<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" />		
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>The Fears of a Birth Mother - Focus on the Family</title>
	<meta name="description" content="Even in fully open adoptions, filled with visits and solid relationships, there are fears that every birth mother worries about." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Ek+Mukta%3A200%2C800%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&amp;display=swap" /><link rel="canonical" href="https://www.focusonthefamily.com/pro-life/the-fears-of-a-birth-mother/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The Fears of a Birth Mother - Focus on the Family" />
	<meta property="og:description" content="Even in fully open adoptions, filled with visits and solid relationships, there are fears that every birth mother worries about." />
	<meta property="og:url" content="https://www.focusonthefamily.com/pro-life/the-fears-of-a-birth-mother/" />
	<meta property="og:site_name" content="Focus on the Family" />
	<meta property="article:published_time" content="2020-11-28T05:55:15+00:00" />
	<meta property="article:modified_time" content="2020-11-25T23:15:13+00:00" />
	<meta property="og:image" content="https://www.focusonthefamily.com/wp-content/uploads/2020/11/AdobeStock_231323434-copy.jpeg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="611" />
	<meta property="fb:app_id" content="568517957221668" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Kirstie Piper">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="4 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.focusonthefamily.com/#organization","name":"Focus on the Family","url":"https://www.focusonthefamily.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.focusonthefamily.com/#logo","inLanguage":"en-US","url":"https://www.focusonthefamily.com/wp-content/uploads/2019/11/FOTF-icon-logo-512x512.png","width":512,"height":512,"caption":"Focus on the Family"},"image":{"@id":"https://www.focusonthefamily.com/#logo"}},{"@type":"WebSite","@id":"https://www.focusonthefamily.com/#website","url":"https://www.focusonthefamily.com/","name":"Focus on the Family","description":"Helping Families Thrive","publisher":{"@id":"https://www.focusonthefamily.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.focusonthefamily.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.focusonthefamily.com/pro-life/the-fears-of-a-birth-mother/#primaryimage","inLanguage":"en-US","url":"https://www.focusonthefamily.com/wp-content/uploads/2020/11/AdobeStock_231323434-copy.jpeg","width":1200,"height":611,"caption":"A young birth mother faces the fears of choosing adoption."},{"@type":"WebPage","@id":"https://www.focusonthefamily.com/pro-life/the-fears-of-a-birth-mother/#webpage","url":"https://www.focusonthefamily.com/pro-life/the-fears-of-a-birth-mother/","name":"The Fears of a Birth Mother - Focus on the Family","isPartOf":{"@id":"https://www.focusonthefamily.com/#website"},"primaryImageOfPage":{"@id":"https://www.focusonthefamily.com/pro-life/the-fears-of-a-birth-mother/#primaryimage"},"datePublished":"2020-11-28T05:55:15+00:00","dateModified":"2020-11-25T23:15:13+00:00","description":"Even in fully open adoptions, filled with visits and solid relationships, there are fears that every birth mother worries about.","breadcrumb":{"@id":"https://www.focusonthefamily.com/pro-life/the-fears-of-a-birth-mother/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.focusonthefamily.com/pro-life/the-fears-of-a-birth-mother/"]}]},{"@type":"BreadcrumbList","@id":"https://www.focusonthefamily.com/pro-life/the-fears-of-a-birth-mother/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.focusonthefamily.com/","url":"https://www.focusonthefamily.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.focusonthefamily.com/topic/pro-life/","url":"https://www.focusonthefamily.com/topic/pro-life/","name":"Pro-Life"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.focusonthefamily.com/pro-life/the-fears-of-a-birth-mother/","url":"https://www.focusonthefamily.com/pro-life/the-fears-of-a-birth-mother/","name":"The Fears of a Birth Mother"}}]},{"@type":"Article","@id":"https://www.focusonthefamily.com/pro-life/the-fears-of-a-birth-mother/#article","isPartOf":{"@id":"https://www.focusonthefamily.com/pro-life/the-fears-of-a-birth-mother/#webpage"},"author":{"@id":"https://www.focusonthefamily.com/#/schema/person/c306b3183721918fb288347fc402b615"},"headline":"The Fears of a Birth Mother","datePublished":"2020-11-28T05:55:15+00:00","dateModified":"2020-11-25T23:15:13+00:00","mainEntityOfPage":{"@id":"https://www.focusonthefamily.com/pro-life/the-fears-of-a-birth-mother/#webpage"},"publisher":{"@id":"https://www.focusonthefamily.com/#organization"},"image":{"@id":"https://www.focusonthefamily.com/pro-life/the-fears-of-a-birth-mother/#primaryimage"},"keywords":"birth mother,Pro-life,prolife","articleSection":"Pro-Life","inLanguage":"en-US"},{"@type":"Person","@id":"https://www.focusonthefamily.com/#/schema/person/c306b3183721918fb288347fc402b615","name":"Kirstie Piper","image":{"@type":"ImageObject","@id":"https://www.focusonthefamily.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/e407e7423712c2eb334fb9c8874b6e19?s=96&d=mm&r=g","caption":"Kirstie Piper"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Focus on the Family &raquo; Feed" href="https://www.focusonthefamily.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Focus on the Family &raquo; Comments Feed" href="https://www.focusonthefamily.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.focusonthefamily.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='toolset-common-es-css'  href='https://www.focusonthefamily.com/wp-content/plugins/wp-views/vendor/toolset/common-es/public/toolset-common-es.css?ver=132000' type='text/css' media='all' />
<link rel='stylesheet' id='toolset_blocks-style-css-css'  href='https://www.focusonthefamily.com/wp-content/plugins/wp-views/vendor/toolset/blocks/public/css/style.css?ver=1.3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.focusonthefamily.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='view_editor_gutenberg_frontend_assets-css'  href='https://www.focusonthefamily.com/wp-content/plugins/wp-views/public/css/views-frontend.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fotf-source-code-pass-through-css'  href='https://www.focusonthefamily.com/wp-content/plugins/fotf-source-code-pass-through/public/css/fotf-source-code-pass-through-public.css?ver=20.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='rate-my-post-css'  href='https://www.focusonthefamily.com/wp-content/plugins/rate-my-post/public/css/rate-my-post.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='fotf-elementor-extension-css'  href='https://www.focusonthefamily.com/wp-content/plugins/fotf-elementor-forms-extension/src/public/css/fotf-elementor-extension-public.css?ver=20.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.focusonthefamily.com/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />

<link rel='stylesheet' id='toolset_bootstrap_styles-css'  href='https://www.focusonthefamily.com/wp-content/plugins/types/vendor/toolset/toolset-common/res/lib/bootstrap3/css/bootstrap.css?ver=4.0.2' type='text/css' media='screen' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.0.13' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.focusonthefamily.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.focusonthefamily.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.focusonthefamily.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='https://www.focusonthefamily.com/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=3.3.2' type='text/css' media='all' />
<style id='views-pagination-style-inline-css' type='text/css'>
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style>

<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.12.0' type='text/css' media='all' />

<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='fotf-source-code-pass-through-js-extra'>
/* <![CDATA[ */
var fotfscptPluginSettings = {"external_hostnames":["www.focusonthefamily.com","www.hoperestored.com","store.focusonthefamily.com","hoperestored.focusonthefamily.com","www.google.com","donate.focusonthefamily.com"]};
var ajax_object = {"ajax_url":"https:\/\/www.focusonthefamily.com\/wp-admin\/admin-ajax.php","security":"7c074182de"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/fotf-source-code-pass-through/public/js/bundle.js?ver=20.3.0' id='fotf-source-code-pass-through-js'></script>
<script type='text/javascript' id='fotf-elementor-extension-js-extra'>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</script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/fotf-elementor-forms-extension/src/public/js/public-bundle.js?ver=20.2.5' id='fotf-elementor-extension-js'></script>

<link rel="https://api.w.org/" href="https://www.focusonthefamily.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.focusonthefamily.com/wp-json/wp/v2/posts/99117" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.focusonthefamily.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.focusonthefamily.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.focusonthefamily.com/?p=99117' />
<link rel="alternate" type="application/json+oembed" href="https://www.focusonthefamily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.focusonthefamily.com%2Fpro-life%2Fthe-fears-of-a-birth-mother%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.focusonthefamily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.focusonthefamily.com%2Fpro-life%2Fthe-fears-of-a-birth-mother%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.19.0" /><style type="text/css">.site-title a {  background: url(https://cdn.shortpixel.ai/spai/w_1920+q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2019/04/cropped-FOTF-Logo-Theme.png) no-repeat !important; }</style>
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQ359RS');</script>
<!-- End Google Tag Manager -->
<link rel="icon" href="https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2019/04/cropped-FOTF-Favicon-32x32.png" data-spai-eager="1" sizes="32x32" />
<link rel="icon" href="https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2019/04/cropped-FOTF-Favicon-192x192.png" data-spai-eager="1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2019/04/cropped-FOTF-Favicon-180x180.png" data-spai-eager="1" />
<meta name="msapplication-TileImage" content="https://www.focusonthefamily.com/wp-content/uploads/2019/04/cropped-FOTF-Favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		<link href="https://cdn.shortpixel.ai" rel="preconnect" crossorigin></head>
<body class="post-template-default single single-post postid-99117 single-format-standard wp-embed-responsive custom-header header-image header-full-width full-width-content genesis-breadcrumbs-hidden genesis-footer-widgets-hidden elementor-default elementor-template-full-width elementor-kit-63133 elementor-page elementor-page-99117 elementor-page-78975 elementor-page-42300">

		<div data-elementor-type="header" data-elementor-id="56412" class="elementor elementor-56412 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-e672057 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="e672057" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-8e8b172" data-id="8e8b172" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1664a8f elementor-widget elementor-widget-template" data-id="1664a8f" data-element_type="widget" data-widget_type="template.default">
				<div class="elementor-widget-container">
					<div class="elementor-template">
			<style id="elementor-post-96562">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</style>		<div data-elementor-type="section" data-elementor-id="96562" class="elementor elementor-96562 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-58700880 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="58700880" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-6dee2272" data-id="6dee2272" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-51d5b528 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="51d5b528" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-986997" data-id="986997" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-99d0f1f elementor-widget__width-initial elementor-widget elementor-widget-image" data-id="99d0f1f" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="128" height="100" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTI4IDEwMCIgd2lkdGg9IjEyOCIgaGVpZ2h0PSIxMDAiIGRhdGEtdT0iaHR0cHMlM0ElMkYlMkZ3d3cuZm9jdXNvbnRoZWZhbWlseS5jb20lMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMTklMkYwNCUyRkJyYW5kLUJhci1GT1RGLnBuZyIgZGF0YS13PSIxMjgiIGRhdGEtaD0iMTAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" data-spai="1" class="attachment-full size-full" alt="Focus on the Family" />											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-24eb335f elementor-widget__width-initial elementor-widget elementor-widget-image" data-id="24eb335f" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://www.adventuresinodyssey.com/" target="_blank">
							<img width="300" height="169" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzAwIDE2OSIgd2lkdGg9IjMwMCIgaGVpZ2h0PSIxNjkiIGRhdGEtdT0iaHR0cHMlM0ElMkYlMkZ3d3cuZm9jdXNvbnRoZWZhbWlseS5jb20lMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMjAlMkYwNiUyRkFJT18zMDB4MTY5LnBuZyIgZGF0YS13PSIzMDAiIGRhdGEtaD0iMTY5IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" data-spai="1" class="attachment-full size-full" alt="Adventures in Odyssey" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-10584ff elementor-hidden-phone elementor-hidden-tablet elementor-widget__width-initial elementor-widget elementor-widget-image" data-id="10584ff" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://www.pluggedin.com" target="_blank">
							<img width="194" height="54" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTk0IDU0IiB3aWR0aD0iMTk0IiBoZWlnaHQ9IjU0IiBkYXRhLXU9Imh0dHBzJTNBJTJGJTJGd3d3LmZvY3Vzb250aGVmYW1pbHkuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDE5JTJGMDUlMkZCcmFuZC1CYXItUEktRGVza3RvcC1Db2xvci5wbmciIGRhdGEtdz0iMTk0IiBkYXRhLWg9IjU0IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" data-spai="1" class="attachment-full size-full" alt="Plugged In Christian Entertainment Reviews" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-6510095e elementor-hidden-phone elementor-hidden-tablet elementor-widget__width-initial elementor-widget elementor-widget-image" data-id="6510095e" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://www.boundless.org" target="_blank">
							<img width="226" height="42" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjI2IDQyIiB3aWR0aD0iMjI2IiBoZWlnaHQ9IjQyIiBkYXRhLXU9Imh0dHBzJTNBJTJGJTJGd3d3LmZvY3Vzb250aGVmYW1pbHkuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDE5JTJGMDUlMkZCcmFuZC1CYXItQm91bmRsZXNzLURlc2t0b3AtQ29sb3IucG5nIiBkYXRhLXc9IjIyNiIgZGF0YS1oPSI0MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" data-spai="1" class="attachment-full size-full" alt="Boundless" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-58a10bb9 elementor-hidden-desktop elementor-widget__width-initial elementor-widget elementor-widget-image" data-id="58a10bb9" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://www.pluggedin.com" target="_blank">
							<img width="92" height="90" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgOTIgOTAiIHdpZHRoPSI5MiIgaGVpZ2h0PSI5MCIgZGF0YS11PSJodHRwcyUzQSUyRiUyRnd3dy5mb2N1c29udGhlZmFtaWx5LmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxOSUyRjA1JTJGQnJhbmQtQmFyLVBJLU1vYmlsZS1Db2xvci5wbmciIGRhdGEtdz0iOTIiIGRhdGEtaD0iOTAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" data-spai="1" class="attachment-full size-full" alt="Plugged In" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1478925e elementor-hidden-desktop elementor-widget__width-initial elementor-widget elementor-widget-image" data-id="1478925e" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://www.boundless.org" target="_blank">
							<img width="76" height="86" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNzYgODYiIHdpZHRoPSI3NiIgaGVpZ2h0PSI4NiIgZGF0YS11PSJodHRwcyUzQSUyRiUyRnd3dy5mb2N1c29udGhlZmFtaWx5LmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxOSUyRjA1JTJGQnJhbmQtQmFyLUJvdW5kbGVzcy1Nb2JpbGUtQ29sb3IucG5nIiBkYXRhLXc9Ijc2IiBkYXRhLWg9Ijg2IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" data-spai="1" class="attachment-full size-full" alt="Boundless" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-521a9d46" data-id="521a9d46" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-36973fed elementor-icon-list--layout-inline elementor-align-right brand-bar-login elementor-hidden-phone elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="36973fed" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
					<a href="tel:18002326459">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-phone"></i>						</span>
										<span class="elementor-icon-list-text">Call</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
					<a href="https://store.focusonthefamily.com" target="_blank">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-shopping-cart"></i>						</span>
										<span class="elementor-icon-list-text">Store</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-f64ef10 elementor-icon-list--layout-inline elementor-align-right brand-bar-login elementor-hidden-desktop elementor-hidden-tablet elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="f64ef10" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
					<a href="tel:18002326459">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-phone"></i>						</span>
										<span class="elementor-icon-list-text"></span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
					<a href="https://store.focusonthefamily.com" target="_blank">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-shopping-cart"></i>						</span>
										<span class="elementor-icon-list-text"></span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-c2ce44e elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c2ce44e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-574f8d3" data-id="574f8d3" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-dba9f69 elementor-widget elementor-widget-image" data-id="dba9f69" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://www.focusonthefamily.com">
							<img src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNDUwIDQxIiB3aWR0aD0iNDUwIiBoZWlnaHQ9IjQxIiBkYXRhLXU9Imh0dHBzJTNBJTJGJTJGd3d3LmZvY3Vzb250aGVmYW1pbHkuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkZlbGVtZW50b3IlMkZ0aHVtYnMlMkZGT1RGLUxvZ28tU3RyZXRjaC1Db2xvci1vcm1ja254cHQ0MWlpamt4NzM1MDZzNm1zbjI3MWo2a2h1ZjliZ3M1Y3EucG5nIiBkYXRhLXc9IjQ1MCIgZGF0YS1oPSI0MSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" data-spai="1" title="FOTF-Logo-Stretch-Color.png" alt="Focus on the Family" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-366eff7" data-id="366eff7" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f2b1963 elementor-align-right elementor-widget__width-auto elementor-hidden-tablet elementor-hidden-phone header-pledge-button elementor-widget elementor-widget-button" data-id="f2b1963" data-element_type="widget" data-button="pledge" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://donate.focusonthefamily.com/don-butt-wp#refcd=856801" target="_blank" class="elementor-button-link elementor-button elementor-size-xs" role="button" id="header-donate-button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">DONATE<br><span class="btn-value-prop">Save a baby today</span></span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-e5c3944 elementor-align-right elementor-widget__width-auto elementor-hidden-tablet elementor-hidden-phone header-pledge-button elementor-widget elementor-widget-button" data-id="e5c3944" data-element_type="widget" data-button="pledge" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://donate.focusonthefamily.com/rescuebabiesallyear#refcd=856503" target="_blank" class="elementor-button-link elementor-button elementor-size-xs" role="button" id="header-pledge-button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">GIVE MONTHLY<br><span class="btn-value-prop">Save babies year-round</span></span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-f6e1081 elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-spacer" data-id="f6e1081" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-08ad323 elementor-align-right elementor-widget__width-auto elementor-hidden-desktop header-donate-button elementor-widget elementor-widget-button" data-id="08ad323" data-element_type="widget" title="donate" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://donate.focusonthefamily.com/don-butt-wp#refcd=856801" target="_blank" class="elementor-button-link elementor-button elementor-size-xs" role="button" id="header-donate-button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">DONATE</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-fe82202 elementor-align-right elementor-widget__width-auto elementor-hidden-desktop header-pledge-button elementor-widget elementor-widget-button" data-id="fe82202" data-element_type="widget" data-button="pledge" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://donate.focusonthefamily.com/rescuebabiesallyear#refcd=856503" target="_blank" class="elementor-button-link elementor-button elementor-size-xs" role="button" id="header-pledge-button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">GIVE MONTHLY</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-448bddc elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="448bddc" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b2f6614" data-id="b2f6614" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d3b6564 elementor-widget elementor-widget-template" data-id="d3b6564" data-element_type="widget" data-widget_type="template.default">
				<div class="elementor-widget-container">
					<div class="elementor-template">
			<style id="elementor-post-96558">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</style>		<div data-elementor-type="section" data-elementor-id="96558" class="elementor elementor-96558 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-41c4001a header-nav elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="41c4001a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-3dc7036d" data-id="3dc7036d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-574bcba4 elementor-nav-menu__align-left elementor-nav-menu--stretch elementor-hidden-tablet elementor-hidden-phone elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="574bcba4" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-menu="header" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-fade"><ul id="menu-1-574bcba4" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1364"><a class="elementor-item" href="https://www.focusonthefamily.com/marriage/">Marriage</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1370"><a class="elementor-item" href="https://www.focusonthefamily.com/parenting/">Parenting</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1372"><a class="elementor-item" href="https://www.focusonthefamily.com/faith/">Faith</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1375"><a class="elementor-item" href="https://www.focusonthefamily.com/pro-life/">Pro-Life</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74603"><a class="elementor-item" href="https://www.focusonthefamily.com/culture/">Culture</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1379"><a class="elementor-item" href="https://www.focusonthefamily.com/get-help/">Get Help</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1387"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/get-help/family-qa-articles/">Family Q&#038;A</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22061"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/get-help/counseling-services-and-referrals/">Find A Counselor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11163"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/life-changes/">Life Changes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11164"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/managing-money/">Managing Money</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11165"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/mental-health/">Mental Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22057"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/sexuality/">Sexuality</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-678"><a class="elementor-item" href="https://www.focusonthefamily.com/shows/">Shows</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-680"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/broadcast/">Broadcast</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24114"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/focus-on-marriage-podcast/">Focus on Marriage</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24124"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/focus-on-parenting-podcast/">Focus on Parenting</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24933"><a class="elementor-sub-item" target="_blank" rel="noopener noreferrer" href="https://www.boundless.org">Boundless</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24125"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/">All Shows</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-334"><a class="elementor-item" title="						" href="https://www.focusonthefamily.com/about/">About</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22475"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/foundational-values/">Who We Are</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22476"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/programs/">What We Do</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22478"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/careers/">Careers</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22479"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/contact-us/">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22481"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/visit-us/">Visit Us</a></li>
</ul>
</li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-574bcba4" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1364"><a class="elementor-item" href="https://www.focusonthefamily.com/marriage/">Marriage</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1370"><a class="elementor-item" href="https://www.focusonthefamily.com/parenting/">Parenting</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1372"><a class="elementor-item" href="https://www.focusonthefamily.com/faith/">Faith</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1375"><a class="elementor-item" href="https://www.focusonthefamily.com/pro-life/">Pro-Life</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74603"><a class="elementor-item" href="https://www.focusonthefamily.com/culture/">Culture</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1379"><a class="elementor-item" href="https://www.focusonthefamily.com/get-help/">Get Help</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1387"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/get-help/family-qa-articles/">Family Q&#038;A</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22061"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/get-help/counseling-services-and-referrals/">Find A Counselor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11163"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/life-changes/">Life Changes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11164"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/managing-money/">Managing Money</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11165"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/mental-health/">Mental Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22057"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/sexuality/">Sexuality</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-678"><a class="elementor-item" href="https://www.focusonthefamily.com/shows/">Shows</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-680"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/broadcast/">Broadcast</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24114"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/focus-on-marriage-podcast/">Focus on Marriage</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24124"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/focus-on-parenting-podcast/">Focus on Parenting</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24933"><a class="elementor-sub-item" target="_blank" rel="noopener noreferrer" href="https://www.boundless.org">Boundless</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24125"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/">All Shows</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-334"><a class="elementor-item" title="						" href="https://www.focusonthefamily.com/about/">About</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22475"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/foundational-values/">Who We Are</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22476"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/programs/">What We Do</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22478"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/careers/">Careers</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22479"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/contact-us/">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22481"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/visit-us/">Visit Us</a></li>
</ul>
</li>
</ul></nav>
				</div>
				</div>
				<div class="elementor-element elementor-element-37474282 elementor-nav-menu__align-left elementor-nav-menu--stretch elementor-hidden-desktop elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="37474282" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-menu="header" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-fade"><ul id="menu-1-37474282" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70244"><a class="elementor-item" href="https://www.focusonthefamily.com/streaming/">Focus @ Home &#8211; Stream Now!</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70255"><a class="elementor-item" href="https://www.focusonthefamily.com/marriage/">Marriage</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70256"><a class="elementor-item" href="https://www.focusonthefamily.com/parenting/">Parenting</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70248"><a class="elementor-item" href="https://www.focusonthefamily.com/faith/">Faith</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70258"><a class="elementor-item" href="https://www.focusonthefamily.com/pro-life/">Pro-Life</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74602"><a class="elementor-item" href="https://www.focusonthefamily.com/culture/">Culture</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-70249"><a class="elementor-item" href="https://www.focusonthefamily.com/get-help/">Get Help</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70250"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/get-help/family-qa-articles/">Family Q&#038;A</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70268"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/get-help/counseling-services-and-referrals/">Find A Counselor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70270"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/life-changes/">Life Changes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70271"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/managing-money/">Managing Money</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70272"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/mental-health/">Mental Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70273"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/sexuality/">Sexuality</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-70259"><a class="elementor-item" href="https://www.focusonthefamily.com/shows/">Shows</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70253"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/broadcast/">Broadcast</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70251"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/focus-on-marriage-podcast/">Focus on Marriage Podcast</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70252"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/focus-on-parenting-podcast/">Focus on Parenting Podcast</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70275"><a class="elementor-sub-item" href="https://www.boundless.org">Boundless</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70277"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/">All Shows</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-70246"><a class="elementor-item" href="https://www.focusonthefamily.com/about/">About</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70284"><a class="elementor-sub-item" href="/about/foundational-values/">Who We Are</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70279"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/programs/">What We Do</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70285"><a class="elementor-sub-item" href="/about/careers/">Careers</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70247"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/contact-us/">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70280"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/visit-us/">Visit Us</a></li>
</ul>
</li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-37474282" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70244"><a class="elementor-item" href="https://www.focusonthefamily.com/streaming/">Focus @ Home &#8211; Stream Now!</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70255"><a class="elementor-item" href="https://www.focusonthefamily.com/marriage/">Marriage</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70256"><a class="elementor-item" href="https://www.focusonthefamily.com/parenting/">Parenting</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70248"><a class="elementor-item" href="https://www.focusonthefamily.com/faith/">Faith</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70258"><a class="elementor-item" href="https://www.focusonthefamily.com/pro-life/">Pro-Life</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74602"><a class="elementor-item" href="https://www.focusonthefamily.com/culture/">Culture</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-70249"><a class="elementor-item" href="https://www.focusonthefamily.com/get-help/">Get Help</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70250"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/get-help/family-qa-articles/">Family Q&#038;A</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70268"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/get-help/counseling-services-and-referrals/">Find A Counselor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70270"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/life-changes/">Life Changes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70271"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/managing-money/">Managing Money</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70272"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/mental-health/">Mental Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70273"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/sexuality/">Sexuality</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-70259"><a class="elementor-item" href="https://www.focusonthefamily.com/shows/">Shows</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70253"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/broadcast/">Broadcast</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70251"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/focus-on-marriage-podcast/">Focus on Marriage Podcast</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70252"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/focus-on-parenting-podcast/">Focus on Parenting Podcast</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70275"><a class="elementor-sub-item" href="https://www.boundless.org">Boundless</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70277"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/">All Shows</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-70246"><a class="elementor-item" href="https://www.focusonthefamily.com/about/">About</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70284"><a class="elementor-sub-item" href="/about/foundational-values/">Who We Are</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70279"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/programs/">What We Do</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70285"><a class="elementor-sub-item" href="/about/careers/">Careers</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70247"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/contact-us/">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70280"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/visit-us/">Visit Us</a></li>
</ul>
</li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-77c1d359" data-id="77c1d359" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-19efd77 elementor-search-form--skin-minimal elementor-widget elementor-widget-search-form" data-id="19efd77" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;minimal&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://www.focusonthefamily.com" method="get">
									<div class="elementor-search-form__container">
									<div class="elementor-search-form__icon">
						<i class="fa fa-search" aria-hidden="true"></i>
						<span class="elementor-screen-only">Search</span>
					</div>
								<input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
															</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="single" data-elementor-id="42300" class="elementor elementor-42300 elementor-location-single post-99117 post type-post status-publish format-standard has-post-thumbnail category-pro-life tag-birth-mother tag-pro-life tag-prolife entry" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-4a59b6c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4a59b6c" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-f53f738" data-id="f53f738" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-aa9a602 elementor-widget elementor-widget-breadcrumbs" data-id="aa9a602" data-element_type="widget" data-widget_type="breadcrumbs.default">
				<div class="elementor-widget-container">
			<p id="breadcrumbs"><span><span><a href="https://www.focusonthefamily.com/">Home</a> » <span><a href="https://www.focusonthefamily.com/topic/pro-life/">Pro-Life</a> » <span class="breadcrumb_last" aria-current="page">The Fears of a Birth Mother</span></span></span></span></p>		</div>
				</div>
				<div class="elementor-element elementor-element-d716c31 article-title elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="d716c31" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">The Fears of a Birth Mother</h1>		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-5970b24 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5970b24" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-49466f8" data-id="49466f8" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-e65b9de elementor-widget__width-auto elementor-widget elementor-widget-toolset-view" data-id="e65b9de" data-element_type="widget" data-widget_type="toolset-view.default">
				<div class="elementor-widget-container">
			


<div id="wpv-view-layout-814-TCPID99117" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-814-TCPID99117" data-viewnumber="814-TCPID99117" data-pagination="{&quot;id&quot;:&quot;814&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.focusonthefamily.com/wp-content/plugins/wp-views/embedded/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;disabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:0,&quot;page&quot;:1,&quot;base_permalink&quot;:&quot;/pro-life/the-fears-of-a-birth-mother/?wpv_view_count=814-TCPID99117&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/pro-life/the-fears-of-a-birth-mother/?wpv_view_count=814-TCPID99117">

	
	
	
		<div class="contributor-small">
  <div class="contributor-name"><span class="contributor-meta-name">By Leah Outten</span></div>
</div>
	
	
	
	
</div>
		</div>
				</div>
				<div class="elementor-element elementor-element-c81a72c elementor-widget__width-auto elementor-widget elementor-widget-post-info" data-id="c81a72c" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-eb3d287" itemprop="datePublished">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										November 27, 2020					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-8385e55" data-id="8385e55" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4cb9da0 elementor-share-buttons--view-icon elementor-share-buttons--shape-circle elementor-share-buttons--align-right elementor-share-buttons-mobile--align-left elementor-share-buttons--skin-gradient elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="4cb9da0" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on facebook</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on twitter</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_pinterest">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-pinterest"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on pinterest</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_print">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-print"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on print</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_email">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-envelope"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on email</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-7f5bdb4 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7f5bdb4" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-07828bd" data-id="07828bd" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d2060b5 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="d2060b5" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
							<figure class="wp-caption">
										<img width="1024" height="521" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAyNCA1MjEiIHdpZHRoPSIxMDI0IiBoZWlnaHQ9IjUyMSIgZGF0YS11PSJodHRwcyUzQSUyRiUyRnd3dy5mb2N1c29udGhlZmFtaWx5LmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAyMCUyRjExJTJGQWRvYmVTdG9ja18yMzEzMjM0MzQtY29weS0xMDI0eDUyMS5qcGVnIiBkYXRhLXc9IjEwMjQiIGRhdGEtaD0iNTIxIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" data-spai="1" class="attachment-large size-large" alt="A young birth mother faces the fears of choosing adoption."  srcset="https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2020/11/AdobeStock_231323434-copy-1024x521.jpeg 1024w, https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2020/11/AdobeStock_231323434-copy-300x153.jpeg 300w, https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2020/11/AdobeStock_231323434-copy-768x391.jpeg 768w, https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2020/11/AdobeStock_231323434-copy.jpeg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" />											<figcaption class="widget-image-caption wp-caption-text"></figcaption>
										</figure>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1cecd79 elementor-widget elementor-widget-theme-post-excerpt" data-id="1cecd79" data-element_type="widget" data-widget_type="theme-post-excerpt.default">
				<div class="elementor-widget-container">
			Even in fully open adoptions, filled with visits and solid relationships, there are fears that every birth mother worries about.		</div>
				</div>
				<div class="elementor-element elementor-element-efdc164 elementor-widget elementor-widget-spacer" data-id="efdc164" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-c337f66 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="c337f66" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-e838349 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e838349" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-8419d01" data-id="8419d01" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2b1fb48 elementor-widget elementor-widget-theme-post-content" data-id="2b1fb48" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
					<div data-elementor-type="wp-post" data-elementor-id="99117" class="elementor elementor-99117" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-b5ae5a2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b5ae5a2" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-013e7fd" data-id="013e7fd" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-cd18298 elementor-widget elementor-widget-text-editor" data-id="cd18298" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Making an adoption plan has many uncertainties and unknowns for any side of the <a href="https://www.focusonthefamily.com/pro-life/adoption-triad-what-is-it-and-why-should-we-care/">adoption triad</a>. For birth mothers, <a href="https://www.focusonthefamily.com/pro-life/my-adoption-story-is-my-testimony/">like myself</a>, there is a unique sense of surrendering not only our child physically, but our control of different areas in which we no longer have a say. There can be many fears wrapped into our choice of adoption. It&#8217;s a lifelong choice, after all. And it is one that we make in a season of life where we may not feel ready or able to parent. We then live with the effects of it for the rest of our lives. Even in &#8220;ideal&#8221; fully open adoptions like mine, filled with visits and solid relationships, there are fears involved as we worry about the <em>what if</em>s.</p><p>When I asked, &#8220;What do you fear as a birth mom?&#8221; These were submitted from anonymous women. These women had all kinds of stories, reasons for placing, and openness levels (or no relationship at all), yet the core of our fears are common for each of us.</p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-6ce4b5b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6ce4b5b" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c37b6b0" data-id="c37b6b0" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-84728c4 elementor-widget elementor-widget-heading" data-id="84728c4" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">"I fear that my child would hate me for my decision to place them for adoption."</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-052c59b elementor-widget elementor-widget-text-editor" data-id="052c59b" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p><em>Will my child be understanding of the decision I made? Could they become angry for the grief and hurt I may have caused them? Will they blame me?</em> These are questions that every birth mother I know struggles with. We hope and pray that our child will understand the choice we made and be fully ready to accept that we may get the brunt of anger as our child grows.</p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-6674346 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6674346" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-322a841" data-id="322a841" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b768ca3 elementor-widget elementor-widget-heading" data-id="b768ca3" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">"I fear that she won't believe how much she was loved and wanted."</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-e67052d elementor-widget elementor-widget-text-editor" data-id="e67052d" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Oh, what a misunderstanding society has conjured up surrounding the &#8220;rejection&#8221; of birth mothers. Adoption is not rejection at all, but a form of love. Love that gives, love that receives. We desperately want our child to know just how vast and deep our love for them is, and our soul pleads that one day they will understand that we were doing what we felt was best in those moments.</p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-aa783c6 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="aa783c6" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1713a96" data-id="1713a96" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a920c02 elementor-widget elementor-widget-heading" data-id="a920c02" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">"I fear that one day everything will be taken away. No matter how amazing it is now, I worry I could blink, and tomorrow it will all be gone."</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-3408f0a elementor-widget elementor-widget-text-editor" data-id="3408f0a" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>With open adoption, the control of the relationship ultimately falls into the adoptive parents&#8217; hands until 18 years old. <em>What if they lied to me? Could they promise an open adoption and then close it? What if I do something wrong? What if I cross a boundary I didn&#8217;t know existed, and they close contact?</em> Unfortunately, this happens way too often in America where promises made are not kept. Even when the relationship is going well, and healthy communication and respect are in place, there is always a lingering understanding that I could lose all of this because it is in their hands.</p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-d8a842a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d8a842a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-d473435" data-id="d473435" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-811fa10 elementor-widget elementor-widget-heading" data-id="811fa10" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">"I fear that she won't want me in her life someday or not desire the same closeness that I do."</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-446bbd9 elementor-widget elementor-widget-text-editor" data-id="446bbd9" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p><em>Will she reach out at 18 to find me? What if she doesn&#8217;t like who I am or doesn&#8217;t approve of my lifestyle?</em> How our child will want to be in our lives is a weighted question that many birth moms have to wait years to discover. The answers always vary. The relationships vary. Yet with this fear, we simultaneously hold hope for what could be in the years ahead.</p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-8ebc68c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="8ebc68c" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1a32ddc" data-id="1a32ddc" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f254ec9 elementor-widget elementor-widget-heading" data-id="f254ec9" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">"I fear that the adoptive parents are not taking good care of my child or how she is being raised."</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-0994453 elementor-widget elementor-widget-text-editor" data-id="0994453" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>We trust our hearts and our child with adoptive parents. There are abundant good adoptive parents out there, yet we know they are humans with faults. Sadly, there can be horror stories of bonding that never happened or abusive situations. Adoption does not guarantee a beautiful life for our child. That&#8217;s hard to wrestle with as a birth mom when that was part of our decision to give them a better life.</p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-7d13933 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7d13933" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-007d765" data-id="007d765" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-cec111c elementor-widget elementor-widget-heading" data-id="cec111c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">"I fear how others will view my choice for placing my child."</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-682d55e elementor-widget elementor-widget-text-editor" data-id="682d55e" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Though talking about adoption has become more normal, many birth moms sit in silence, feeling ashamed, and scared to share their stories. Things are changing in our society, but there are still antiquated views and language to undo. One is that birth mothers are selfish for choosing adoption. The truth is that it is not selfishness; it is <strong>selflessness</strong>. The birth mothers I know died to themselves the day they signed their rights away, died to the wishes they had deep down to be their child&#8217;s mother and everything their child needed. They surrendered their desires to do what they felt was best for their child. Adoption rips a hole in our hearts that we live with every day. Who would choose that only to benefit themselves?</p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-aa6bde8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="aa6bde8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-9b59166" data-id="9b59166" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-e95eee0 elementor-widget elementor-widget-heading" data-id="e95eee0" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Truth and Hope</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-b5c485c elementor-widget elementor-widget-text-editor" data-id="b5c485c" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Though there are fears to wrestle with, <a href="https://www.focusonthefamily.com/pro-life/when-two-lines-are-pink-how-parents-can-support-their-pregnant-child/">we can only choose to surrender what we cannot change</a>. I can&#8217;t control what others think of my decision, but I can control how I react and can rest in the peace I feel within my choice. All the same, I cannot control if my daughter will feel anger towards my decision that affects her life too. However, I can control how I aim to be a healthy person and respect her needs as she grows. There are so many things in life we cannot control — but we do have hope!</p><p>We have hope knowing the Lord sees us. He knows our story. He knows the complex layers of desires and emotions, and He hasn&#8217;t turned away. We have hope that &#8220;those who know your name put their trust in you, for you, O Lord, have not forsaken those who seek you.&#8221; (Psalm 9:10)</p><p>When we trust the Lord with our life, we can trust His big picture plan, even if we don&#8217;t understand this piece right now. We have hope that if we seek Him, He promises in Psalm 32:8, &#8220;I will instruct you and teach you in the way you should go; I will counsel you with my eye upon you.&#8221; He sees every fear. <a href="https://gateway.zscloud.net/_sm_ctn?_sm_url=http%3A%2F%2Fwoven-together.com%2F&amp;_sm_rid=mJlDN63mFMDfMBH0skqS24lDjj45sSN6ltJ6PB6&amp;_sm_cat=Miscellaneous%2Bor%2BUnknown">He is the Comforter and giver of peace</a>.</p><p>If you have a birth mom in your life, will you remind her of these truths? Support her and love her when fears surface.</p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-550e922 post-tags elementor-widget elementor-widget-global elementor-global-1501 elementor-widget-post-info" data-id="550e922" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-61db111 elementor-inline-item" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
							<span class="elementor-post-info__item-prefix">Topics: </span>
										<span class="elementor-post-info__terms-list">
				<a href="https://www.focusonthefamily.com/tag/birth-mother/" class="elementor-post-info__terms-list-item">birth mother</a>, <a href="https://www.focusonthefamily.com/tag/pro-life/" class="elementor-post-info__terms-list-item">Pro-life</a>, <a href="https://www.focusonthefamily.com/tag/prolife/" class="elementor-post-info__terms-list-item">prolife</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-9415f67 elementor-widget elementor-widget-toolset-view" data-id="9415f67" data-element_type="widget" data-widget_type="toolset-view.default">
				<div class="elementor-widget-container">
			


<div id="wpv-view-layout-1440" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-1440" data-viewnumber="1440" data-pagination="{&quot;id&quot;:&quot;1440&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.focusonthefamily.com/wp-content/plugins/wp-views/embedded/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;disabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:1,&quot;page&quot;:1,&quot;base_permalink&quot;:&quot;/pro-life/the-fears-of-a-birth-mother/?wpv_view_count=1440&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/pro-life/the-fears-of-a-birth-mother/?wpv_view_count=1440">

	
	
	
		<p><em><p>© 2020 Focus on the Family. All rights reserved.</p>
</em></p>

	
	
	
	
</div>
		</div>
				</div>
				<div class="elementor-element elementor-element-d38856d elementor-widget elementor-widget-spacer" data-id="d38856d" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-69b2a6d elementor-cta--layout-image-left elementor-cta--tablet-layout-image-left elementor-cta--mobile-layout-image-above elementor-cta--skin-classic elementor-animated-content elementor-widget elementor-widget-global elementor-global-81921 elementor-widget-call-to-action" data-id="69b2a6d" data-element_type="widget" id="cta-general" data-widget_type="call-to-action.default">
				<div class="elementor-widget-container">
					<div  class="elementor-cta">
					<div class="elementor-cta__bg-wrapper">
				<div class="elementor-cta__bg elementor-bg" style=" background-image: url(https://cdn.shortpixel.ai/spai/w_1920+q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2020/10/see-life_SL20_transparent_tall-768x1072.png);"></div>
				<div class="elementor-cta__bg-overlay"></div>
			</div>
							<div class="elementor-cta__content">
				
									<h2 class="elementor-cta__title elementor-cta__content-item elementor-content-item">
						Keep the Movement Going!					</h2>
				
									<div class="elementor-cta__description elementor-cta__content-item elementor-content-item">
						Join us in the movement to support the sanctity of every human life. Sign the Pledge to #LoveEveryHeartbeat, and watch the See Life 2020 premiere available on demand now! Listen to Benjamin Watson, Candace Owens, Lila Rose, Danny Gokey, Selah and so many other pro-life advocates share their incredible stories of hope and redemption, and see the beauty some are afraid for you to see.
<br>
<div class="elementor-cta__button-wrapper elementor-cta__content-item elementor-content-item">
<a href="https://youtu.be/YNe7yfgDTv4" target="_blank">
<span style="background-color: #DB1A21; color: #fff; border:none; margin-top: 10px; font-size: 1.2em;" class="elementor-cta__button elementor-button elementor-size-sm elementor-inline-editing" data-elementor-setting-key="button">Watch on YouTube</span></a>&nbsp;
<a href="https://www.focusonthefamily.com/see-life/">
<span style="background-color: #3A88F9; color: #fff; border:none; margin-top: 10px; font-size: 1.2em;" class="elementor-cta__button elementor-button elementor-size-sm elementor-inline-editing" data-elementor-setting-key="button">Sign the Pledge</span></a>
</div>					</div>
				
							</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-b4e85dd elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-heading" data-id="b4e85dd" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">Shortcode below is Pro-Life General Content CTA Template. Currently hidden.</h5>		</div>
				</div>
				<div class="elementor-element elementor-element-cd8e8c3 elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-shortcode" data-id="cd8e8c3" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
			<style id="elementor-post-42243">.elementor-42243 .elementor-element.elementor-element-f0438a9 > .elementor-container{max-width:770px;}.elementor-42243 .elementor-element.elementor-global-43937 .elementor-cta__content{min-height:300px;text-align:center;padding:3% 4% 3% 4%;background-color:rgba(254,241,217,0.73);}.elementor-42243 .elementor-element.elementor-global-43937 .elementor-cta__bg-wrapper{min-width:305px;}.elementor-42243 .elementor-element.elementor-global-43937 .elementor-cta__image{margin-bottom:9px;}.elementor-42243 .elementor-element.elementor-global-43937 .elementor-cta__image img{width:39%;}.elementor-42243 .elementor-element.elementor-global-43937 .elementor-cta__title{font-family:"Roboto", Sans-serif;font-size:1.3em;font-weight:600;color:var( --e-global-color-61e8f01 );}.elementor-42243 .elementor-element.elementor-global-43937 .elementor-cta__description{font-size:14px;color:var( --e-global-color-61e8f01 );}.elementor-42243 .elementor-element.elementor-global-43937 .elementor-cta__button{color:var( --e-global-color-30671583 );background-color:var( --e-global-color-61e8f01 );border-width:0px;border-radius:5px;}.elementor-42243 .elementor-element.elementor-global-43937 .elementor-cta:not(:hover) .elementor-cta__bg-overlay{background-color:rgba(0,0,0,0.01);}.elementor-42243 .elementor-element.elementor-global-43937 .elementor-cta:hover .elementor-cta__bg-overlay{background-color:rgba(0,0,0,0.05);}.elementor-42243 .elementor-element.elementor-global-43937 .elementor-cta .elementor-cta__bg, .elementor-42243 .elementor-element.elementor-global-43937 .elementor-cta .elementor-cta__bg-overlay{transition-duration:1500ms;}.elementor-42243 .elementor-element.elementor-global-43937 > .elementor-widget-container{background-color:transparent;background-image:linear-gradient(210deg, #e8daa0 33%, #f5f6f7 51%);transition:background 0s;}@media(max-width:767px){.elementor-42243 .elementor-element.elementor-global-43937 .elementor-cta__bg-wrapper{min-height:225px;}}</style>		<div class="elementor-shortcode">		<div data-elementor-type="section" data-elementor-id="42243" class="elementor elementor-42243 elementor-location-single" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-f0438a9 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f0438a9" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-d4e7b6c" data-id="d4e7b6c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-eccab64 elementor-cta--layout-image-left elementor-cta--mobile-layout-image-above elementor-cta--valign-top elementor-cta--skin-classic elementor-animated-content elementor-widget elementor-widget-global elementor-global-43937 elementor-widget-call-to-action" data-id="eccab64" data-element_type="widget" id="cta-general" data-widget_type="call-to-action.default">
				<div class="elementor-widget-container">
					<a href="https://www.focusonthefamily.com/pro-life/expressing-pro-life-in-winsome-ways-video-series/?refcd=808705" target="_blank" class="elementor-cta">
					<div class="elementor-cta__bg-wrapper">
				<div class="elementor-cta__bg elementor-bg" style=" background-image: url(https://cdn.shortpixel.ai/spai/w_1920+q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2020/03/FOTF-Alive-2020-Ultrasound-450x450-1-300x300.jpg);"></div>
				<div class="elementor-cta__bg-overlay"></div>
			</div>
							<div class="elementor-cta__content">
									<div class="elementor-content-item elementor-cta__content-item elementor-cta__image">
						<img width="300" height="136" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzAwIDEzNiIgd2lkdGg9IjMwMCIgaGVpZ2h0PSIxMzYiIGRhdGEtdT0iaHR0cHMlM0ElMkYlMkZ3d3cuZm9jdXNvbnRoZWZhbWlseS5jb20lMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMTklMkYwOSUyRk9VX0xpZmVBZHZvY2F0ZS1GdWxsLUNvbG9yLVBORy0zMDB4MTM2LnBuZyIgZGF0YS13PSIzMDAiIGRhdGEtaD0iMTM2IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" data-spai="1" class="attachment-medium size-medium" alt=""  srcset="https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2019/09/OU_LifeAdvocate-Full-Color-PNG-300x136.png 300w, https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2019/09/OU_LifeAdvocate-Full-Color-PNG-768x349.png 768w, https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2019/09/OU_LifeAdvocate-Full-Color-PNG-1024x465.png 1024w, https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2019/09/OU_LifeAdvocate-Full-Color-PNG.png 1881w" sizes="(max-width: 300px) 100vw, 300px" />					</div>
				
									<h4 class="elementor-cta__title elementor-cta__content-item elementor-content-item">
						Share Your Pro-Life Views In Love					</h4>
				
									<div class="elementor-cta__description elementor-cta__content-item elementor-content-item">
						Are you an advocate for the unborn? Get equipped with practical truth and biblical arguments for life so you can confidently and compassionately engage our culture. To help you with this, we’ve developed a free five-part video series just for you called, "Expressing Pro-Life Views in Winsome Ways"​					</div>
				
									<div class="elementor-cta__button-wrapper elementor-cta__content-item elementor-content-item ">
					<span class="elementor-cta__button elementor-button elementor-size-sm">
						Start Your FREE Video Series					</span>
					</div>
							</div>
						</a>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-b731695 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b731695" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-33bf179" data-id="33bf179" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-ec0eef6 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ec0eef6" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-96161fe" data-id="96161fe" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2593b8b elementor-widget__width-auto elementor-widget-mobile__width-inherit elementor-widget elementor-widget-heading" data-id="2593b8b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<span class="elementor-heading-title elementor-size-default">Share:</span>		</div>
				</div>
				<div class="elementor-element elementor-element-e977a0b elementor-share-buttons--view-icon elementor-share-buttons--shape-circle elementor-share-buttons--align-left elementor-widget__width-auto elementor-share-buttons-mobile--align-center elementor-widget-mobile__width-inherit elementor-share-buttons--skin-gradient elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="e977a0b" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on facebook</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on twitter</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_pinterest">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-pinterest"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on pinterest</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_print">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-print"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on print</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_email">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-envelope"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on email</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-2c51113 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2c51113" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-d7263d6" data-id="d7263d6" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-fcd5e00 elementor-widget elementor-widget-shortcode" data-id="fcd5e00" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><!-- Rate my Post Plugin --><div  class="rmp-widgets-container rmp-wp-plugin rmp-main-container js-rmp-widgets-container js-rmp-widgets-container--99117"  data-post-id="99117">    <!-- Rating widget -->  <div class="rmp-rating-widget js-rmp-rating-widget">          <p class="rmp-heading rmp-heading--title">        How useful was this article?      </p>              <p class="rmp-heading rmp-heading--subtitle">        Click or Tap on a star to rate it!      </p>        <div class="rmp-rating-widget__icons">      <ul class="rmp-rating-widget__icons-list js-rmp-rating-icons-list">                  <li class="rmp-rating-widget__icons-list__icon js-rmp-rating-item" data-descriptive-rating="Not at all useful" data-value="1">            <i class="js-rmp-rating-icon rmp-icon rmp-icon--ratings rmp-icon--star "></i>          </li>                  <li class="rmp-rating-widget__icons-list__icon js-rmp-rating-item" data-descriptive-rating="Somewhat useful" data-value="2">            <i class="js-rmp-rating-icon rmp-icon rmp-icon--ratings rmp-icon--star "></i>          </li>                  <li class="rmp-rating-widget__icons-list__icon js-rmp-rating-item" data-descriptive-rating="Useful" data-value="3">            <i class="js-rmp-rating-icon rmp-icon rmp-icon--ratings rmp-icon--star "></i>          </li>                  <li class="rmp-rating-widget__icons-list__icon js-rmp-rating-item" data-descriptive-rating="Fairly useful" data-value="4">            <i class="js-rmp-rating-icon rmp-icon rmp-icon--ratings rmp-icon--star "></i>          </li>                  <li class="rmp-rating-widget__icons-list__icon js-rmp-rating-item" data-descriptive-rating="Very useful" data-value="5">            <i class="js-rmp-rating-icon rmp-icon rmp-icon--ratings rmp-icon--star "></i>          </li>              </ul>    </div>    <p class="rmp-rating-widget__hover-text js-rmp-hover-text"></p>    <button class="rmp-rating-widget__submit-btn rmp-btn js-submit-rating-btn">      Submit Rating    </button>    <p class="rmp-rating-widget__results js-rmp-results rmp-rating-widget__results--hidden">      Average Rating: <span class="rmp-rating-widget__results__rating js-rmp-avg-rating">0</span> / 5    </p>    <p class="rmp-rating-widget__not-rated js-rmp-not-rated ">          </p>    <p class="rmp-rating-widget__msg js-rmp-msg"></p>  </div>  <!--Structured data -->          <!-- Feedback widget -->    <div class="rmp-feedback-widget js-rmp-feedback-widget">  <p class="rmp-heading rmp-heading--title">    We are sorry that this was not useful for you!  </p>  <p class="rmp-heading rmp-heading--subtitle">    Help us to improve.  </p>    <div class="rmp-feedback-widget__container">    <p class="rmp-feedback-widget__text">      Tell us how we can improve this article.    </p>    <textarea class="rmp-feedback-widget__input js-rmp-feedback-input" rows="5" id="feedback-text"></textarea>    <button type="button" class="rmp-feedback-widget__btn rmp-btn rmp-btn--large js-rmp-feedback-button">      Submit Feedback    </button>    <div class="rmp-feedback-widget__loader js-rmp-feedback-loader">      <div></div><div></div><div></div>    </div>    <p class="rmp-feedback-widget__msg js-rmp-feedback-msg"></p>  </div>  </div>    </div></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-130583a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="130583a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-029a4e7" data-id="029a4e7" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9528190 elementor-widget elementor-widget-heading" data-id="9528190" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">About the Author</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-425343a elementor-widget elementor-widget-toolset-view" data-id="425343a" data-element_type="widget" data-widget_type="toolset-view.default">
				<div class="elementor-widget-container">
			<form autocomplete="off" name="wpv-filter-802-TCPID99117" action="/pro-life/the-fears-of-a-birth-mother/?wpv_view_count=802-TCPID99117" method="get" class="wpv-filter-form js-wpv-filter-form js-wpv-filter-form-802-TCPID99117 js-wpv-form-full" data-viewnumber="802-TCPID99117" data-viewid="802" data-viewhash="eyJpZCI6IjgwMiIsIm9yZGVyIjoiZGVmYXVsdCIsIm9yZGVyYnlfc2Vjb25kIjoiZGVmYXVsdCIsIm9yZGVyX3NlY29uZCI6ImRlZmF1bHQifQ==" data-viewwidgetid="0" data-orderby="" data-order="" data-orderbyas="" data-orderbysecond="" data-ordersecond="" data-parametric="{&quot;query&quot;:&quot;normal&quot;,&quot;id&quot;:&quot;802&quot;,&quot;view_id&quot;:&quot;802&quot;,&quot;widget_id&quot;:0,&quot;view_hash&quot;:&quot;802-TCPID99117&quot;,&quot;action&quot;:&quot;\/pro-life\/the-fears-of-a-birth-mother\/?wpv_view_count=802-TCPID99117&quot;,&quot;sort&quot;:{&quot;orderby&quot;:&quot;&quot;,&quot;order&quot;:&quot;&quot;,&quot;orderby_as&quot;:&quot;&quot;,&quot;orderby_second&quot;:&quot;&quot;,&quot;order_second&quot;:&quot;&quot;},&quot;orderby&quot;:&quot;&quot;,&quot;order&quot;:&quot;&quot;,&quot;orderby_as&quot;:&quot;&quot;,&quot;orderby_second&quot;:&quot;&quot;,&quot;order_second&quot;:&quot;&quot;,&quot;ajax_form&quot;:&quot;&quot;,&quot;ajax_results&quot;:&quot;&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;prebefore&quot;:&quot;&quot;,&quot;before&quot;:&quot;&quot;,&quot;after&quot;:&quot;&quot;,&quot;attributes&quot;:{&quot;id&quot;:&quot;802&quot;,&quot;order&quot;:&quot;default&quot;,&quot;orderby_second&quot;:&quot;default&quot;,&quot;order_second&quot;:&quot;default&quot;},&quot;environment&quot;:{&quot;current_post_id&quot;:99117,&quot;parent_post_id&quot;:99117,&quot;parent_term_id&quot;:0,&quot;parent_user_id&quot;:0,&quot;archive&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[]}},&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-attributes="{&quot;id&quot;:&quot;802&quot;,&quot;order&quot;:&quot;default&quot;,&quot;orderby_second&quot;:&quot;default&quot;,&quot;order_second&quot;:&quot;default&quot;}" data-environment="{&quot;current_post_id&quot;:99117,&quot;parent_post_id&quot;:99117,&quot;parent_term_id&quot;:0,&quot;parent_user_id&quot;:0,&quot;archive&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[]}}"><input type="hidden" class="js-wpv-dps-filter-data js-wpv-filter-data-for-this-form" data-action="/pro-life/the-fears-of-a-birth-mother/?wpv_view_count=802-TCPID99117" data-page="1" data-ajax="disable" data-effect="fade" data-maxpages="1" data-ajaxprebefore="" data-ajaxbefore="" data-ajaxafter="" /><input class="wpv_view_count wpv_view_count-802-TCPID99117" type="hidden" name="wpv_view_count" value="802-TCPID99117" />

</form>
<div id="wpv-view-layout-802-TCPID99117" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-802-TCPID99117 wpv-pagination js-wpv-layout-has-pagination wpv-pagination-preload-images js-wpv-layout-preload-images wpv-pagination-preload-pages js-wpv-layout-preload-pages" style="visibility:hidden;" data-viewnumber="802-TCPID99117" data-pagination="{&quot;id&quot;:&quot;802&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;ajaxed&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:0,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:2,&quot;spinner&quot;:&quot;disabled&quot;,&quot;spinner_image&quot;:&quot;&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;disabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:0,&quot;max_pages&quot;:1,&quot;page&quot;:1,&quot;base_permalink&quot;:&quot;/pro-life/the-fears-of-a-birth-mother/?wpv_view_count=802-TCPID99117&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/pro-life/the-fears-of-a-birth-mother/?wpv_view_count=802-TCPID99117">

	
	
	
      <div class="contributor-bio-block">
  <div class="contributor-bio-image">
    <img width="150" height="150" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTUwIDE1MCIgd2lkdGg9IjE1MCIgaGVpZ2h0PSIxNTAiIGRhdGEtdT0iaHR0cHMlM0ElMkYlMkZ3d3cuZm9jdXNvbnRoZWZhbWlseS5jb20lMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMjAlMkYwMSUyRlNjcmVlbi1TaG90LTIwMjAtMDctMTUtYXQtOS4yMy4zNi1BTS0xNTB4MTUwLnBuZyIgZGF0YS13PSIxNTAiIGRhdGEtaD0iMTUwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" data-spai="1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Leah Outten"  srcset="https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2020/01/Screen-Shot-2020-07-15-at-9.23.36-AM-150x150.png 150w, https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2020/01/Screen-Shot-2020-07-15-at-9.23.36-AM-300x300.png 300w, https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2020/01/Screen-Shot-2020-07-15-at-9.23.36-AM-768x771.png 768w, https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2020/01/Screen-Shot-2020-07-15-at-9.23.36-AM.png 839w" sizes="(max-width: 150px) 100vw, 150px" />
    
  </div>
  <div class="contributor-bio">
    <div class="contributor-bio-name"><h5>Leah Outten</h5></div>
	<div class="contributor-bio-content">
      
      
      <p>Leah Outten works and volunteers in the adoption and pro-life community through her writing, speaking and mentoring. She works with Arrow + Root to educate adoptive parents, along with helping the pro-life community better navigate the issues surrounding adoption today. Leah lives in the Carolinas with her husband and five children, and still maintains an open adoption relationship with her birth daughter and the adoptive parents she chose when she was 16 years old. Learn more about Leah and adoption education at <a href="http://woven-together.com/">Woven-Together.com</a>.</p>

      
    </div>
    <div class="contributor-bio-link"><a href="https://www.focusonthefamily.com/contributors/leah-outten/">More by Leah Outten</a></div>
  </div>
</div>
	
	
	
	
	<div class="broadcast-guest-pagination">
	
	</div>
</div>
		</div>
				</div>
				<div class="elementor-element elementor-element-049899a elementor-widget elementor-widget-spacer" data-id="049899a" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-b559c7e elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="b559c7e" data-element_type="widget" data-widget_type="post-navigation.default">
				<div class="elementor-widget-container">
					<div class="elementor-post-navigation">
			<div class="elementor-post-navigation__prev elementor-post-navigation__link">
				<a href="https://www.focusonthefamily.com/pro-life/thanksgiving-memories/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="elementor-screen-only">Prev</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">Previous</span><span class="post-navigation__prev--title">Thanksgiving Memories</span></span></a>			</div>
							<div class="elementor-post-navigation__separator-wrapper">
					<div class="elementor-post-navigation__separator"></div>
				</div>
						<div class="elementor-post-navigation__next elementor-post-navigation__link">
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-3c258b1 elementor-widget elementor-widget-spacer" data-id="3c258b1" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-8c91993 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="8c91993" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-63f3618" data-id="63f3618" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-cbf3544 elementor-widget elementor-widget-heading" data-id="cbf3544" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">You May Also Like</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-d78edef elementor-widget elementor-widget-spacer" data-id="d78edef" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-22d0147 elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-posts__hover-gradient elementor-widget elementor-widget-posts" data-id="22d0147" data-element_type="widget" data-settings="{&quot;cards_columns&quot;:&quot;3&quot;,&quot;cards_columns_tablet&quot;:&quot;2&quot;,&quot;cards_columns_mobile&quot;:&quot;1&quot;,&quot;cards_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.cards">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-cards elementor-grid">
				<article class="elementor-post elementor-grid-item post-99080 post type-post status-publish format-standard has-post-thumbnail category-pro-life tag-abortion tag-preborn tag-pregnancy tag-pro-life tag-prolife entry">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.focusonthefamily.com/pro-life/how-to-respond-to-an-unexpected-pregnancy/" >
			<div class="elementor-post__thumbnail"><img width="300" height="156" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzAwIDE1NiIgd2lkdGg9IjMwMCIgaGVpZ2h0PSIxNTYiIGRhdGEtdT0iaHR0cHMlM0ElMkYlMkZ3d3cuZm9jdXNvbnRoZWZhbWlseS5jb20lMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMjAlMkYxMSUyRlJlc2l6ZWRfQWRvYmVTdG9ja18xNzU2NDMwNDktY29weS0zMDB4MTU2LmpwZyIgZGF0YS13PSIzMDAiIGRhdGEtaD0iMTU2IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" data-spai="1" class="attachment-medium size-medium" alt="four women respond happily to an unexpected pregnancy."  srcset="https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2020/11/Resized_AdobeStock_175643049-copy-300x156.jpg 300w, https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2020/11/Resized_AdobeStock_175643049-copy-1024x533.jpg 1024w, https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2020/11/Resized_AdobeStock_175643049-copy-768x400.jpg 768w, https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2020/11/Resized_AdobeStock_175643049-copy.jpg 1199w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__badge">Abortion</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.focusonthefamily.com/pro-life/how-to-respond-to-an-unexpected-pregnancy/" >
				How to Respond to an Unexpected Pregnancy			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			November 17, 2020		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-96998 post type-post status-publish format-standard has-post-thumbnail category-pro-life tag-abortion tag-abortion-minded tag-abortionist tag-becoming-pro-life tag-pro-choice tag-pro-life tag-prolife entry">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.focusonthefamily.com/pro-life/pro-life-pro-choice/" >
			<div class="elementor-post__thumbnail"><img width="300" height="150" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzAwIDE1MCIgd2lkdGg9IjMwMCIgaGVpZ2h0PSIxNTAiIGRhdGEtdT0iaHR0cHMlM0ElMkYlMkZ3d3cuZm9jdXNvbnRoZWZhbWlseS5jb20lMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMjAlMkYxMCUyRlBMLXYtUEMtU2xpZGVycy1ORVctMzAweDE1MC5wbmciIGRhdGEtdz0iMzAwIiBkYXRhLWg9IjE1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" data-spai="1" class="attachment-medium size-medium" alt="A young women debates between what is pro-life and pro-choice."  srcset="https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2020/10/PL-v-PC-Sliders-NEW-300x150.png 300w, https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2020/10/PL-v-PC-Sliders-NEW-1024x512.png 1024w, https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2020/10/PL-v-PC-Sliders-NEW-768x384.png 768w, https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2020/10/PL-v-PC-Sliders-NEW.png 1200w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__badge">Abortion</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.focusonthefamily.com/pro-life/pro-life-pro-choice/" >
				Pro-Life and Pro-Choice: What Does It Mean?			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			October 20, 2020		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-94823 post type-post status-publish format-standard has-post-thumbnail category-abortion category-pro-life tag-abortion tag-birth-mother tag-pro-life tag-unexpected-pregnancy entry">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.focusonthefamily.com/pro-life/supporting-birth-mothers-in-their-journey-of-unexpected-pregnancy/" >
			<div class="elementor-post__thumbnail"><img width="300" height="150" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzAwIDE1MCIgd2lkdGg9IjMwMCIgaGVpZ2h0PSIxNTAiIGRhdGEtdT0iaHR0cHMlM0ElMkYlMkZ3d3cuZm9jdXNvbnRoZWZhbWlseS5jb20lMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMjAlMkYwOSUyRkFkb2JlU3RvY2tfMjY1MjA4MDEwLTMwMHgxNTAuanBlZyIgZGF0YS13PSIzMDAiIGRhdGEtaD0iMTUwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" data-spai="1" class="attachment-medium size-medium" alt="young birth mother with her newborn baby"  srcset="https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2020/09/AdobeStock_265208010-300x150.jpeg 300w, https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2020/09/AdobeStock_265208010-1024x512.jpeg 1024w, https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2020/09/AdobeStock_265208010-768x384.jpeg 768w, https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2020/09/AdobeStock_265208010.jpeg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__badge">Abortion</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.focusonthefamily.com/pro-life/supporting-birth-mothers-in-their-journey-of-unexpected-pregnancy/" >
				Supporting Birth Mothers in Their Journey of Unexpected Pregnancy			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			October 7, 2020		</span>
				</div>
					</div>
		</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-f698140 elementor-widget elementor-widget-spacer" data-id="f698140" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="footer" data-elementor-id="125" class="elementor elementor-125 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-0fb1282 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0fb1282" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-20dfd9d" data-id="20dfd9d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b1ce5cd elementor-widget elementor-widget-text-editor" data-id="b1ce5cd" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><div>Have Focus on the Family resources helped you or your family? <b><a style="color: white; text-decoration: underline;" href="/tell-your-story/?refcd=916704">Share your story here</a></b> and inspire others today!</div></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-726f4d31 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="726f4d31" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-7dc53168" data-id="7dc53168" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-93a7089 elementor-widget elementor-widget-image" data-id="93a7089" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://www.focusonthefamily.com">
							<img width="768" height="340" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNzY4IDM0MCIgd2lkdGg9Ijc2OCIgaGVpZ2h0PSIzNDAiIGRhdGEtdT0iaHR0cHMlM0ElMkYlMkZ3d3cuZm9jdXNvbnRoZWZhbWlseS5jb20lMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMTklMkYwNCUyRkZPVEZfVGFnX0hvcml6XzFDUl9XaGl0ZS03Njh4MzQwLnBuZyIgZGF0YS13PSI3NjgiIGRhdGEtaD0iMzQwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" data-spai="1" class="attachment-medium_large size-medium_large" alt="Focus-on-the-Family-Logo"  srcset="https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2019/04/FOTF_Tag_Horiz_1CR_White-768x340.png 768w, https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2019/04/FOTF_Tag_Horiz_1CR_White-300x133.png 300w, https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2019/04/FOTF_Tag_Horiz_1CR_White.png 1008w" sizes="(max-width: 768px) 100vw, 768px" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2e75d74e elementor-tablet-align-left elementor-hidden-tablet elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="2e75d74e" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="tel:18002326459">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-phone"></i>						</span>
										<span class="elementor-icon-list-text">1-800-A-FAMILY (232-6459)</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="/cdn-cgi/l/email-protection#076f626b774761686472746869736f6261666a6e6b7e2964686a">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-paper-plane"></i>						</span>
										<span class="elementor-icon-list-text"><span class="__cf_email__" data-cfemail="95fdf0f9e5d5f3faf6e0e6fafbe1fdf0f3f4f8fcf9ecbbf6faf8">[email&#160;protected]</span></span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://goo.gl/maps/grbVX6hGXQL2">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-envelope"></i>						</span>
										<span class="elementor-icon-list-text">8605 Explorer Drive Colorado Springs, CO 80920-1051</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-28059257" data-id="28059257" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-550f1c7d elementor-widget elementor-widget-heading" data-id="550f1c7d" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">About Us</h5>		</div>
				</div>
				<div class="elementor-element elementor-element-2222addc elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="2222addc" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="/about/foundational-values/">					<span class="elementor-icon-list-text">Our Values</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="/about/visit-us/">					<span class="elementor-icon-list-text">Visit Us</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="/about/careers/">					<span class="elementor-icon-list-text">Jobs & Volunteering</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="/about/newsroom/">					<span class="elementor-icon-list-text">Newsroom</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="/about/media/">					<span class="elementor-icon-list-text">Press Center</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="/about/contact-us/">					<span class="elementor-icon-list-text">Contact Us</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://www.focusonthefamily.com/get-help/counseling-services-and-referrals/">					<span class="elementor-icon-list-text">Find a Counselor</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-455efe91" data-id="455efe91" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1ab2827c elementor-widget elementor-widget-heading" data-id="1ab2827c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">Shows &amp; Podcasts</h5>		</div>
				</div>
				<div class="elementor-element elementor-element-5883e4ee elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="5883e4ee" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="https://www.focusonthefamily.com/media/daily-broadcast" target="_blank">					<span class="elementor-icon-list-text">Daily Broadcast</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://www.boundless.org/podcast/" target="_blank">					<span class="elementor-icon-list-text">The Boundless Show</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://www.adventuresinodyssey.com/" target="_blank">					<span class="elementor-icon-list-text">Adventures in Odyssey</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="/radio-theatre" target="_blank">					<span class="elementor-icon-list-text">Radio Theatre</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://www.focusonthefamily.com/media/focus-on-marriage-podcast" target="_blank">					<span class="elementor-icon-list-text">Focus on Marriage Podcast</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://www.focusonthefamily.com/media/focus-on-parenting-podcast" target="_blank">					<span class="elementor-icon-list-text">Focus on Parenting Podcast</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="/shows/">					<span class="elementor-icon-list-text">All Shows >></span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-3dbb6135" data-id="3dbb6135" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4c5fdf96 elementor-widget elementor-widget-heading" data-id="4c5fdf96" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default"><a href="https://store.focusonthefamily.com/" target="_blank">Shop</a></h5>		</div>
				</div>
				<div class="elementor-element elementor-element-31611142 elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="31611142" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="https://store.focusonthefamily.com/adventures-in-odyssey-new" target="_blank">					<span class="elementor-icon-list-text">Adventures in Odyssey</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://store.focusonthefamily.com/radio-theatre-for-kids/" target="_blank">					<span class="elementor-icon-list-text">Radio Theatre</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://store.focusonthefamily.com/small-group-bible-studies/?_bc_fsnf=1&#038;brand=48" target="_blank">					<span class="elementor-icon-list-text">That the World May Know</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://store.focusonthefamily.com/small-group-bible-studies/?_bc_fsnf=1&#038;brand=50" target="_blank">					<span class="elementor-icon-list-text">The Truth Project</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://store.focusonthefamily.com/magazines/" target="_blank">					<span class="elementor-icon-list-text">Magazines</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://store.focusonthefamily.com/" target="_blank">					<span class="elementor-icon-list-text">All Products >></span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-60ae7747" data-id="60ae7747" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2fa3187 elementor-widget elementor-widget-heading" data-id="2fa3187" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">Donate</h5>		</div>
				</div>
				<div class="elementor-element elementor-element-c59af2a elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="c59af2a" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="https://donate.focusonthefamily.com/panele?refcd=122905" target="_blank">					<span class="elementor-icon-list-text">Make a Donation</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="/donate/why-invest-in-family/">					<span class="elementor-icon-list-text">Why Donate</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="/donate/financial-accountability/">					<span class="elementor-icon-list-text">How Funds Are Used</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://www.focusonthefamily.com/planned-giving/" target="_blank">					<span class="elementor-icon-list-text">Planned Giving</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://account.focusonthefamily.com/signin.aspx?returnurl=account.aspx" target="_blank">					<span class="elementor-icon-list-text">Manage My Donor Account</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-eb174e0 elementor-widget elementor-widget-heading" data-id="eb174e0" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">Sign Up for Our E-Newsletters</h5>		</div>
				</div>
				<div class="elementor-element elementor-element-167aa8a elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="167aa8a" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
										<span class="elementor-icon-list-text">Get our updates straight to your inbox.</span>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-66496b3 elementor-widget elementor-widget-button" data-id="66496b3" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://link.focusonthefamily.com/email/other/emailPage.html?" target="_blank" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-icon elementor-align-icon-left">
				<i aria-hidden="true" class="fas fa-envelope-open-text"></i>			</span>
						<span class="elementor-button-text">Sign Up</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-269c303d elementor-section-height-min-height elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="269c303d" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-7ed85e1" data-id="7ed85e1" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b34fe59 elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="b34fe59" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix">Copyright © 2020 Focus on the Family |</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-fa9f9a8 elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="fa9f9a8" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p><a href="/privacy-policy"> Privacy Policy</a> | <a href="https://www.focusonthefamily.com/about/reprint-permissions-policy/">Permissions</a></p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-5823457a" data-id="5823457a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3a85566 elementor-shape-circle elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="3a85566" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-0267196" href="https://www.facebook.com/focusonthefamily" target="_blank">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-19d9e8f" href="https://twitter.com/FocusFamily" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-dbaeb71" href="https://www.youtube.com/user/FocusOnTheFamilyUSA" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-d2d5c50" href="https://www.instagram.com/focusonthefamily/" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
const wpvViewHead = document.getElementsByTagName( "head" )[ 0 ];
const wpvViewExtraCss = document.createElement( "style" );
wpvViewExtraCss.textContent = '/* ----------------------------------------- *//* View slug: article-contributor-bio - start *//* ----------------------------------------- */div.broadcast-guest-pagination {  text-align: center;}.broadcast-guest-pagination ul {  font-size: 1.2em;  margin: 0;}/* ----------------------------------------- *//* View slug: article-contributor-bio - end *//* ----------------------------------------- */<!--[if IE 7]><style>.wpv-pagination { *zoom: 1; }</style><![endif]-->';
wpvViewHead.appendChild( wpvViewExtraCss );
</script>

<script type="text/javascript">
const wpvCtHead = document.getElementsByTagName( "head" )[ 0 ];
const wpvCtExtraCss = document.createElement( "style" );
wpvCtExtraCss.textContent = '/* ----------------------------------------- *//* Content Template: loop-item-in-article-contributor-name - start *//* ----------------------------------------- */.contributor-name {  color: #7a7a7a;}.contributor-meta-name {  margin-right: 20px;}/* ----------------------------------------- *//* Content Template: loop-item-in-article-contributor-name - end *//* ----------------------------------------- *//* ----------------------------------------- *//* Content Template: loop-item-in-article-contributor - start *//* ----------------------------------------- */.contributor-bio-block {	padding: 20px 20px 30px 20px;    border-style: solid;    border-width: 1px 1px 1px 1px;    border-color: #ebebeb;    overflow: auto;    margin: 10px 0;}.contributor-bio-image {	max-width: 100%;	text-align: center;}.contributor-bio {	max-width: 100%;	text-align: center;}.contributor-bio-content {  	overflow: hidden;	display: -webkit-box;	-webkit-line-clamp: 6;	-webkit-box-orient: vertical;}.contributor-bio-content p {  	margin: 0;}.contributor-bio-image img {  	border-radius: 100%;  	margin: 0 20px;  	max-width: 200px;}.contributor-bio-name h5 {	text-transform: uppercase;  	line-height: 0.8rem;  	margin: 0;}.contributor-bio-link {	margin-top: 20px;}.contributor-bio-link a {	color: #3a3a3a;  	border: 2px solid #3a3a3a;  	font-weight: 500;  	padding: 10px 18px;  	border-radius: 3px;  	font-size: 15px;}.contributor-bio-link a:hover {	background-color: #d6d6d6;}@media screen and (min-width: 769px) {    .contributor-bio-image {	    width: 25%;  	    float: left;    }        .contributor-bio-image img {        max-width: 150px;    }    .contributor-bio {	    width: 75%;	    float: right;	    text-align: left;    }}/* ----------------------------------------- *//* Content Template: loop-item-in-article-contributor - end *//* ----------------------------------------- */';
wpvCtHead.appendChild( wpvCtExtraCss );
</script>

<script type='text/javascript' id='rate-my-post-js-extra'>
/* <![CDATA[ */
var rmp_frontend = {"admin_ajax":"https:\/\/www.focusonthefamily.com\/wp-admin\/admin-ajax.php","postID":"99117","noVotes":"","cookie":"You already voted! This vote will not be counted!","afterVote":"Thank you for rating this article!","notShowRating":"1","social":"1","feedback":"2","cookieDisable":"1","emptyFeedback":"Please insert your feedback in the box above!","hoverTexts":"2","preventAccidental":"2","grecaptcha":"1","siteKey":"","votingPriv":"1","loggedIn":"","positiveThreshold":"2","ajaxLoad":"1","nonce":"74432b426b"};
/* ]]> */
</script>

<script type='text/javascript' id='spai-scripts-js-extra'>
/* <![CDATA[ */
var spai_settings = {"api_url":"https:\/\/cdn.shortpixel.ai\/spai\/w_%WIDTH%+q_lossy+ret_img","api_short_url":"https:\/\/cdn.shortpixel.ai\/spai\/ret_img","method":"both","crop":"","native_lazy":"","serve_svg":"1","hover_handling":"","debug":"","site_url":"https:\/\/www.focusonthefamily.com","plugin_url":"https:\/\/www.focusonthefamily.com\/wp-content\/plugins\/shortpixel-adaptive-images","version":"2.0.10","excluded_selectors":[],"eager_selectors":[],"noresize_selectors":[],"excluded_paths":["cmVnZXg6L1wvXC8oW15cL10qXC58KWdyYXZhdGFyLmNvbVwvLw=="],"parse_css_files":"","backgrounds_max_width":"1920","sep":"+","webp":"1","extensions_to_webp":{"png":true,"jpg":true,"gif":true},"sniper":"https:\/\/www.focusonthefamily.com\/wp-content\/plugins\/shortpixel-adaptive-images\/img\/target.cur","affected_tags":"{\"link\":1,\"script\":2}","ajax_url":"https:\/\/www.focusonthefamily.com\/wp-admin\/admin-ajax.php","active_integrations":{"nextgen":false,"modula":false,"elementor":true,"elementor-addons":false,"viba-portfolio":false,"envira":false,"everest":false,"wp-bakery":false,"woocommerce":false,"foo":false,"oxygen":false,"slider-revolution":false,"smart-slider":false,"wp-grid-builder":false,"the-grid":false,"social-pug":false,"content-views":false,"wp-rocket":{"lazyload":false,"css-filter":false,"minify-css":false,"defer-all-js":false},"swift-performance":false,"imagify":{"active":false},"wp-fastest-cache":false,"w3-total-cache":false,"wp-optimize":false,"theme":"Altitude Pro"}};
/* ]]> */
</script>






<script type='text/javascript' id='altitude-responsive-menu-js-extra'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-primary",".nav-secondary"]}};
/* ]]> */
</script>






<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>


<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>


<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>



<script type='text/javascript' id='views-pagination-script-js-extra'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/www.focusonthefamily.com\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/www.focusonthefamily.com\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"datepicker_min_year":"1582","datepicker_max_year":"3000","resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/www.focusonthefamily.com\/wp-content\/plugins\/types\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css","wpmlLang":""};
/* ]]> */
</script>




<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.focusonthefamily.com\/wp-admin\/admin-ajax.php","nonce":"632ae9e73d","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_US","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.focusonthefamily.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>






<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.0.13","is_static":false,"legacyMode":{"elementWrappers":true},"urls":{"assets":"https:\/\/www.focusonthefamily.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":99117,"title":"The%20Fears%20of%20a%20Birth%20Mother%20-%20Focus%20on%20the%20Family","excerpt":"Even in fully open adoptions, filled with visits and solid relationships, there are fears that every birth mother worries about.","featuredImage":"https:\/\/www.focusonthefamily.com\/wp-content\/uploads\/2020\/11\/AdobeStock_231323434-copy.jpeg"}};
</script>


<script defer src="https://www.focusonthefamily.com/wp-content/cache/autoptimize/js/autoptimize_e65fcd301c5a06690100602477416ca6.js"></script></body>
</html>
