<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" />		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>What the Bible Says About the Beginning of Life - Focus on the Family</title>
	<meta name="description" content="The Bible has a lot to say about the beginning of life. With twenty different verses, find out more what God thinks about life." />
	<link rel="canonical" href="https://www.focusonthefamily.com/pro-life/what-the-bible-says-about-the-beginning-of-life/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="What the Bible Says About the Beginning of Life - Focus on the Family" />
	<meta property="og:description" content="The Bible has a lot to say about the beginning of life. With twenty different verses, find out more what God thinks about life." />
	<meta property="og:url" content="https://www.focusonthefamily.com/pro-life/what-the-bible-says-about-the-beginning-of-life/" />
	<meta property="og:site_name" content="Focus on the Family" />
	<meta property="article:published_time" content="2021-04-19T06:00:00+00:00" />
	<meta property="article:modified_time" content="2021-04-20T00:15:04+00:00" />
	<meta property="og:image" content="https://www.focusonthefamily.com/wp-content/uploads/2014/10/ultrasound-image.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="681" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Sample Account">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="5 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.focusonthefamily.com/#organization","name":"Focus on the Family","url":"https://www.focusonthefamily.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.focusonthefamily.com/#logo","inLanguage":"en-US","url":"https://www.focusonthefamily.com/wp-content/uploads/2019/11/FOTF-icon-logo-512x512.png","contentUrl":"https://www.focusonthefamily.com/wp-content/uploads/2019/11/FOTF-icon-logo-512x512.png","width":512,"height":512,"caption":"Focus on the Family"},"image":{"@id":"https://www.focusonthefamily.com/#logo"}},{"@type":"WebSite","@id":"https://www.focusonthefamily.com/#website","url":"https://www.focusonthefamily.com/","name":"Focus on the Family","description":"Helping Families Thrive","publisher":{"@id":"https://www.focusonthefamily.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.focusonthefamily.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.focusonthefamily.com/pro-life/what-the-bible-says-about-the-beginning-of-life/#primaryimage","inLanguage":"en-US","url":"https://www.focusonthefamily.com/wp-content/uploads/2014/10/ultrasound-image.jpg","contentUrl":"https://www.focusonthefamily.com/wp-content/uploads/2014/10/ultrasound-image.jpg","width":1000,"height":681,"caption":"Ultrasound image of tiny baby in the womb"},{"@type":"WebPage","@id":"https://www.focusonthefamily.com/pro-life/what-the-bible-says-about-the-beginning-of-life/#webpage","url":"https://www.focusonthefamily.com/pro-life/what-the-bible-says-about-the-beginning-of-life/","name":"What the Bible Says About the Beginning of Life - Focus on the Family","isPartOf":{"@id":"https://www.focusonthefamily.com/#website"},"primaryImageOfPage":{"@id":"https://www.focusonthefamily.com/pro-life/what-the-bible-says-about-the-beginning-of-life/#primaryimage"},"datePublished":"2021-04-19T06:00:00+00:00","dateModified":"2021-04-20T00:15:04+00:00","description":"The Bible has a lot to say about the beginning of life. With twenty different verses, find out more what God thinks about life.","breadcrumb":{"@id":"https://www.focusonthefamily.com/pro-life/what-the-bible-says-about-the-beginning-of-life/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.focusonthefamily.com/pro-life/what-the-bible-says-about-the-beginning-of-life/"]}]},{"@type":"BreadcrumbList","@id":"https://www.focusonthefamily.com/pro-life/what-the-bible-says-about-the-beginning-of-life/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.focusonthefamily.com/","url":"https://www.focusonthefamily.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.focusonthefamily.com/topic/pro-life/","url":"https://www.focusonthefamily.com/topic/pro-life/","name":"Pro-Life"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.focusonthefamily.com/pro-life/what-the-bible-says-about-the-beginning-of-life/","url":"https://www.focusonthefamily.com/pro-life/what-the-bible-says-about-the-beginning-of-life/","name":"What the Bible Says About the Beginning of Life"}}]},{"@type":"Article","@id":"https://www.focusonthefamily.com/pro-life/what-the-bible-says-about-the-beginning-of-life/#article","isPartOf":{"@id":"https://www.focusonthefamily.com/pro-life/what-the-bible-says-about-the-beginning-of-life/#webpage"},"author":{"@id":"https://www.focusonthefamily.com/#/schema/person/3506ce852e030d390a8fa75880e2fb5a"},"headline":"What the Bible Says About the Beginning of Life","datePublished":"2021-04-19T06:00:00+00:00","dateModified":"2021-04-20T00:15:04+00:00","mainEntityOfPage":{"@id":"https://www.focusonthefamily.com/pro-life/what-the-bible-says-about-the-beginning-of-life/#webpage"},"publisher":{"@id":"https://www.focusonthefamily.com/#organization"},"image":{"@id":"https://www.focusonthefamily.com/pro-life/what-the-bible-says-about-the-beginning-of-life/#primaryimage"},"keywords":"Becoming Pro-Life,Bible,Pre-Born","articleSection":"Pro-Life,Value of Human Life","inLanguage":"en-US"},{"@type":"Person","@id":"https://www.focusonthefamily.com/#/schema/person/3506ce852e030d390a8fa75880e2fb5a","name":"Sample Account","image":{"@type":"ImageObject","@id":"https://www.focusonthefamily.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/0d93fae2ef3252f29e3f249d3fbc4e62?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0d93fae2ef3252f29e3f249d3fbc4e62?s=96&d=mm&r=g","caption":"Sample Account"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Focus on the Family &raquo; Feed" href="https://www.focusonthefamily.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Focus on the Family &raquo; Comments Feed" href="https://www.focusonthefamily.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.focusonthefamily.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='toolset-common-es-css'  href='https://www.focusonthefamily.com/wp-content/plugins/wp-views/vendor/toolset/common-es/public/toolset-common-es.css?ver=140000' type='text/css' media='all' />
<link rel='stylesheet' id='toolset_blocks-style-css-css'  href='https://www.focusonthefamily.com/wp-content/plugins/wp-views/vendor/toolset/blocks/public/css/style.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.focusonthefamily.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='view_editor_gutenberg_frontend_assets-css'  href='https://www.focusonthefamily.com/wp-content/plugins/wp-views/public/css/views-frontend.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fotf-source-code-pass-through-css'  href='https://www.focusonthefamily.com/wp-content/plugins/fotf-source-code-pass-through/public/css/fotf-source-code-pass-through-public.css?ver=20.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='rate-my-post-css'  href='https://www.focusonthefamily.com/wp-content/plugins/rate-my-post/public/css/rate-my-post.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fotf-elementor-extension-css'  href='https://www.focusonthefamily.com/wp-content/plugins/fotf-elementor-forms-extension/src/public/css/fotf-elementor-extension-public.css?ver=21.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.focusonthefamily.com/wp-includes/css/dashicons.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='altitude-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Ek+Mukta%3A200%2C800&#038;ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='toolset_bootstrap_styles-css'  href='https://www.focusonthefamily.com/wp-content/plugins/types/vendor/toolset/toolset-common/res/lib/bootstrap3/css/bootstrap.css?ver=4.0.10' type='text/css' media='screen' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.1.4' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.focusonthefamily.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.focusonthefamily.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.focusonthefamily.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='https://www.focusonthefamily.com/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=3.4.2' type='text/css' media='all' />
<style id='views-pagination-style-inline-css' type='text/css'>
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style>
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/wp-views/vendor/toolset/common-es/public/toolset-common-es-frontend.js?ver=140000' id='toolset-common-es-frontend-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='fotf-source-code-pass-through-js-extra'>
/* <![CDATA[ */
var fotfscptPluginSettings = {"external_hostnames":["www.focusonthefamily.com","www.hoperestored.com","store.focusonthefamily.com","hoperestored.focusonthefamily.com","www.google.com","donate.focusonthefamily.com","www.oaclub.org"]};
var ajax_object = {"ajax_url":"https:\/\/www.focusonthefamily.com\/wp-admin\/admin-ajax.php","security":"3556782048"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/fotf-source-code-pass-through/public/js/bundle.js?ver=20.3.0' id='fotf-source-code-pass-through-js'></script>
<script type='text/javascript' id='fotf-elementor-extension-js-extra'>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</script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/fotf-elementor-forms-extension/src/public/js/public-bundle.js?ver=21.2.2' id='fotf-elementor-extension-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.1.4' id='font-awesome-4-shim-js'></script>
<link rel="https://api.w.org/" href="https://www.focusonthefamily.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.focusonthefamily.com/wp-json/wp/v2/posts/21946" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.focusonthefamily.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.focusonthefamily.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.focusonthefamily.com/?p=21946' />
<link rel="alternate" type="application/json+oembed" href="https://www.focusonthefamily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.focusonthefamily.com%2Fpro-life%2Fwhat-the-bible-says-about-the-beginning-of-life%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.focusonthefamily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.focusonthefamily.com%2Fpro-life%2Fwhat-the-bible-says-about-the-beginning-of-life%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.29.0" /><script type="text/javascript">
    var fotfPostTaxonomies;
    window.addEventListener('DOMContentLoaded', fotfTaxInit);

    function fotfTaxInit() {
        fotfGetPostTaxonomies();
        showDynamicCTA();
    }

    function fotfGetPostTaxonomies() {
        try { fotfPostTaxonomies = [...document.querySelector('.elementor-location-single').classList].filter(className => className.match(/(tag|category)-[^\s]+/)); } catch (e) { }
    }

    function showDynamicCTA() {
        var ctaSelectors = fotfPostTaxonomies?.map(taxonomy => '.d-cta.' + taxonomy)?.join(',');
if (ctaSelectors) {
        matchCTAs = document.querySelectorAll(ctaSelectors);
        if (matchCTAs.length) {
            matchCTAs[0].style.display = 'block';
        }
    }
}
</script>
<script type="text/javascript">
(function(window, document, script, dataLayer, id) {
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}var isStgDebug=(window.location.href.match("stg_debug")||window.document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
window[dataLayer]=window[dataLayer]||[],window[dataLayer].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl="dataLayer"!=dataLayer?"?dataLayer="+dataLayer:"";tags.async=!0,tags.src="//epiphany.masterworks.com/containers/"+id+".js"+dl,isStgDebug&&(tags.src=tags.src+"?stg_debug"),scripts.parentNode.insertBefore(tags,scripts);
!function(a,n,i,t){a[n]=a[n]||{};for(var c=0;c<i.length;c++)!function(i){a[n][i]=a[n][i]||{},a[n][i].api=a[n][i].api||function(){var a=[].slice.call(arguments,0),t=a;"string"==typeof a[0]&&(t={event:n+"."+i+":"+a[0],parameters:[].slice.call(arguments,1)}),window[dataLayer].push(t)}}(i[c])}(window,"ppms",["tm","cp","cm"]);
})(window, document, 'script', 'dataLayer', '45954263-b894-48fc-b0bb-40979513431a');
</script><noscript><iframe src="//epiphany.masterworks.com/containers/45954263-b894-48fc-b0bb-40979513431a/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><style type="text/css">.site-title a { background: url(https://cdn.shortpixel.ai/spai/w_1920+q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2019/04/cropped-FOTF-Logo-Theme.png) no-repeat !important; }</style>
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQ359RS');</script>
<!-- End Google Tag Manager -->
<link rel="icon" href="https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2019/04/cropped-FOTF-Favicon-32x32.png" data-spai-egr="1" sizes="32x32" />
<link rel="icon" href="https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2019/04/cropped-FOTF-Favicon-192x192.png" data-spai-egr="1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2019/04/cropped-FOTF-Favicon-180x180.png" data-spai-egr="1" />
<meta name="msapplication-TileImage" content="https://www.focusonthefamily.com/wp-content/uploads/2019/04/cropped-FOTF-Favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		<link href="https://cdn.shortpixel.ai" rel="preconnect" crossorigin></head>
<body class="post-template-default single single-post postid-21946 single-format-standard wp-embed-responsive custom-header header-image header-full-width full-width-content genesis-breadcrumbs-hidden genesis-footer-widgets-hidden elementor-default elementor-template-full-width elementor-kit-63133 elementor-page elementor-page-21946 elementor-page-78975 elementor-page-42300 elementor-page-41642 elementor-page-41622 elementor-page-674">

		<div data-elementor-type="header" data-elementor-id="56412" class="elementor elementor-56412 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-e672057 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="e672057" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-8e8b172" data-id="8e8b172" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1664a8f elementor-widget elementor-widget-template" data-id="1664a8f" data-element_type="widget" data-widget_type="template.default">
				<div class="elementor-widget-container">
					<div class="elementor-template">
			<style id="elementor-post-96562">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</style>		<div data-elementor-type="section" data-elementor-id="96562" class="elementor elementor-96562 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-58700880 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="58700880" data-element_type="section">
						<div class="elementor-container elementor-column-gap-narrow">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-6dee2272" data-id="6dee2272" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-51d5b528 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="51d5b528" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-986997" data-id="986997" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-99d0f1f elementor-widget__width-initial elementor-widget elementor-widget-image" data-id="99d0f1f" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAzMCAyMyIgd2lkdGg9IjMwIiBoZWlnaHQ9IjIzIiBkYXRhLXU9Imh0dHBzJTNBJTJGJTJGd3d3LmZvY3Vzb250aGVmYW1pbHkuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkZlbGVtZW50b3IlMkZ0aHVtYnMlMkZCcmFuZC1CYXItRk9URi1vcm1jbG1wbHBzaWhtNnFxODJ6bTdjcm0xODNreG90bDVxZGVyOHI0bzYucG5nIiBkYXRhLXc9IjMwIiBkYXRhLWg9IjIzIiBkYXRhLWJpcD0iIj48L3N2Zz4=" data-spai="1" title="Brand-Bar-FOTF" alt="Focus on the Family" />											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-24eb335f elementor-widget__width-initial elementor-widget elementor-widget-image" data-id="24eb335f" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://www.adventuresinodyssey.com/" target="_blank">
							<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCA0NiAyNSIgd2lkdGg9IjQ2IiBoZWlnaHQ9IjI1IiBkYXRhLXU9Imh0dHBzJTNBJTJGJTJGd3d3LmZvY3Vzb250aGVmYW1pbHkuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkZlbGVtZW50b3IlMkZ0aHVtYnMlMkZBSU9fMzAweDE2OS1vcnFxbGQyNmx4Nnl6YnhiOXpudTZlc2l2OHd4ZnFweXQ0Y3p0bTRuN2UucG5nIiBkYXRhLXc9IjQ2IiBkYXRhLWg9IjI1IiBkYXRhLWJpcD0iIj48L3N2Zz4=" data-spai="1" title="AIO_300x169 Adventures in Odyssey" alt="Adventures in Odyssey" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-10584ff elementor-hidden-phone elementor-hidden-tablet elementor-widget__width-initial elementor-widget elementor-widget-image" data-id="10584ff" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://www.pluggedin.com" target="_blank">
							<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCA4MCAyMiIgd2lkdGg9IjgwIiBoZWlnaHQ9IjIyIiBkYXRhLXU9Imh0dHBzJTNBJTJGJTJGd3d3LmZvY3Vzb250aGVmYW1pbHkuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkZlbGVtZW50b3IlMkZ0aHVtYnMlMkZCcmFuZC1CYXItUEktRGVza3RvcC1Db2xvci1vcm1jbGxyczR2djR2YTZ0ZXpvY2ZjaWJybDN4ZXhjNGdyOWxjNnJuYncucG5nIiBkYXRhLXc9IjgwIiBkYXRhLWg9IjIyIiBkYXRhLWJpcD0iIj48L3N2Zz4=" data-spai="1" title="Brand-Bar-PI-Desktop-Color" alt="Plugged In Christian Entertainment Reviews" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-6510095e elementor-hidden-phone elementor-hidden-tablet elementor-widget__width-initial elementor-widget elementor-widget-image" data-id="6510095e" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://www.boundless.org" target="_blank">
							<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCA4NSAxNSIgd2lkdGg9Ijg1IiBoZWlnaHQ9IjE1IiBkYXRhLXU9Imh0dHBzJTNBJTJGJTJGd3d3LmZvY3Vzb250aGVmYW1pbHkuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkZlbGVtZW50b3IlMkZ0aHVtYnMlMkZCcmFuZC1CYXItQm91bmRsZXNzLURlc2t0b3AtQ29sb3Itb3JtY2xscnM3MnN4ZmNxYWY0c2Ezc25xc3JlYXM3d2Ntbzd5amx5cmJxLnBuZyIgZGF0YS13PSI4NSIgZGF0YS1oPSIxNSIgZGF0YS1iaXA9IiI+PC9zdmc+" data-spai="1" title="Brand-Bar-Boundless-Desktop-Color" alt="Boundless" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-58a10bb9 elementor-hidden-desktop elementor-widget__width-initial elementor-widget elementor-widget-image" data-id="58a10bb9" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://www.pluggedin.com" target="_blank">
							<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyOCAyNyIgd2lkdGg9IjI4IiBoZWlnaHQ9IjI3IiBkYXRhLXU9Imh0dHBzJTNBJTJGJTJGd3d3LmZvY3Vzb250aGVmYW1pbHkuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkZlbGVtZW50b3IlMkZ0aHVtYnMlMkZCcmFuZC1CYXItUEktTW9iaWxlLUNvbG9yLW9ybWNsbHJyaTJ3aGd5NXdrcHFtNXZxczg2NDJkaDNkNW14cnpzcG9nZS5wbmciIGRhdGEtdz0iMjgiIGRhdGEtaD0iMjciIGRhdGEtYmlwPSIiPjwvc3ZnPg==" data-spai="1" title="Brand-Bar-PI-Mobile-Color" alt="Plugged In" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1478925e elementor-hidden-desktop elementor-widget__width-initial elementor-widget elementor-widget-image" data-id="1478925e" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://www.boundless.org" target="_blank">
							<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyNCAyNyIgd2lkdGg9IjI0IiBoZWlnaHQ9IjI3IiBkYXRhLXU9Imh0dHBzJTNBJTJGJTJGd3d3LmZvY3Vzb250aGVmYW1pbHkuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkZlbGVtZW50b3IlMkZ0aHVtYnMlMkZCcmFuZC1CYXItQm91bmRsZXNzLU1vYmlsZS1Db2xvci1vcm1jbGxycmdicjF0b3hpejAxdjd4ODFzdHZyb2Z1ZHRwZGhmZ2p6bTYucG5nIiBkYXRhLXc9IjI0IiBkYXRhLWg9IjI3IiBkYXRhLWJpcD0iIj48L3N2Zz4=" data-spai="1" title="Brand-Bar-Boundless-Mobile-Color" alt="Boundless" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-04bf1a0 elementor-icon-list--layout-inline elementor-align-right brand-bar-login elementor-list-item-link-inline elementor-widget__width-auto elementor-widget-mobile__width-auto elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-icon-list" data-id="04bf1a0" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
					<a href="https://www.enfoquealafamilia.com/">					<span class="elementor-icon-list-text">Español</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-521a9d46" data-id="521a9d46" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-36973fed elementor-icon-list--layout-inline elementor-align-right brand-bar-login elementor-hidden-phone elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="36973fed" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
					<a href="https://www.enfoquealafamilia.com/">					<span class="elementor-icon-list-text">Español</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
					<a href="tel:18002326459">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-phone"></i>						</span>
										<span class="elementor-icon-list-text">Call</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
					<a href="https://store.focusonthefamily.com" target="_blank">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-shopping-cart"></i>						</span>
										<span class="elementor-icon-list-text">Store</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-f64ef10 elementor-icon-list--layout-inline elementor-align-right brand-bar-login elementor-hidden-desktop elementor-hidden-tablet elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="f64ef10" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
					<a href="tel:18002326459">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-phone"></i>						</span>
										<span class="elementor-icon-list-text"></span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
					<a href="https://store.focusonthefamily.com" target="_blank">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-shopping-cart"></i>						</span>
										<span class="elementor-icon-list-text"></span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-c2ce44e elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c2ce44e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-574f8d3" data-id="574f8d3" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-dba9f69 elementor-widget elementor-widget-image" data-id="dba9f69" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://www.focusonthefamily.com">
							<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCA0NTAgNDEiIHdpZHRoPSI0NTAiIGhlaWdodD0iNDEiIGRhdGEtdT0iaHR0cHMlM0ElMkYlMkZ3d3cuZm9jdXNvbnRoZWZhbWlseS5jb20lMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRmVsZW1lbnRvciUyRnRodW1icyUyRkZPVEYtTG9nby1TdHJldGNoLUNvbG9yLW9ybWNrbnhwdDQxaWlqa3g3MzUwNnM2bXNuMjcxajZraHVmOWJnczVjcS5wbmciIGRhdGEtdz0iNDUwIiBkYXRhLWg9IjQxIiBkYXRhLWJpcD0iIj48L3N2Zz4=" data-spai="1" title="FOTF-Logo-Stretch-Color.png" alt="Focus on the Family" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-366eff7" data-id="366eff7" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f2b1963 elementor-align-right elementor-widget__width-auto elementor-hidden-tablet elementor-hidden-phone header-pledge-button elementor-widget elementor-widget-button" data-id="f2b1963" data-element_type="widget" data-button="pledge" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://donate.focusonthefamily.com/rescuebabies?refcd=856801&#038;donation_pledge_code=PLG4LIFE" target="_blank" class="elementor-button-link elementor-button elementor-size-xs" role="button" id="header-donate-button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">DONATE<br><span class="btn-value-prop">Save a baby today</span></span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-e5c3944 elementor-align-right elementor-widget__width-auto elementor-hidden-tablet elementor-hidden-phone header-pledge-button elementor-widget elementor-widget-button" data-id="e5c3944" data-element_type="widget" data-button="pledge" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://donate.focusonthefamily.com/rescuebabiesallyear?refcd=856503&#038;donation_pledge_code=PLG4LIFE" target="_blank" class="elementor-button-link elementor-button elementor-size-xs" role="button" id="header-pledge-button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">GIVE MONTHLY<br><span class="btn-value-prop">Save babies year-round</span></span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-f6e1081 elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-spacer" data-id="f6e1081" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-08ad323 elementor-align-right elementor-widget__width-auto elementor-hidden-desktop header-donate-button elementor-widget elementor-widget-button" data-id="08ad323" data-element_type="widget" title="donate" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://donate.focusonthefamily.com/rescuebabies?refcd=856801&#038;donation_pledge_code=PLG4LIFE" target="_blank" class="elementor-button-link elementor-button elementor-size-xs" role="button" id="header-donate-button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">DONATE</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-fe82202 elementor-align-right elementor-widget__width-auto elementor-hidden-desktop header-pledge-button elementor-widget elementor-widget-button" data-id="fe82202" data-element_type="widget" data-button="pledge" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://donate.focusonthefamily.com/rescuebabiesallyear?refcd=856503&#038;donation_pledge_code=PLG4LIFE" target="_blank" class="elementor-button-link elementor-button elementor-size-xs" role="button" id="header-pledge-button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">GIVE MONTHLY</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-448bddc elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="448bddc" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b2f6614" data-id="b2f6614" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d3b6564 elementor-widget elementor-widget-template" data-id="d3b6564" data-element_type="widget" data-widget_type="template.default">
				<div class="elementor-widget-container">
					<div class="elementor-template">
			<style id="elementor-post-96558">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</style>		<div data-elementor-type="section" data-elementor-id="96558" class="elementor elementor-96558 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-41c4001a header-nav elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="41c4001a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-3dc7036d" data-id="3dc7036d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-574bcba4 elementor-nav-menu__align-center elementor-nav-menu--stretch elementor-hidden-tablet elementor-hidden-phone elementor-nav-menu--indicator-chevron elementor-nav-menu__text-align-center elementor-nav-menu--dropdown-tablet elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="574bcba4" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-menu="header" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-fade"><ul id="menu-1-574bcba4" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1364"><a class="elementor-item" href="https://www.focusonthefamily.com/marriage/">Marriage</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1370"><a class="elementor-item" href="https://www.focusonthefamily.com/parenting/">Parenting</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1372"><a class="elementor-item" href="https://www.focusonthefamily.com/faith/">Faith</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1375"><a class="elementor-item" href="https://www.focusonthefamily.com/pro-life/">Pro-Life</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74603"><a class="elementor-item" href="https://www.focusonthefamily.com/culture/">Culture</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1379"><a class="elementor-item" href="https://www.focusonthefamily.com/get-help/">Get Help</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1387"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/get-help/family-qa-articles/">Family Q&#038;A</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22061"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/get-help/counseling-services-and-referrals/">Find A Counselor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11163"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/life-changes/">Life Changes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11164"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/managing-money/">Managing Money</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11165"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/mental-health/">Mental Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22057"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/sexuality/">Sexuality</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-678"><a class="elementor-item" href="https://www.focusonthefamily.com/shows/">Shows</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-680"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/broadcast/">Broadcast</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24114"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/focus-on-marriage-podcast/">Focus on Marriage</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24124"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/focus-on-parenting-podcast/">Focus on Parenting</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24933"><a class="elementor-sub-item" target="_blank" rel="noopener" href="https://www.boundless.org">Boundless</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24125"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/">All Shows</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-334"><a class="elementor-item" title="						" href="https://www.focusonthefamily.com/about/">About</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22475"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/foundational-values/">Who We Are</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22476"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/programs/">What We Do</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22478"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/careers/">Careers</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22479"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/contact-us/">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22481"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/visit-us/">Visit Us</a></li>
</ul>
</li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-574bcba4" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1364"><a class="elementor-item" href="https://www.focusonthefamily.com/marriage/">Marriage</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1370"><a class="elementor-item" href="https://www.focusonthefamily.com/parenting/">Parenting</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1372"><a class="elementor-item" href="https://www.focusonthefamily.com/faith/">Faith</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1375"><a class="elementor-item" href="https://www.focusonthefamily.com/pro-life/">Pro-Life</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74603"><a class="elementor-item" href="https://www.focusonthefamily.com/culture/">Culture</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1379"><a class="elementor-item" href="https://www.focusonthefamily.com/get-help/">Get Help</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1387"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/get-help/family-qa-articles/">Family Q&#038;A</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22061"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/get-help/counseling-services-and-referrals/">Find A Counselor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11163"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/life-changes/">Life Changes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11164"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/managing-money/">Managing Money</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11165"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/mental-health/">Mental Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22057"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/sexuality/">Sexuality</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-678"><a class="elementor-item" href="https://www.focusonthefamily.com/shows/">Shows</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-680"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/broadcast/">Broadcast</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24114"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/focus-on-marriage-podcast/">Focus on Marriage</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24124"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/focus-on-parenting-podcast/">Focus on Parenting</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24933"><a class="elementor-sub-item" target="_blank" rel="noopener" href="https://www.boundless.org">Boundless</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24125"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/">All Shows</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-334"><a class="elementor-item" title="						" href="https://www.focusonthefamily.com/about/">About</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22475"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/foundational-values/">Who We Are</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22476"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/programs/">What We Do</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22478"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/careers/">Careers</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22479"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/contact-us/">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22481"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/visit-us/">Visit Us</a></li>
</ul>
</li>
</ul></nav>
				</div>
				</div>
				<div class="elementor-element elementor-element-37474282 elementor-nav-menu--stretch elementor-hidden-desktop elementor-nav-menu--indicator-chevron elementor-nav-menu__text-align-center elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="37474282" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;dropdown&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-menu="header" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-37474282" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70255"><a class="elementor-item" href="https://www.focusonthefamily.com/marriage/">Marriage</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70256"><a class="elementor-item" href="https://www.focusonthefamily.com/parenting/">Parenting</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70248"><a class="elementor-item" href="https://www.focusonthefamily.com/faith/">Faith</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70258"><a class="elementor-item" href="https://www.focusonthefamily.com/pro-life/">Pro-Life</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74602"><a class="elementor-item" href="https://www.focusonthefamily.com/culture/">Culture</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-70249"><a class="elementor-item" href="https://www.focusonthefamily.com/get-help/">Get Help</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70250"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/get-help/family-qa-articles/">Family Q&amp;A</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70268"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/get-help/counseling-services-and-referrals/">Find A Counselor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70270"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/life-changes/">Life Changes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70271"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/managing-money/">Managing Money</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70272"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/mental-health/">Mental Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70273"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/sexuality/">Sexuality</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-70259"><a class="elementor-item" href="https://www.focusonthefamily.com/shows/">Shows</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70253"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/broadcast/">Broadcast</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70251"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/focus-on-marriage-podcast/">Focus on Marriage Podcast</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70252"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/focus-on-parenting-podcast/">Focus on Parenting Podcast</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70275"><a class="elementor-sub-item" href="https://www.boundless.org">Boundless</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70277"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/">All Shows</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-70246"><a class="elementor-item" href="https://www.focusonthefamily.com/about/">About</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70284"><a class="elementor-sub-item" href="/about/foundational-values/">Who We Are</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70279"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/programs/">What We Do</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70285"><a class="elementor-sub-item" href="/about/careers/">Careers</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70247"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/contact-us/">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70280"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/visit-us/">Visit Us</a></li>
</ul>
</li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-77c1d359" data-id="77c1d359" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-19efd77 elementor-search-form--skin-minimal elementor-widget elementor-widget-search-form" data-id="19efd77" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;minimal&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://www.focusonthefamily.com" method="get">
									<div class="elementor-search-form__container">
									<div class="elementor-search-form__icon">
						<i class="fa fa-search" aria-hidden="true"></i>
						<span class="elementor-screen-only">Search</span>
					</div>
								<input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
															</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="single" data-elementor-id="674" class="elementor elementor-674 elementor-location-single post-21946 post type-post status-publish format-standard has-post-thumbnail category-pro-life category-value-of-human-life tag-becoming-pro-life tag-bible tag-pre-born entry" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-a980d2b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a980d2b" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-8eed378" data-id="8eed378" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-327beed9 elementor-widget elementor-widget-breadcrumbs" data-id="327beed9" data-element_type="widget" data-widget_type="breadcrumbs.default">
				<div class="elementor-widget-container">
			<div id="breadcrumbs"><span><span><a href="https://www.focusonthefamily.com/">Home</a> » <span><a href="https://www.focusonthefamily.com/topic/pro-life/">Pro-Life</a> » <span class="breadcrumb_last" aria-current="page">What the Bible Says About the Beginning of Life</span></span></span></span></div>		</div>
				</div>
				<div class="elementor-element elementor-element-6ba74360 article-title elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="6ba74360" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">What the Bible Says About the Beginning of Life</h1>		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-49809c2 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="49809c2" data-element_type="section">
						<div class="elementor-container elementor-column-gap-narrow">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-3eb9590" data-id="3eb9590" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-eb4ee83 elementor-widget elementor-widget-post-info" data-id="eb4ee83" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-73a9619 elementor-inline-item">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
										




	
	
	
		
  By Carrie Gordon Earll

	
	
	
	

					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-eb3d287 elementor-inline-item" itemprop="datePublished">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										April 19, 2021					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-24f2b20 elementor-hidden-phone" data-id="24f2b20" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b5d8289 elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="b5d8289" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<span class="elementor-heading-title elementor-size-default">Share:</span>		</div>
				</div>
				<div class="elementor-element elementor-element-7ea71fd elementor-share-buttons--view-icon elementor-share-buttons--shape-circle elementor-share-buttons--align-left elementor-widget__width-auto elementor-share-buttons-mobile--align-center elementor-share-buttons--skin-minimal elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="7ea71fd" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on facebook</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on twitter</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_pinterest">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-pinterest"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on pinterest</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_print">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-print"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on print</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_email">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-envelope"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on email</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-d80b9e9 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d80b9e9" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-25e867c" data-id="25e867c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-62b13048 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="62b13048" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
							<figure class="wp-caption">
										<img width="1000" height="681" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxMDAwIDY4MSIgd2lkdGg9IjEwMDAiIGhlaWdodD0iNjgxIiBkYXRhLXU9Imh0dHBzJTNBJTJGJTJGd3d3LmZvY3Vzb250aGVmYW1pbHkuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDE0JTJGMTAlMkZ1bHRyYXNvdW5kLWltYWdlLmpwZyIgZGF0YS13PSIxMDAwIiBkYXRhLWg9IjY4MSIgZGF0YS1iaXA9IiI+PC9zdmc+" data-spai="1" class="attachment-full size-full" alt="Ultrasound image of tiny baby in the womb"  srcset="https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2014/10/ultrasound-image.jpg 1000w, https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2014/10/ultrasound-image-300x204.jpg 300w, https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2014/10/ultrasound-image-768x523.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" />											<figcaption class="widget-image-caption wp-caption-text"></figcaption>
										</figure>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-0666487 elementor-widget elementor-widget-spacer" data-id="0666487" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7f2e8db9 elementor-widget elementor-widget-theme-post-excerpt" data-id="7f2e8db9" data-element_type="widget" data-widget_type="theme-post-excerpt.default">
				<div class="elementor-widget-container">
			The Bible is far from silent on the topic of the sanctity of human life, especially preborn life in the womb. This resource provides just a few of the Scripture verses that speak to the value of preborn life created in God's image from the moment of fertilization.		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-fcded99 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="fcded99" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e2e1a1f" data-id="e2e1a1f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c2f856b elementor-widget elementor-widget-theme-post-content" data-id="c2f856b" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
					<div data-elementor-type="wp-post" data-elementor-id="21946" class="elementor elementor-21946" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-4c26d9b7 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4c26d9b7" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-23e7dc4" data-id="23e7dc4" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-494a3b02 elementor-widget elementor-widget-text-editor" data-id="494a3b02" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p><em>The Bible is far from silent on the topic of the sanctity of human life, especially preborn life in the womb. This resource provides just a few of the Scripture verses that speak to the value of preborn life created in God&#8217;s image from the moment of fertilization.</em></p><p> </p><p><strong>Why Should We Value Life?</strong></p><p>&#8220;Know that the LORD Himself is God; it is He who has made us, and not we ourselves; we are His people and the sheep of His pasture.&#8221; (Psalm 100:3 NASB)</p><p>&#8220;Thus says the LORD, your Redeemer, and the One who formed you from the womb, ‘I, the LORD, am the maker of all things, stretching out the heavens by Myself, and spreading out the earth all alone.'&#8221; (<a href="https://www.biblegateway.com/passage/?search=Isaiah+44%3A24&amp;version=NASB" target="_blank" rel="noopener">Isaiah 44:24 NASB</a>)</p><p>&#8220;But now, O LORD, You are our Father; We are the clay, and You our potter, And all of us are the work of Your hand.&#8221; (<a href="https://www.biblegateway.com/passage/?search=Isaiah+64%3A8&amp;version=NASB" target="_blank" rel="noopener">Isaiah 64:8 NASB</a>)</p><p><em>Additional Resources:</em></p><ul><li><a href="https://www.focusonthefamily.com/pro-life/is-the-bible-really-pro-life/" target="_blank" rel="noopener">Is the Bible Really Pro-Life?</a></li><li><a href="https://www.focusonthefamily.com/parenting/teach-kids-life-is-sacred/" target="_blank" rel="noopener">Teach Kids Life is Sacred</a></li></ul><p> </p><p><strong>Who Is the Creator of the Preborn?</strong></p><p>&#8220;For You formed my inward parts; You covered me in my mother’s womb. I will praise You, for I am fearfully and wonderfully made; marvelous are Your works and that my soul knows well. My frame was not hidden from You, when I was made in secret, and skillfully wrought in the lowest parts of the earth. Your eyes saw my substance, being yet unformed, and in Your book they all were written, the days fashioned for me, when as yet there were none of them.&#8221; (<a href="https://www.biblegateway.com/passage/?search=Psalm+139%3A13-16&amp;version=NKJV" target="_blank" rel="noopener">Psalm 139:13-16 NKJV</a>)</p><p>&#8220;Before I formed you in the womb I knew you, before you were born I set you apart; I appointed you as a prophet to the nations.&#8221; (<a href="https://www.biblegateway.com/passage/?search=Jeremiah+1%3A5&amp;version=NIV" target="_blank" rel="noopener">Jeremiah 1:5 NIV</a>)</p><p><em>Additional Resources:</em></p><ul><li><a href="https://www.focusonthefamily.com/parenting/raising-pro-life-kids-4-ways-to-teach-the-sanctity-of-life/" target="_blank" rel="noopener">Raising Pro-Life Kids: 4 Ways to Teach the Sanctity of Life</a></li><li><a href="https://www.focusonthefamily.com/pro-life/teaching-my-children-the-sanctity-of-life/" target="_blank" rel="noopener">Teaching My Children the Sanctity of Life</a></li></ul><p> </p><p><strong>How Is God Concerned With the Preborn?</strong></p><p>But when He who had set me apart before I was born, and had called me through His grace.&#8221; (<a href="https://www.biblegateway.com/passage/?search=Galatians+1%3A15&amp;version=RSV" target="_blank" rel="noopener">Galatians 1:15 RSV</a>)</p><p>&#8220;Blessed be the God and Father of our Lord Jesus Christ, who has blessed us in Christ with every spiritual blessing in the heavenly places, even as he chose us in him before the foundation of the world, that we should be holy and blameless before him. (<a href="https://www.biblegateway.com/passage/?search=Ephesians+1%3A3-4&amp;version=ESV" target="_blank" rel="noopener">Ephesians 1:3-4 ESV</a>)</p><p><em>Additional Resources:</em></p><ul><li><a href="https://www.focusonthefamily.com/pro-life/what-does-god-say-about-the-life-inside-me/" target="_blank" rel="noopener">What Does God Say About the Life Inside Me?</a></li><li><a href="https://www.focusonthefamily.com/pro-life/scriptures-advocating-for-the-pre-born/" target="_blank" rel="noopener">Scriptures Advocating for the Pre-Born</a></li></ul><p> </p><p><strong>Are the Preborn Human Beings?</strong></p><p>&#8220;When Elizabeth heard Mary’s greeting, the baby leaped in her womb, and Elizabeth was filled with the Holy Spirit…[saying] ‘As soon as the sound of your greeting reached my ears, the baby in my womb leaped for joy.'&#8221; (<a href="https://www.biblegateway.com/passage/?search=Luke+1%3A41%2C+44&amp;version=NIV" target="_blank" rel="noopener">Luke 1:41, 44 NIV</a>)</p><p>The Lord Jesus Christ began his incarnation as an embryo, growing into a fetus, infant, child, teenager, and adult: &#8220;While they were there, the time came for the baby to born, and she gave birth to her firstborn, a son.&#8221; (<a href="https://www.biblegateway.com/passage/?search=Luke+2%3A6-7&amp;version=NIV" target="_blank" rel="noopener">Luke 2:6-7a NIV</a>)</p><p><em>Additional Resources:</em></p><ul><li><a href="https://www.focusonthefamily.com/episodes/broadcast/honoring-the-preborn-cerians-story-part-1-of-2" target="_blank" rel="noopener">Honoring the Preborn: Cerian’s Story Part 1</a></li><li><a href="https://www.focusonthefamily.com/pro-life/its-hopeless-why-should-i-choose-life/" target="_blank" rel="noopener"><span class="breadcrumb_last" aria-current="page">It’s Hopeless: Why Should I Choose Life?</span></a></li></ul><p> </p><p><strong>Who Is Responsible for Life and Death?</strong></p><p>&#8220;And God spoke all these words, saying . . . &#8216;You shall not murder.'&#8221; (<a href="https://www.biblegateway.com/passage/?search=Exodus+20&amp;version=ESV" target="_blank" rel="noopener">Exodus 20:1, 13 ESV</a>)</p><p>&#8220;I call heaven and earth to witness against you today, that I have set before you life and death, blessing and curse. Therefore choose life, that you and your offspring may live,&#8221; (<a href="https://www.biblegateway.com/passage/?search=Deuteronomy+30%3A19&amp;version=ESV" target="_blank" rel="noopener">Deuteronomy 30:19 ESV</a>)</p><p><em>Additional Resources:</em></p><ul><li><a href="https://www.focusonthefamily.com/pro-life/why-teach-children-to-be-pro-life/" target="_blank" rel="noopener">Why Teach Children to be Pro-Life</a></li><li><a href="https://www.focusonthefamily.com/parenting/valuing-life-from-the-start-parents-tool-kit/#namecapture" target="_blank" rel="noopener">Valuing Life From the Start</a></li></ul><p> </p><p><strong>Are Humans Permitted to Take Life Before Birth?</strong></p><p>&#8220;If men who are fighting hit a pregnant woman and she gives birth prematurely but there is no serious injury, the offender must be fined whatever the woman’s husband demands and the court allows. But if there is serious injury, you are to take life for life, eye for eye, tooth for tooth, hand for hand, foot for foot, burn for burn, wound for wound, bruise for bruise&#8221; (<a href="https://www.biblegateway.com/passage/?search=Exodus+21%3A22-25&amp;version=NIV" target="_blank" rel="noopener">Exodus 21:22-25 NIV</a>)</p><p><em>Additional Resources:</em></p><ul><li><a href="https://www.focusonthefamily.com/pro-life/speaking-up-to-defend-life/" target="_blank" rel="noopener">Speaking Up to Defend Life</a></li><li><a href="https://www.focusonthefamily.com/pro-life/what-does-the-bible-say-about-abortion/" target="_blank" rel="noopener">What Does the Bible Say About Abortion?</a></li></ul></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-dc707fd elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="dc707fd" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e4e2138" data-id="e4e2138" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-8345477 elementor-aspect-ratio-169 elementor-widget elementor-widget-video" data-id="8345477" data-element_type="widget"  data-settings="{&quot;youtube_url&quot;:&quot;https://www.youtube.com/watch?v=Pe2PqTIf_fg&quot;,&quot;video_type&quot;:&quot;youtube&quot;,&quot;controls&quot;:&quot;yes&quot;,&quot;aspect_ratio&quot;:&quot;169&quot;}" data-spai-egr="1" data-widget_type="video.default">
				<div class="elementor-widget-container">
					<div class="elementor-wrapper elementor-fit-aspect-ratio elementor-open-inline">
			<div class="elementor-video"></div>		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-60ea07e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="60ea07e" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-17a841d" data-id="17a841d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-93c925c elementor-widget elementor-widget-text-editor" data-id="93c925c" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p> </p><p><strong style="font-size: 1rem;">Should a Child Conceived as a Result of Rape or Incest Be Aborted?</strong></p><p>&#8220;Fathers shall not be put to death for their children, nor shall children be put to death for their fathers; a person shall be put to death for his own sin.&#8221; (<a href="https://www.biblegateway.com/passage/?search=Deuteronomy+24%3A16&amp;version=NKJV" target="_blank" rel="noopener">Deuteronomy 24:16 NKJV</a>)</p><p><em>Additional Resources:</em></p><ul><li><a href="http://www.focusonthefamily.com/pro-life/is-abortion-okay-after-rape/" target="_blank" rel="noopener">Is Abortion Okay After Rape?</a></li><li><a href="https://www.focusonthefamily.com/pro-life/beautiful-endings-hope-for-women-who-became-pregnant-from-rape/" target="_blank" rel="noopener">Beautiful Endings: Hope for Women Who Became Pregnant from Rape</a></li></ul><p> </p><p><strong>Should a Child Who Might Be Born Deformed or Disabled Be Aborted?</strong></p><p>&#8220;Then the Lord said to him, “Who has made man&#8217;s mouth? Who makes him mute, or deaf, or seeing, or blind? Is it not I, the Lord?'&#8221; (<a href="https://www.biblegateway.com/passage/?search=Exodus+4%3A11&amp;version=ESV" target="_blank" rel="noopener">Exodus 4:11 ESV</a>)</p><p>&#8220;Woe to him who quarrels with his Maker, to him who is but a potsherd among the potsherds on the ground. Does the clay say to the potter, &#8216;What are you making?&#8217; Does your work say, &#8216;He has no hands?&#8217; Woe to him who says to his father, &#8216;What have you begotten?&#8217; or to his mother, &#8216;What have you brought to birth?&#8217; This is what the LORD says—the Holy One of Israel, and its Maker: Concerning things to come, do you question me about my children, or give me orders about the work of my hands?&#8221; (<a href="https://www.biblegateway.com/passage/?search=Isaiah+45%3A9-11&amp;version=NIV" target="_blank" rel="noopener">Isaiah 45:9-11 NIV</a>)</p><p>&#8220;Instead, God chose things the world considers foolish in order to shame those who think they are wise. And he chose things that are powerless to shame those who are powerful.&#8221; (<a href="https://www.biblegateway.com/passage/?search=1+Corinthians+1%3A27&amp;version=NLT" target="_blank" rel="noopener">1 Corinthians 1:27 NLT</a>)</p><p><em>Additional Resources:</em></p><ul><li><a href="https://www.focusonthefamily.com/pro-life/the-value-of-every-life/" target="_blank" rel="noopener">The Value of Every Life</a></li><li><a href="https://www.focusonthefamily.com/pro-life/abortion-is-not-a-viable-option/" target="_blank" rel="noopener">Abortion is Not a ‘Viable’ Option</a> </li></ul><p> </p><p><strong>How Should A Woman View Her Body and the Preborn Life Growing in Her Womb?</strong></p><p>&#8220;Behold, children are a gift of the LORD; the fruit of the womb is a reward.&#8221; (<a href="https://www.biblegateway.com/passage/?search=Psalms+127%3A3&amp;version=NASB" target="_blank" rel="noopener">Psalm 127:3, NASB</a>)</p><p>&#8220;Or do you not know that your body is a temple of the Holy Spirit within you, whom you have from God? You are not your own, for you were bought with a price. So glorify God in your body.&#8221; (<a href="https://www.biblegateway.com/passage/?search=1+Corinthians+6%3A19-20&amp;version=ESV" target="_blank" rel="noopener">1 Corinthians 6:19-20 ESV</a>)</p><p><em>Additional Resources:</em></p><ul><li><a href="https://www.focusonthefamily.com/pro-life/how-empowered-pro-life-women-can-empower-women/" target="_blank" rel="noopener"><span class="breadcrumb_last" aria-current="page">How Empowered Pro-Life Women Can Empower Women</span></a></li><li><a href="https://www.focusonthefamily.com/pro-life/a-pro-life-inspiration-story-when-my-mom-said-no/" target="_blank" rel="noopener">A Pro-Life Inspiration Story: When My Mom Said No</a></li></ul><p> </p><p><strong>Does God Forgive Those Who Have Had Abortions?</strong></p><p>&#8220;In Him we have redemption through His blood, the forgiveness of our trespasses, according to the riches of His grace.&#8221; (<a href="https://www.biblegateway.com/passage/?search=Ephesians+1%3A7&amp;version=NKJV" target="_blank" rel="noopener">Ephesians 1:7 NKJV</a>)</p><p>&#8220;I, I alone, am the one who wipes out your wrongdoings for My own sake, And I will not remember your sins.&#8221; (<a href="https://www.biblegateway.com/passage/?search=Isaiah+43%3A25&amp;version=NASB" target="_blank" rel="noopener">Isaiah 43:25 NASB</a>)</p><p><em>Additional Resources:</em></p><ul><li><a href="https://www.focusonthefamily.com/pro-life/abortion-survivors-does-god-forgive-abortion/" target="_blank" rel="noopener">Abortion Survivors: Does God Forgive Abortion?</a></li><li><a href="https://www.focusonthefamily.com/episodes/broadcast/finding-healing-and-hope-after-an-abortion-part-1-of-2-2/" target="_blank" rel="noopener">Finding Healing and Hope After an Abortion (Part 1 of 2)</a></li></ul><p> </p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-65add6e elementor-widget elementor-widget-shortcode" data-id="65add6e" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode">


<div id="wpv-view-layout-1440" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-1440" data-viewnumber="1440" data-pagination="{&quot;id&quot;:&quot;1440&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.focusonthefamily.com/wp-content/plugins/wp-views/embedded/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;disabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:1,&quot;page&quot;:1,&quot;base_permalink&quot;:&quot;/pro-life/what-the-bible-says-about-the-beginning-of-life/?wpv_view_count=1440&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/pro-life/what-the-bible-says-about-the-beginning-of-life/?wpv_view_count=1440">

	
	
	
		<div class="permissions-copyright"><em><p>© 2014 Focus on the Family. Updated April 2021. All rights reserved. </p>
</em></div>

	
	
	
	
</div>
</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-80af6fe elementor-widget elementor-widget-spacer" data-id="80af6fe" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-4f9b3fd d-cta-container elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4f9b3fd" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-7ef2012" data-id="7ef2012" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1f3c3f7 elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-heading" data-id="1f3c3f7" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Dynamic CTA Template Below</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-0ec6d9a elementor-widget elementor-widget-template" data-id="0ec6d9a" data-element_type="widget" data-widget_type="template.default">
				<div class="elementor-widget-container">
					<div class="elementor-template">
			<style id="elementor-post-123240">.elementor-123240 .elementor-element.elementor-element-e8141d8 > .elementor-container{max-width:770px;}.elementor-123240 .elementor-element.elementor-element-7988e80 > .elementor-container{max-width:770px;}.elementor-123240 .elementor-element.elementor-element-636d199 .elementor-heading-title{font-family:var( --e-global-typography-primary-font-family ), Roboto, sans-serif;font-weight:var( --e-global-typography-primary-font-weight );}.elementor-123240 .elementor-element.elementor-element-8e683d5 .elementor-heading-title{font-family:"Roboto", Roboto, sans-serif;font-size:1.2em;font-weight:300;}.elementor-123240 .elementor-element.elementor-element-45c3469 > .elementor-column-wrap > .elementor-widget-wrap > .elementor-widget:not(.elementor-widget__width-auto):not(.elementor-widget__width-initial):not(:last-child):not(.elementor-absolute){margin-bottom:0px;}.elementor-123240 .elementor-element.elementor-element-42e987a .elementor-heading-title{font-family:"Roboto", Roboto, sans-serif;font-weight:600;}</style>		<div data-elementor-type="section" data-elementor-id="123240" class="elementor elementor-123240 elementor-location-single" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-e8141d8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e8141d8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-65f0f9a" data-id="65f0f9a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-60f9dbd elementor-widget elementor-widget-html" data-id="60f9dbd" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<style>
body:not(.single-post) .d-cta::before {
    content: 'Classes: ' attr(class);
    font-size: 20px;
    line-height: 1.8em;
    display: block;
}

.d-cta-container .d-cta {
    display: none;
}

.d-cta-container .elementor-section.elementor-inner-section {
    margin-bottom: 0;
    margin-top: 0;
}
</style>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-7988e80 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7988e80" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-95764b5" data-id="95764b5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-7e48f41 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7e48f41" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-d928676" data-id="d928676" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f8b1006 elementor-widget elementor-widget-shortcode" data-id="f8b1006" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
			<style id="elementor-post-108957">.elementor-108957 .elementor-element.elementor-element-108957 .elementor-cta__content{text-align:center;padding:10px 25px 15px 25px;}.elementor-108957 .elementor-element.elementor-element-108957 .elementor-cta__bg-wrapper{min-width:33%;}.elementor-108957 .elementor-element.elementor-element-108957 .elementor-cta .elementor-cta__bg, .elementor-108957 .elementor-element.elementor-element-108957 .elementor-cta .elementor-cta__bg-overlay{transition-duration:1500ms;}</style>		<div class="elementor-shortcode"><div class="d-cta tag-money">
		<div data-elementor-type="widget" data-elementor-id="108957" class="elementor elementor-108957" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<div class="elementor-element elementor-element-108957 elementor-cta--layout-image-left elementor-cta--mobile-layout-image-above cta-general elementor-cta--skin-classic elementor-animated-content elementor-bg-transform elementor-bg-transform-zoom-in elementor-widget elementor-widget-call-to-action" data-id="108957" data-element_type="widget" data-widget_type="call-to-action.default">
				<div class="elementor-widget-container">
					<a href="https://www.focusonthefamily.com/thriving-in-love-and-money-form/?refcd=1053901" class="elementor-cta">
					<div class="elementor-cta__bg-wrapper">
				<div class="elementor-cta__bg elementor-bg" style="background-image: url(https://cdn.shortpixel.ai/spai/w_1920+q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2021/01/pexels-karolina-grabowska-4386421-1024x683.jpg);"></div>
				<div class="elementor-cta__bg-overlay"></div>
			</div>
							<div class="elementor-cta__content">
				
									<h2 class="elementor-cta__title elementor-cta__content-item elementor-content-item">
						Do you and your spouse view money differently?					</h2>
				
									<div class="elementor-cta__description elementor-cta__content-item elementor-content-item">
						Join hosts Jeff and Shaunti Feldhahn for this series of six short videos (roughly 3-4 minutes each) called “Thriving in Love &amp; Money.” They’ll offer helpful tips, informed by years of research and based on their new book, to help you and your spouse explore the underlying issues that lead to financial conflict and consider healthy ways to move from “his vs. hers” to “ours” when it comes to money.					</div>
				
									<div class="elementor-cta__button-wrapper elementor-cta__content-item elementor-content-item ">
					<span class="elementor-cta__button elementor-button elementor-size-sm">
						Sign Up					</span>
					</div>
							</div>
						</a>
				</div>
				</div>
						</div>
						</div>
					</div>
		
</div></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-768e7c8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="768e7c8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-0f1acdc" data-id="0f1acdc" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d5e56b1 elementor-widget elementor-widget-shortcode" data-id="d5e56b1" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
			<style id="elementor-post-115551">.elementor-115551 .elementor-element.elementor-element-115551 .elementor-cta__content{text-align:center;background-color:var( --e-global-color-secondary );}.elementor-115551 .elementor-element.elementor-element-115551 .elementor-cta__title{color:var( --e-global-color-30671583 );}.elementor-115551 .elementor-element.elementor-element-115551 .elementor-cta__description{color:var( --e-global-color-30671583 );}.elementor-115551 .elementor-element.elementor-element-115551 .elementor-cta__button{color:var( --e-global-color-30671583 );border-color:var( --e-global-color-30671583 );}.elementor-115551 .elementor-element.elementor-element-115551 .elementor-cta__button:hover{color:var( --e-global-color-secondary );background-color:var( --e-global-color-30671583 );}.elementor-115551 .elementor-element.elementor-element-115551 .elementor-cta .elementor-cta__bg, .elementor-115551 .elementor-element.elementor-element-115551 .elementor-cta .elementor-cta__bg-overlay{transition-duration:1500ms;}</style>		<div class="elementor-shortcode"><div class="d-cta tag-foster-care tag-adoption">
		<div data-elementor-type="widget" data-elementor-id="115551" class="elementor elementor-115551" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<div class="elementor-element elementor-element-115551 elementor-cta--layout-image-right elementor-cta--skin-classic elementor-animated-content elementor-bg-transform elementor-bg-transform-zoom-in elementor-widget elementor-widget-call-to-action" data-id="115551" data-element_type="widget" data-widget_type="call-to-action.default">
				<div class="elementor-widget-container">
					<div  class="elementor-cta">
					<div class="elementor-cta__bg-wrapper">
				<div class="elementor-cta__bg elementor-bg" style="background-image: url(https://cdn.shortpixel.ai/spai/w_1920+q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2021/02/8-Tips-for-Parenting-Teens_CTA-Image-1024x576.png);"></div>
				<div class="elementor-cta__bg-overlay"></div>
			</div>
							<div class="elementor-cta__content">
				
									<h2 class="elementor-cta__title elementor-cta__content-item elementor-content-item">
						Your Teen Needs You Most of All					</h2>
				
									<div class="elementor-cta__description elementor-cta__content-item elementor-content-item">
						No parent of teens is perfect and even the best can learn how to better connect with their son or daughter. Get practical action steps to better connect with your teenager in <b>8 Essential Tips for Parenting Your Teen</b> in this <b>FREE</b> video series!					</div>
				
									<div class="elementor-cta__button-wrapper elementor-cta__content-item elementor-content-item ">
					<a class="elementor-cta__button elementor-button elementor-size-sm" href="https://www.focusonthefamily.com/8-essential-tips-for-parenting-teens-form/?refcd=1066204" target="_blank">
						Sign up to get your series!					</a>
					</div>
							</div>
						</div>
				</div>
				</div>
						</div>
						</div>
					</div>
		
</div></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-2766350 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2766350" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-0a6b9b7" data-id="0a6b9b7" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9ebb036 elementor-widget elementor-widget-shortcode" data-id="9ebb036" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
			<style id="elementor-post-122396">.elementor-122396 .elementor-element.elementor-element-122396 .elementor-cta__content{text-align:center;background-color:#B2CFE1;}.elementor-122396 .elementor-element.elementor-element-122396 .elementor-cta__bg-wrapper{min-height:351px;}.elementor-122396 .elementor-element.elementor-element-122396 .elementor-cta__title{color:var( --e-global-color-30671583 );}.elementor-122396 .elementor-element.elementor-element-122396 .elementor-cta__description{color:var( --e-global-color-30671583 );}.elementor-122396 .elementor-element.elementor-element-122396 .elementor-cta__button{color:var( --e-global-color-30671583 );border-color:var( --e-global-color-30671583 );}.elementor-122396 .elementor-element.elementor-element-122396 .elementor-cta .elementor-cta__bg, .elementor-122396 .elementor-element.elementor-element-122396 .elementor-cta .elementor-cta__bg-overlay{transition-duration:1500ms;}</style>		<div class="elementor-shortcode"><div class="d-cta tag-remarriage tag-step-parenting tag-blended-family">
		<div data-elementor-type="widget" data-elementor-id="122396" class="elementor elementor-122396" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<div class="elementor-element elementor-element-122396 elementor-cta--layout-image-above elementor-cta--skin-classic elementor-animated-content elementor-bg-transform elementor-bg-transform-zoom-in elementor-widget elementor-widget-call-to-action" data-id="122396" data-element_type="widget" data-widget_type="call-to-action.default">
				<div class="elementor-widget-container">
					<a href="https://www.focusonthefamily.com/overcoming-common-challenges-in-blended-families-form/?refcd=1082702%20" target="_blank" class="elementor-cta">
					<div class="elementor-cta__bg-wrapper">
				<div class="elementor-cta__bg elementor-bg" style="background-image: url(https://cdn.shortpixel.ai/spai/w_1920+q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2021/03/Thriving-Stepfamilies_-Overcoming-Common-Challenges-In-A-Blended-Family--1024x576.png);"></div>
				<div class="elementor-cta__bg-overlay"></div>
			</div>
							<div class="elementor-cta__content">
				
									<h2 class="elementor-cta__title elementor-cta__content-item elementor-content-item">
						Marriage can be Tough. Remarriage can be Even Tougher. 					</h2>
				
									<div class="elementor-cta__description elementor-cta__content-item elementor-content-item">
						Spouses may come to a new marriage with emotional baggage. Relationships with children change, and the stepparent-stepchild relationship adds another dynamic. Both families may have different traditions and ways of doing life. Not to mention, there are new in-laws to add into the mix many times. <br>
Join Ron Deal, author and family therapist as he shares practical guidance for families coming together and thriving under one roof. Sign up for a FREE 7-part video series called “Thriving Stepfamilies: Overcoming Common Challenges in Blended Families” and help your blended family thrive. 
</br>					</div>
				
									<div class="elementor-cta__button-wrapper elementor-cta__content-item elementor-content-item ">
					<span class="elementor-cta__button elementor-button elementor-size-sm">
						Sign up today 					</span>
					</div>
							</div>
						</a>
				</div>
				</div>
						</div>
						</div>
					</div>
		
</div></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-79b9940 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="79b9940" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-8fbac34" data-id="8fbac34" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1bb036e elementor-widget elementor-widget-shortcode" data-id="1bb036e" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
			<style id="elementor-post-45602">.elementor-45602 .elementor-element.elementor-element-45602 .elementor-cta__content{text-align:center;}.elementor-45602 .elementor-element.elementor-element-45602 .elementor-cta__title{font-size:28px;}.elementor-45602 .elementor-element.elementor-element-45602 .elementor-cta__button{color:#F5F6F7;background-color:#006782;border-color:#006782;}.elementor-45602 .elementor-element.elementor-element-45602 .elementor-cta__button:hover{color:#006782;background-color:#ebebeb;}.elementor-45602 .elementor-element.elementor-element-45602 .elementor-cta .elementor-cta__bg, .elementor-45602 .elementor-element.elementor-element-45602 .elementor-cta .elementor-cta__bg-overlay{transition-duration:1500ms;}@media(max-width:767px){.elementor-45602 .elementor-element.elementor-element-45602 > .elementor-widget-container{margin:0px 0px 0px 0px;padding:0px 0px 0px 0px;}}</style>		<div class="elementor-shortcode"><div class="d-cta category-marriage-crisis">
		<div data-elementor-type="widget" data-elementor-id="45602" class="elementor elementor-45602" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<div class="elementor-element elementor-element-45602 hope-restored-cta elementor-cta--skin-classic elementor-animated-content elementor-bg-transform elementor-bg-transform-zoom-in elementor-widget elementor-widget-call-to-action" data-id="45602" data-element_type="widget" data-widget_type="call-to-action.default">
				<div class="elementor-widget-container">
					<div  class="elementor-cta">
							<div class="elementor-cta__content">
				
									<h2 class="elementor-cta__title elementor-cta__content-item elementor-content-item">
						There Is Still Hope for Your Marriage					</h2>
				
									<div class="elementor-cta__description elementor-cta__content-item elementor-content-item">
						You may feel that there is no hope for your marriage and the hurt is too deep to restore the relationship and love that you once had. The truth is, your life and marriage can be better and stronger than it was before. In fact, thousands of marriages, situations as complex and painful as yours, have been transformed with the help of professionals who understand where you are right now and care deeply about you and your spouse’s future. You can restore and rebuild your marriage through a personalized, faith-based, intimate program called, Hope Restored.					</div>
				
									<div class="elementor-cta__button-wrapper elementor-cta__content-item elementor-content-item ">
					<a class="elementor-cta__button elementor-button elementor-size-sm" href="https://hoperestored.focusonthefamily.com/?utm_source=www.focusonthefamily.com&#038;utm_medium=referral&#038;utm_campaign=article_cta_hr&#038;refcd=652105" target="_blank">
						Get Started					</a>
					</div>
							</div>
						</div>
				</div>
				</div>
						</div>
						</div>
					</div>
		
</div></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-86a0b79 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="86a0b79" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-6e8ab18" data-id="6e8ab18" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4454425 elementor-widget elementor-widget-shortcode" data-id="4454425" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
			<style id="elementor-post-84443">.elementor-84443 .elementor-element.elementor-element-84443 .elementor-cta__content{text-align:center;background-color:#ebebeb;}.elementor-84443 .elementor-element.elementor-element-84443 .elementor-cta__button{color:#F5F6F7;background-color:#006782;border-color:#3A3A3A;border-width:0px;}.elementor-84443 .elementor-element.elementor-element-84443 .elementor-cta__button:hover{background-color:#7c9b17;}.elementor-84443 .elementor-element.elementor-element-84443 .elementor-cta .elementor-cta__bg, .elementor-84443 .elementor-element.elementor-element-84443 .elementor-cta .elementor-cta__bg-overlay{transition-duration:1500ms;}.elementor-84443 .elementor-element.elementor-element-84443 > .elementor-widget-container{background-color:#c7e2e5;}</style>		<div class="elementor-shortcode"><div class="d-cta category-parenting">
		<div data-elementor-type="widget" data-elementor-id="84443" class="elementor elementor-84443" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<div class="elementor-element elementor-element-84443 elementor-cta--skin-classic elementor-animated-content elementor-bg-transform elementor-bg-transform-zoom-in elementor-widget elementor-widget-call-to-action" data-id="84443" data-element_type="widget" id="cta-general" data-widget_type="call-to-action.default">
				<div class="elementor-widget-container">
					<div  class="elementor-cta">
							<div class="elementor-cta__content">
									<div class="elementor-content-item elementor-cta__content-item elementor-cta__image">
						<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCA1MDAgMjU2IiB3aWR0aD0iNTAwIiBoZWlnaHQ9IjI1NiIgZGF0YS11PSJodHRwcyUzQSUyRiUyRnd3dy5mb2N1c29udGhlZmFtaWx5LmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGZWxlbWVudG9yJTJGdGh1bWJzJTJGUmFpc2luZy1Zb3VyLUtpZHMtdG8tRGVmZW5kLXRoZS1GYWl0aC0xLXA1dGhtZ3VvZDZ1YjVqNGNxZTM4OHdhZjA0YnRhZnlsdnBldHUzbWh2ay5qcGciIGRhdGEtdz0iNTAwIiBkYXRhLWg9IjI1NiIgZGF0YS1iaXA9IiI+PC9zdmc+" data-spai="1" title="Raising Your Kids to Defend the Faith (1)" alt="Raising Your Kids to Defend the Faith (1)" />					</div>
				
									<h3 class="elementor-cta__title elementor-cta__content-item elementor-content-item">
						Raising Your Kids to Defend Their Faith					</h3>
				
									<div class="elementor-cta__description elementor-cta__content-item elementor-content-item">
						“Raising Your Kids to Defend Their Faith” is a series of five short videos, created to get you started in teaching your kids the fundamentals of Christianity, so they can understand it, explain it, and defend it.					</div>
				
									<div class="elementor-cta__button-wrapper elementor-cta__content-item elementor-content-item ">
					<a class="elementor-cta__button elementor-button elementor-size-sm" href="https://www.focusonthefamily.com/raising-your-kids-to-defend-their-faith-binge-sign-up-form/?refcd=982605" target="_blank">
						Sign up Here!					</a>
					</div>
							</div>
						</div>
				</div>
				</div>
						</div>
						</div>
					</div>
		</div></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-1c0ed98 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1c0ed98" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-48cf7e4" data-id="48cf7e4" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1dcd12f elementor-widget elementor-widget-shortcode" data-id="1dcd12f" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
			<style id="elementor-post-95350">.elementor-95350 .elementor-element.elementor-element-95350 .elementor-cta__content{text-align:center;background-color:#F5F6F7;}.elementor-95350 .elementor-element.elementor-element-95350 .elementor-cta__image{margin-bottom:5px;}.elementor-95350 .elementor-element.elementor-element-95350 .elementor-cta__title{font-size:1.5em;font-weight:bold;}.elementor-95350 .elementor-element.elementor-element-95350 .elementor-cta__button{font-size:1.3em;color:#ffffff;background-color:#006782;border-width:0px;}.elementor-95350 .elementor-element.elementor-element-95350 .elementor-cta .elementor-cta__bg, .elementor-95350 .elementor-element.elementor-element-95350 .elementor-cta .elementor-cta__bg-overlay{transition-duration:1500ms;}</style>		<div class="elementor-shortcode"><div class="d-cta category-marriage">
		<div data-elementor-type="widget" data-elementor-id="95350" class="elementor elementor-95350" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<div class="elementor-element elementor-element-95350 elementor-cta--layout-image-left elementor-cta--mobile-layout-image-above cta-general elementor-cta--skin-classic elementor-animated-content elementor-bg-transform elementor-bg-transform-zoom-in elementor-widget elementor-widget-call-to-action" data-id="95350" data-element_type="widget" data-widget_type="call-to-action.default">
				<div class="elementor-widget-container">
					<div  class="elementor-cta">
							<div class="elementor-cta__content">
									<div class="elementor-content-item elementor-cta__content-item elementor-cta__image">
						<img width="200" height="300" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAyMDAgMzAwIiB3aWR0aD0iMjAwIiBoZWlnaHQ9IjMwMCIgZGF0YS11PSJodHRwcyUzQSUyRiUyRnd3dy5mb2N1c29udGhlZmFtaWx5LmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAyMCUyRjA5JTJGQWZ0ZXJzaG9jay1Db3Zlci0yMDB4MzAwLnBuZyIgZGF0YS13PSIyMDAiIGRhdGEtaD0iMzAwIiBkYXRhLWJpcD0iIj48L3N2Zz4=" data-spai="1" class="attachment-medium size-medium" alt="Book Cover: Aftershock A Plan for Recovery"  srcset="https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2020/09/Aftershock-Cover-200x300.png 200w, https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2020/09/Aftershock-Cover.png 659w" sizes="(max-width: 200px) 100vw, 200px" />					</div>
				
									<h3 class="elementor-cta__title elementor-cta__content-item elementor-content-item">
						Aftershock: Overcoming His Secret Life with Pornography: A Plan for Recovery					</h3>
				
									<div class="elementor-cta__description elementor-cta__content-item elementor-content-item">
						This book is for women who have discovered their husband’s struggle with pornography and other sexual infidelities. Based on biblical principles and psychologically sound advice, Aftershock is designed to help women heal, grow, and receive restoration for themselves, their husbands, and their marriages.					</div>
				
									<div class="elementor-cta__button-wrapper elementor-cta__content-item elementor-content-item ">
					<a class="elementor-cta__button elementor-button elementor-size-sm" href="https://store.focusonthefamily.com/aftershock-overcoming-his-secret-life-with-pornography?refcd=1008501" target="_blank">
						Get Your Copy					</a>
					</div>
							</div>
						</div>
				</div>
				</div>
						</div>
						</div>
					</div>
		
</div></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-fb1c913 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="fb1c913" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-b791bc8" data-id="b791bc8" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-cfe1382 elementor-widget elementor-widget-shortcode" data-id="cfe1382" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
			<style id="elementor-post-107863">.elementor-107863 .elementor-element.elementor-element-107863 .elementor-cta__content{text-align:center;}.elementor-107863 .elementor-element.elementor-element-107863 .elementor-cta__bg-wrapper{min-height:500px;}.elementor-107863 .elementor-element.elementor-element-107863 .elementor-cta__image img{width:77%;}.elementor-107863 .elementor-element.elementor-element-107863 .elementor-cta__button:hover{color:var( --e-global-color-30671583 );background-color:var( --e-global-color-text );border-color:var( --e-global-color-text );}.elementor-107863 .elementor-element.elementor-element-107863 .elementor-cta__bg{filter:brightness( 100% ) contrast( 100% ) saturate( 100% ) blur( 0px ) hue-rotate( 0deg );}.elementor-107863 .elementor-element.elementor-element-107863 .elementor-cta__bg-overlay{mix-blend-mode:lighten;}.elementor-107863 .elementor-element.elementor-element-107863 .elementor-cta .elementor-cta__bg, .elementor-107863 .elementor-element.elementor-element-107863 .elementor-cta .elementor-cta__bg-overlay{transition-duration:1500ms;}</style>		<div class="elementor-shortcode"><div class="d-cta category-pro-life">
		<div data-elementor-type="widget" data-elementor-id="107863" class="elementor elementor-107863" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<div class="elementor-element elementor-element-107863 elementor-cta--layout-image-above elementor-cta--skin-classic elementor-animated-content elementor-widget elementor-widget-call-to-action" data-id="107863" data-element_type="widget" data-widget_type="call-to-action.default">
				<div class="elementor-widget-container">
					<a href="https://www.focusonthefamily.com/8-lies-about-abortion-form/?refcd=1050503" class="elementor-cta">
					<div class="elementor-cta__bg-wrapper">
				<div class="elementor-cta__bg elementor-bg" style="background-image: url(https://cdn.shortpixel.ai/spai/w_1920+q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2021/01/LEHB-Logo.png);"></div>
				<div class="elementor-cta__bg-overlay"></div>
			</div>
							<div class="elementor-cta__content">
				
									<h2 class="elementor-cta__title elementor-cta__content-item elementor-content-item">
						8 Lies About Abortion.					</h2>
				
									<div class="elementor-cta__description elementor-cta__content-item elementor-content-item">
						We’ve all heard legalized abortion is “healthcare” or “a woman’s right to choose”. Are you equipped to combat these lies and lead your family to the truth? We have a new, free video series to empower you to find out the truth - sign up right now.					</div>
				
									<div class="elementor-cta__button-wrapper elementor-cta__content-item elementor-content-item ">
					<span class="elementor-cta__button elementor-button elementor-size-sm">
						Sign Up for Your FREE Video Series					</span>
					</div>
							</div>
						</a>
				</div>
				</div>
						</div>
						</div>
					</div>
		
</div></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-e428dc2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e428dc2" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-45c3469" data-id="45c3469" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2f432e2 elementor-widget elementor-widget-shortcode" data-id="2f432e2" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
			<style id="elementor-post-123241">.elementor-123241 .elementor-element.elementor-element-123241 .elementor-cta__content{text-align:center;}.elementor-123241 .elementor-element.elementor-element-123241 .elementor-cta__button:hover{background-color:#ebebeb;}.elementor-123241 .elementor-element.elementor-element-123241 .elementor-cta .elementor-cta__bg, .elementor-123241 .elementor-element.elementor-element-123241 .elementor-cta .elementor-cta__bg-overlay{transition-duration:1500ms;}</style>		<div class="elementor-shortcode"><div class="d-cta category-faith">
		<div data-elementor-type="widget" data-elementor-id="123241" class="elementor elementor-123241" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<div class="elementor-element elementor-element-123241 elementor-cta--layout-image-left elementor-cta--skin-classic elementor-animated-content elementor-bg-transform elementor-bg-transform-zoom-in elementor-widget elementor-widget-call-to-action" data-id="123241" data-element_type="widget" data-widget_type="call-to-action.default">
				<div class="elementor-widget-container">
					<div  class="elementor-cta">
							<div class="elementor-cta__content">
									<div class="elementor-content-item elementor-cta__content-item elementor-cta__image">
						<img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCA3NTAgMjAwIiB3aWR0aD0iNzUwIiBoZWlnaHQ9IjIwMCIgZGF0YS11PSJodHRwcyUzQSUyRiUyRnd3dy5mb2N1c29udGhlZmFtaWx5LmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGZWxlbWVudG9yJTJGdGh1bWJzJTJGdHR3bWstMy1vcm1ja3k5c2V4emV0MzV5dTM0bWUxcDU1dW03cGtwa2x1bzkzZm1sOGcuanBnIiBkYXRhLXc9Ijc1MCIgZGF0YS1oPSIyMDAiIGRhdGEtYmlwPSIiPjwvc3ZnPg==" data-spai="1" title="ttwmk-3" alt="ttwmk-3" />					</div>
				
									<h2 class="elementor-cta__title elementor-cta__content-item elementor-content-item">
						That the World May Know					</h2>
				
									<div class="elementor-cta__description elementor-cta__content-item elementor-content-item">
						Join renowned teacher and historian Ray Vander Laan as he guides you through the lands of the Bible. In each lesson, Vander Laan illuminates the historical, geographical, and cultural context of the sacred Scriptures. Filmed on location in the Middle East, the That the World May Know ® film series will transform your understanding of God and challenge you to be a true follower of Jesus.					</div>
				
									<div class="elementor-cta__button-wrapper elementor-cta__content-item elementor-content-item ">
					<a class="elementor-cta__button elementor-button elementor-size-sm" href="https://store.focusonthefamily.com/focus-featured/that-the-world-may-know" target="_blank">
						Learn More					</a>
					</div>
							</div>
						</div>
				</div>
				</div>
						</div>
						</div>
					</div>
		
</div></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-cbfdd3f elementor-widget elementor-widget-spacer" data-id="cbfdd3f" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-cfb3b17 post-tags elementor-widget elementor-widget-global elementor-global-1501 elementor-widget-post-info" data-id="cfb3b17" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-61db111 elementor-inline-item" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
							<span class="elementor-post-info__item-prefix">Topics: </span>
										<span class="elementor-post-info__terms-list">
				<a href="https://www.focusonthefamily.com/tag/becoming-pro-life/" class="elementor-post-info__terms-list-item">Becoming Pro-Life</a>, <a href="https://www.focusonthefamily.com/tag/bible/" class="elementor-post-info__terms-list-item">Bible</a>, <a href="https://www.focusonthefamily.com/tag/pre-born/" class="elementor-post-info__terms-list-item">Pre-Born</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-c05205b elementor-widget elementor-widget-spacer" data-id="c05205b" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-ff0c2f8 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ff0c2f8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-7a41aeb" data-id="7a41aeb" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2178850 elementor-widget__width-auto elementor-widget-mobile__width-inherit elementor-widget elementor-widget-heading" data-id="2178850" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<span class="elementor-heading-title elementor-size-default">Share:</span>		</div>
				</div>
				<div class="elementor-element elementor-element-6c3c6ec elementor-share-buttons--view-icon elementor-share-buttons--shape-circle elementor-share-buttons--align-left elementor-widget__width-auto elementor-share-buttons-mobile--align-center elementor-widget-mobile__width-inherit elementor-share-buttons--skin-minimal elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="6c3c6ec" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on facebook</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on twitter</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_pinterest">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-pinterest"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on pinterest</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_print">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-print"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on print</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_email">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-envelope"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on email</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-5078b35 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5078b35" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3afbfe7" data-id="3afbfe7" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c946f67 elementor-widget elementor-widget-heading" data-id="c946f67" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">About the Author</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-518c287 elementor-widget elementor-widget-toolset-view" data-id="518c287" data-element_type="widget" data-widget_type="toolset-view.default">
				<div class="elementor-widget-container">
			<form autocomplete="off" name="wpv-filter-802-TCPID21946" action="/pro-life/what-the-bible-says-about-the-beginning-of-life/?wpv_view_count=802-TCPID21946" method="get" class="wpv-filter-form js-wpv-filter-form js-wpv-filter-form-802-TCPID21946 js-wpv-form-full" data-viewnumber="802-TCPID21946" data-viewid="802" data-viewhash="eyJpZCI6IjgwMiIsIm9yZGVyIjoiZGVmYXVsdCIsIm9yZGVyYnlfc2Vjb25kIjoiZGVmYXVsdCIsIm9yZGVyX3NlY29uZCI6ImRlZmF1bHQifQ==" data-viewwidgetid="0" data-orderby="" data-order="" data-orderbyas="" data-orderbysecond="" data-ordersecond="" data-parametric="{&quot;query&quot;:&quot;normal&quot;,&quot;id&quot;:&quot;802&quot;,&quot;view_id&quot;:&quot;802&quot;,&quot;widget_id&quot;:0,&quot;view_hash&quot;:&quot;802-TCPID21946&quot;,&quot;action&quot;:&quot;\/pro-life\/what-the-bible-says-about-the-beginning-of-life\/?wpv_view_count=802-TCPID21946&quot;,&quot;sort&quot;:{&quot;orderby&quot;:&quot;&quot;,&quot;order&quot;:&quot;&quot;,&quot;orderby_as&quot;:&quot;&quot;,&quot;orderby_second&quot;:&quot;&quot;,&quot;order_second&quot;:&quot;&quot;},&quot;orderby&quot;:&quot;&quot;,&quot;order&quot;:&quot;&quot;,&quot;orderby_as&quot;:&quot;&quot;,&quot;orderby_second&quot;:&quot;&quot;,&quot;order_second&quot;:&quot;&quot;,&quot;ajax_form&quot;:&quot;&quot;,&quot;ajax_results&quot;:&quot;&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;prebefore&quot;:&quot;&quot;,&quot;before&quot;:&quot;&quot;,&quot;after&quot;:&quot;&quot;,&quot;attributes&quot;:{&quot;id&quot;:&quot;802&quot;,&quot;order&quot;:&quot;default&quot;,&quot;orderby_second&quot;:&quot;default&quot;,&quot;order_second&quot;:&quot;default&quot;},&quot;environment&quot;:{&quot;current_post_id&quot;:21946,&quot;parent_post_id&quot;:21946,&quot;parent_term_id&quot;:0,&quot;parent_user_id&quot;:0,&quot;archive&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[]}},&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-attributes="{&quot;id&quot;:&quot;802&quot;,&quot;order&quot;:&quot;default&quot;,&quot;orderby_second&quot;:&quot;default&quot;,&quot;order_second&quot;:&quot;default&quot;}" data-environment="{&quot;current_post_id&quot;:21946,&quot;parent_post_id&quot;:21946,&quot;parent_term_id&quot;:0,&quot;parent_user_id&quot;:0,&quot;archive&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[]}}"><input type="hidden" class="js-wpv-dps-filter-data js-wpv-filter-data-for-this-form" data-action="/pro-life/what-the-bible-says-about-the-beginning-of-life/?wpv_view_count=802-TCPID21946" data-page="1" data-ajax="disable" data-effect="fade" data-maxpages="1" data-ajaxprebefore="" data-ajaxbefore="" data-ajaxafter="" /><input class="wpv_view_count wpv_view_count-802-TCPID21946" type="hidden" name="wpv_view_count" value="802-TCPID21946" />

</form>
<div id="wpv-view-layout-802-TCPID21946" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-802-TCPID21946 wpv-pagination js-wpv-layout-has-pagination wpv-pagination-preload-images js-wpv-layout-preload-images wpv-pagination-preload-pages js-wpv-layout-preload-pages" style="visibility:hidden;" data-viewnumber="802-TCPID21946" data-pagination="{&quot;id&quot;:&quot;802&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;ajaxed&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:0,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:2,&quot;spinner&quot;:&quot;disabled&quot;,&quot;spinner_image&quot;:&quot;&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;disabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:0,&quot;max_pages&quot;:1,&quot;page&quot;:1,&quot;base_permalink&quot;:&quot;/pro-life/what-the-bible-says-about-the-beginning-of-life/?wpv_view_count=802-TCPID21946&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/pro-life/what-the-bible-says-about-the-beginning-of-life/?wpv_view_count=802-TCPID21946">

	
	
	
      <div class="contributor-bio-block">
  <div class="contributor-bio-image">
    <img width="150" height="150" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAxNTAgMTUwIiB3aWR0aD0iMTUwIiBoZWlnaHQ9IjE1MCIgZGF0YS11PSJodHRwcyUzQSUyRiUyRnd3dy5mb2N1c29udGhlZmFtaWx5LmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxOSUyRjA2JTJGRDFFNjlFRUI1NDgyNDUyMDg3NzY1MDBEMUJGRkE5ODktMTUweDE1MC5qcGVnIiBkYXRhLXc9IjE1MCIgZGF0YS1oPSIxNTAiIGRhdGEtYmlwPSIiPjwvc3ZnPg==" data-spai="1" class="attachment-thumbnail size-thumbnail wp-post-image" alt=""  srcset="https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2019/06/D1E69EEB548245208776500D1BFFA989-150x150.jpeg 150w, https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2019/06/D1E69EEB548245208776500D1BFFA989.jpeg 240w" sizes="(max-width: 150px) 100vw, 150px" />
    
  </div>
  <div class="contributor-bio">
    <div class="contributor-bio-name"><h5>Carrie Gordon Earll</h5></div>
	<div class="contributor-bio-content">
      
      
      <p>Carrie Gordon Earll is the vice president of government and public policy at Focus on the Family, where she leads a staff that provides expertise on a range of social policy topics affecting life issues, marriage and religious liberties. She also serves as the senior policy analyst for bioethics, researching and writing on a range of topics including abortion, end-of-life medical decisions and physician-assisted suicide. As a media spokesperson for Focus on the Family, Carrie has been interviewed by hundreds of print and broadcast media outlets, including <em>ABC World News Tonight</em>, <em>Fox News</em>&#8216; <em>The O&#8217;Reilly Factor</em>, the <em>New York Times</em> and the <em>Wall Street Journal</em>.</p>

      
    </div>
    <div class="contributor-bio-link"><a href="https://www.focusonthefamily.com/contributors/carrie-gordon-earll/">More by Carrie Gordon Earll</a></div>
  </div>
</div>
	
	
	
	
	<div class="broadcast-guest-pagination">
	
	</div>
</div>
		</div>
				</div>
				<div class="elementor-element elementor-element-f33c948 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="f33c948" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-28e11e6 elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="28e11e6" data-element_type="widget" data-widget_type="post-navigation.default">
				<div class="elementor-widget-container">
					<div class="elementor-post-navigation">
			<div class="elementor-post-navigation__prev elementor-post-navigation__link">
				<a href="https://www.focusonthefamily.com/pro-life/hopeful-choice-what-is-a-pregnancy-help-center/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="elementor-screen-only">Prev</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">Previous</span><span class="post-navigation__prev--title">Hopeful Choice: What is a Pregnancy Help Center?</span></span></a>			</div>
							<div class="elementor-post-navigation__separator-wrapper">
					<div class="elementor-post-navigation__separator"></div>
				</div>
						<div class="elementor-post-navigation__next elementor-post-navigation__link">
				<a href="https://www.focusonthefamily.com/pro-life/what-are-the-effects-of-child-abuse/" rel="next"><span class="elementor-post-navigation__link__next"><span class="post-navigation__next--label">Next</span><span class="post-navigation__next--title">What Are the Effects of Child Abuse?</span></span><span class="post-navigation__arrow-wrapper post-navigation__arrow-next"><i class="fa fa-angle-right" aria-hidden="true"></i><span class="elementor-screen-only">Next</span></span></a>			</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-bee3059 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="bee3059" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-be2a700 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="be2a700" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1848d7a" data-id="1848d7a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5812793 elementor-widget elementor-widget-heading" data-id="5812793" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">You May Also Like</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-54699f0 elementor-widget elementor-widget-spacer" data-id="54699f0" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-ae8a571 elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-posts__hover-gradient elementor-widget elementor-widget-posts" data-id="ae8a571" data-element_type="widget" data-settings="{&quot;cards_columns&quot;:&quot;3&quot;,&quot;cards_columns_tablet&quot;:&quot;2&quot;,&quot;cards_columns_mobile&quot;:&quot;1&quot;,&quot;cards_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.cards">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-cards elementor-grid">
				<article class="elementor-post elementor-grid-item post-19882 post type-post status-publish format-standard has-post-thumbnail category-pre-born category-pro-life tag-becoming-pro-life tag-unplanned-pregnancy entry">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.focusonthefamily.com/pro-life/how-to-help-a-friend-who-wants-an-abortion/" >
			<div class="elementor-post__thumbnail"><img width="300" height="168" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAzMDAgMTY4IiB3aWR0aD0iMzAwIiBoZWlnaHQ9IjE2OCIgZGF0YS11PSJodHRwcyUzQSUyRiUyRnd3dy5mb2N1c29udGhlZmFtaWx5LmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxOSUyRjA3JTJGNjRGODRDNUNGQ0UzNEQ0MUFGRUQyRTg1QkRGNDAyMkEtMzAweDE2OC5qcGVnIiBkYXRhLXc9IjMwMCIgZGF0YS1oPSIxNjgiIGRhdGEtYmlwPSIiPjwvc3ZnPg==" data-spai="1" class="attachment-medium size-medium" alt=""  srcset="https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2019/07/64F84C5CFCE34D41AFED2E85BDF4022A-300x168.jpeg 300w, https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2019/07/64F84C5CFCE34D41AFED2E85BDF4022A-768x431.jpeg 768w, https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2019/07/64F84C5CFCE34D41AFED2E85BDF4022A-1024x575.jpeg 1024w, https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2019/07/64F84C5CFCE34D41AFED2E85BDF4022A.jpeg 1063w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__badge">Becoming Pro-Life</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.focusonthefamily.com/pro-life/how-to-help-a-friend-who-wants-an-abortion/" >
				How to Help a Friend Who Wants an Abortion			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			March 31, 2021		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-20489 post type-post status-publish format-standard has-post-thumbnail category-pre-born category-pro-life tag-becoming-pro-life tag-bible-study entry">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.focusonthefamily.com/pro-life/scriptures-advocating-for-the-pre-born/" >
			<div class="elementor-post__thumbnail"><img width="300" height="200" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAzMDAgMjAwIiB3aWR0aD0iMzAwIiBoZWlnaHQ9IjIwMCIgZGF0YS11PSJodHRwcyUzQSUyRiUyRnd3dy5mb2N1c29udGhlZmFtaWx5LmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxNSUyRjEyJTJGcHJlLWJvcm5fYWR2b2NhdGlvbl9iZW5qaS1haXJkLXVuc3BsYXNoLTMwMHgyMDAuanBnIiBkYXRhLXc9IjMwMCIgZGF0YS1oPSIyMDAiIGRhdGEtYmlwPSIiPjwvc3ZnPg==" data-spai="1" class="attachment-medium size-medium" alt="scriptures advocating pre-born"  srcset="https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2015/12/pre-born_advocation_benji-aird-unsplash-300x200.jpg 300w, https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2015/12/pre-born_advocation_benji-aird-unsplash-1024x684.jpg 1024w, https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2015/12/pre-born_advocation_benji-aird-unsplash-768x513.jpg 768w, https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2015/12/pre-born_advocation_benji-aird-unsplash-1536x1025.jpg 1536w, https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2015/12/pre-born_advocation_benji-aird-unsplash-2048x1367.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__badge">Becoming Pro-Life</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.focusonthefamily.com/pro-life/scriptures-advocating-for-the-pre-born/" >
				Scriptures Advocating for the Pre-born			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			February 19, 2021		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-114480 post type-post status-publish format-standard has-post-thumbnail category-abortion category-pro-life tag-abortion tag-becoming-pro-life tag-pro-life tag-prolife entry">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.focusonthefamily.com/pro-life/the-pro-life-generation-a-hope-on-the-horizon/" >
			<div class="elementor-post__thumbnail"><img width="300" height="169" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCAzMDAgMTY5IiB3aWR0aD0iMzAwIiBoZWlnaHQ9IjE2OSIgZGF0YS11PSJodHRwcyUzQSUyRiUyRnd3dy5mb2N1c29udGhlZmFtaWx5LmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAyMSUyRjAyJTJGTWFyY2hGb3JMaWZlLTIwLTMwMHgxNjkuanBnIiBkYXRhLXc9IjMwMCIgZGF0YS1oPSIxNjkiIGRhdGEtYmlwPSIiPjwvc3ZnPg==" data-spai="1" class="attachment-medium size-medium" alt="The pro-life generation Z holds pro-life signs at the March for Life."  srcset="https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2021/02/MarchForLife-20-300x169.jpg 300w, https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2021/02/MarchForLife-20-1024x576.jpg 1024w, https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2021/02/MarchForLife-20-768x432.jpg 768w, https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2021/02/MarchForLife-20.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__badge">Abortion</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.focusonthefamily.com/pro-life/the-pro-life-generation-a-hope-on-the-horizon/" >
				The Pro-Life Generation: Hope on the Horizon			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			February 17, 2021		</span>
				</div>
					</div>
		</article>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-885fd76 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="885fd76" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-52bbb4c" data-id="52bbb4c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1829f25 elementor-widget elementor-widget-spacer" data-id="1829f25" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="footer" data-elementor-id="125" class="elementor elementor-125 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-0fb1282 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0fb1282" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-20dfd9d" data-id="20dfd9d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b1ce5cd elementor-widget elementor-widget-text-editor" data-id="b1ce5cd" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><div>Have Focus on the Family resources helped you or your family? <b><a style="color: white; text-decoration: underline;" href="/tell-your-story/?refcd=916704">Share your story here</a></b> and inspire others today!</div></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-726f4d31 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="726f4d31" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-7dc53168" data-id="7dc53168" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-93a7089 elementor-widget elementor-widget-image" data-id="93a7089" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://www.focusonthefamily.com">
							<img width="768" height="340" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZpZXdCb3g9IjAgMCA3NjggMzQwIiB3aWR0aD0iNzY4IiBoZWlnaHQ9IjM0MCIgZGF0YS11PSJodHRwcyUzQSUyRiUyRnd3dy5mb2N1c29udGhlZmFtaWx5LmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxOSUyRjA0JTJGRk9URl9UYWdfSG9yaXpfMUNSX1doaXRlLTc2OHgzNDAucG5nIiBkYXRhLXc9Ijc2OCIgZGF0YS1oPSIzNDAiIGRhdGEtYmlwPSIiPjwvc3ZnPg==" data-spai="1" class="attachment-medium_large size-medium_large" alt="Focus-on-the-Family-Logo"  srcset="https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2019/04/FOTF_Tag_Horiz_1CR_White-768x340.png 768w, https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2019/04/FOTF_Tag_Horiz_1CR_White-300x133.png 300w, https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2019/04/FOTF_Tag_Horiz_1CR_White.png 1008w" sizes="(max-width: 768px) 100vw, 768px" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2e75d74e elementor-tablet-align-left elementor-hidden-tablet elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="2e75d74e" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="tel:18002326459">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-phone"></i>						</span>
										<span class="elementor-icon-list-text">1-800-A-FAMILY (232-6459)</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="/cdn-cgi/l/email-protection#9af2fff6eadafcf5f9efe9f5f4eef2fffcfbf7f3f6e3b4f9f5f7">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-paper-plane"></i>						</span>
										<span class="elementor-icon-list-text"><span class="__cf_email__" data-cfemail="543c31382414323b3721273b3a203c313235393d382d7a373b39">[email&#160;protected]</span></span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://goo.gl/maps/grbVX6hGXQL2">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-envelope"></i>						</span>
										<span class="elementor-icon-list-text">8605 Explorer Drive Colorado Springs, CO 80920-1051</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-28059257" data-id="28059257" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-550f1c7d elementor-widget elementor-widget-heading" data-id="550f1c7d" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">About Us</h5>		</div>
				</div>
				<div class="elementor-element elementor-element-2222addc elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="2222addc" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="/about/foundational-values/">					<span class="elementor-icon-list-text">Our Values</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="/about/visit-us/">					<span class="elementor-icon-list-text">Visit Us</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="/about/careers/">					<span class="elementor-icon-list-text">Jobs & Volunteering</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="/about/newsroom/">					<span class="elementor-icon-list-text">Newsroom</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="/about/media/">					<span class="elementor-icon-list-text">Press Center</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="/about/contact-us/">					<span class="elementor-icon-list-text">Contact Us</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://www.focusonthefamily.com/get-help/counseling-services-and-referrals/">					<span class="elementor-icon-list-text">Find a Counselor</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-455efe91" data-id="455efe91" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1ab2827c elementor-widget elementor-widget-heading" data-id="1ab2827c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">Shows &amp; Podcasts</h5>		</div>
				</div>
				<div class="elementor-element elementor-element-5883e4ee elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="5883e4ee" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="https://www.focusonthefamily.com/media/daily-broadcast" target="_blank">					<span class="elementor-icon-list-text">Daily Broadcast</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://www.boundless.org/podcast/" target="_blank">					<span class="elementor-icon-list-text">The Boundless Show</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://www.adventuresinodyssey.com/" target="_blank">					<span class="elementor-icon-list-text">Adventures in Odyssey</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="/radio-theatre" target="_blank">					<span class="elementor-icon-list-text">Radio Theatre</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://www.focusonthefamily.com/media/focus-on-marriage-podcast" target="_blank">					<span class="elementor-icon-list-text">Focus on Marriage Podcast</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://www.focusonthefamily.com/media/focus-on-parenting-podcast" target="_blank">					<span class="elementor-icon-list-text">Focus on Parenting Podcast</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="/shows/">					<span class="elementor-icon-list-text">All Shows >></span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-3dbb6135" data-id="3dbb6135" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4c5fdf96 elementor-widget elementor-widget-heading" data-id="4c5fdf96" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default"><a href="https://store.focusonthefamily.com/" target="_blank">Shop</a></h5>		</div>
				</div>
				<div class="elementor-element elementor-element-31611142 elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="31611142" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="https://store.focusonthefamily.com/adventures-in-odyssey-new" target="_blank">					<span class="elementor-icon-list-text">Adventures in Odyssey</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://store.focusonthefamily.com/radio-theatre-for-kids/" target="_blank">					<span class="elementor-icon-list-text">Radio Theatre</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://store.focusonthefamily.com/small-group-bible-studies/?_bc_fsnf=1&#038;brand=48" target="_blank">					<span class="elementor-icon-list-text">That the World May Know</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://store.focusonthefamily.com/small-group-bible-studies/?_bc_fsnf=1&#038;brand=50" target="_blank">					<span class="elementor-icon-list-text">The Truth Project</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://store.focusonthefamily.com/magazines/" target="_blank">					<span class="elementor-icon-list-text">Magazines</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://store.focusonthefamily.com/" target="_blank">					<span class="elementor-icon-list-text">All Products >></span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-60ae7747" data-id="60ae7747" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2fa3187 elementor-widget elementor-widget-heading" data-id="2fa3187" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">Donate</h5>		</div>
				</div>
				<div class="elementor-element elementor-element-c59af2a elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="c59af2a" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="https://donate.focusonthefamily.com/panele?refcd=122905&#038;donation_pledge_code=FRIENDSFAM" target="_blank">					<span class="elementor-icon-list-text">Make a Donation</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://www.focusonthefamily.com/planned-giving/" target="_blank">					<span class="elementor-icon-list-text">Planned Giving</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://account.focusonthefamily.com/signin.aspx?returnurl=account.aspx" target="_blank">					<span class="elementor-icon-list-text">Manage My Donor Account</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-eb174e0 elementor-widget elementor-widget-heading" data-id="eb174e0" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">Sign Up for Our E-Newsletters</h5>		</div>
				</div>
				<div class="elementor-element elementor-element-167aa8a elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="167aa8a" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
										<span class="elementor-icon-list-text">Get our updates straight to your inbox.</span>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-66496b3 elementor-widget elementor-widget-button" data-id="66496b3" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://link.focusonthefamily.com/email/other/emailPage.html?" target="_blank" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-icon elementor-align-icon-left">
				<i aria-hidden="true" class="fas fa-envelope-open-text"></i>			</span>
						<span class="elementor-button-text">Sign Up</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-269c303d elementor-section-height-min-height elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="269c303d" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-7ed85e1" data-id="7ed85e1" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b34fe59 elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="b34fe59" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix">Copyright © 2021 Focus on the Family |</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-fa9f9a8 elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="fa9f9a8" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p><a href="/privacy-policy"> Privacy Policy</a> | <a href="https://www.focusonthefamily.com/about/reprint-permissions-policy/">Permissions</a></p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-5823457a" data-id="5823457a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3a85566 e-grid-align-right e-grid-align-center elementor-shape-circle elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="3a85566" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-0267196" href="https://www.facebook.com/focusonthefamily" target="_blank">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-19d9e8f" href="https://twitter.com/FocusFamily" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-dbaeb71" href="https://www.youtube.com/user/FocusOnTheFamilyUSA" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-d2d5c50" href="https://www.instagram.com/focusonthefamily/" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-pinterest elementor-repeater-item-863ec51" href="https://www.pinterest.com/focusonthefamily/" target="_blank">
						<span class="elementor-screen-only">Pinterest</span>
						<i class="fab fa-pinterest"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-5831a96" href="https://www.linkedin.com/company/focus-on-the-family" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
const wpvViewHead = document.getElementsByTagName( "head" )[ 0 ];
const wpvViewExtraCss = document.createElement( "style" );
wpvViewExtraCss.textContent = '/* ----------------------------------------- *//* View slug: article-contributor-bio - start *//* ----------------------------------------- */div.broadcast-guest-pagination {  text-align: center;}.broadcast-guest-pagination ul {  font-size: 1.2em;  margin: 0;}/* ----------------------------------------- *//* View slug: article-contributor-bio - end *//* ----------------------------------------- */<!--[if IE 7]><style>.wpv-pagination { *zoom: 1; }</style><![endif]-->';
wpvViewHead.appendChild( wpvViewExtraCss );
</script>

<script type="text/javascript">
const wpvCtHead = document.getElementsByTagName( "head" )[ 0 ];
const wpvCtExtraCss = document.createElement( "style" );
wpvCtExtraCss.textContent = '/* ----------------------------------------- *//* Content Template: loop-item-in-article-contributor-name - start *//* ----------------------------------------- */.contributor-name {  color: #7a7a7a;}.contributor-meta-name {  margin-right: 20px;}/* ----------------------------------------- *//* Content Template: loop-item-in-article-contributor-name - end *//* ----------------------------------------- *//* ----------------------------------------- *//* Content Template: loop-item-in-article-permissions-copyright - start *//* ----------------------------------------- */div.permissions-copyright p {  margin: 0;}/* ----------------------------------------- *//* Content Template: loop-item-in-article-permissions-copyright - end *//* ----------------------------------------- *//* ----------------------------------------- *//* Content Template: loop-item-in-article-contributor - start *//* ----------------------------------------- */.contributor-bio-block {	padding: 20px 20px 30px 20px;    border-style: solid;    border-width: 1px 1px 1px 1px;    border-color: #ebebeb;    overflow: auto;    margin: 10px 0;}.contributor-bio-image {	max-width: 100%;	text-align: center;}.contributor-bio {	max-width: 100%;	text-align: center;}.contributor-bio-content {  	overflow: hidden;	display: -webkit-box;	-webkit-line-clamp: 6;	-webkit-box-orient: vertical;}.contributor-bio-content p {  	margin: 0;}.contributor-bio-image img {  	border-radius: 100%;  	margin: 0 20px;  	max-width: 200px;}.contributor-bio-name h5 {	text-transform: uppercase;  	line-height: 0.8rem;  	margin: 0;}.contributor-bio-link {	margin-top: 20px;}.contributor-bio-link a {	color: #3a3a3a;  	border: 2px solid #3a3a3a;  	font-weight: 500;  	padding: 10px 18px;  	border-radius: 3px;  	font-size: 15px;}.contributor-bio-link a:hover {	background-color: #d6d6d6;}@media screen and (min-width: 769px) {    .contributor-bio-image {	    width: 25%;  	    float: left;    }        .contributor-bio-image img {        max-width: 150px;    }    .contributor-bio {	    width: 75%;	    float: right;	    text-align: left;    }}/* ----------------------------------------- *//* Content Template: loop-item-in-article-contributor - end *//* ----------------------------------------- */';
wpvCtHead.appendChild( wpvCtExtraCss );
</script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/wp-views/public/js/views-frontend.js?ver=3.4.2' id='views-blocks-frontend-js'></script>
<script type='text/javascript' id='rate-my-post-js-extra'>
/* <![CDATA[ */
var rmp_frontend = {"admin_ajax":"https:\/\/www.focusonthefamily.com\/wp-admin\/admin-ajax.php","postID":"21946","noVotes":"","cookie":"You already voted! This vote will not be counted!","afterVote":"Thank you for rating this article!","notShowRating":"1","social":"1","feedback":"2","cookieDisable":"1","emptyFeedback":"Please insert your feedback in the box above!","hoverTexts":"2","preventAccidental":"2","grecaptcha":"1","siteKey":"","votingPriv":"1","loggedIn":"","positiveThreshold":"2","ajaxLoad":"1","nonce":"c01e7f2c3f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/rate-my-post/public/js/rate-my-post.js?ver=3.3.2' id='rate-my-post-js'></script>
<script type='text/javascript' id='spai-scripts-js-extra'>
/* <![CDATA[ */
var spai_settings = {"api_url":"https:\/\/cdn.shortpixel.ai\/spai\/w_%WIDTH%+q_lossy+ret_img","api_short_url":"https:\/\/cdn.shortpixel.ai\/spai\/ret_img","method":"both","crop":"","lqip":"","lazy_threshold":"500","hover_handling":"","native_lazy":"","serve_svg":"1","debug":"","site_url":"https:\/\/www.focusonthefamily.com","plugin_url":"https:\/\/www.focusonthefamily.com\/wp-content\/plugins\/shortpixel-adaptive-images","version":"2.1.6","excluded_selectors":[],"eager_selectors":[],"noresize_selectors":[],"alter2wh":"1","use_first_sizes":[],"active_integrations":{"nextgen":false,"modula":false,"elementor":true,"elementor-addons":false,"viba-portfolio":false,"envira":false,"everest":false,"wp-bakery":false,"woocommerce":false,"foo":false,"oxygen":false,"slider-revolution":false,"custom-facebook-feed":false,"smart-slider":false,"wp-grid-builder":false,"the-grid":false,"social-pug":false,"content-views":false,"acf":false,"wp-rocket":{"lazyload":false,"css-filter":false,"minify-css":false,"defer-all-js":false},"swift-performance":false,"imagify":{"active":false},"wp-fastest-cache":false,"litespeed-cache":false,"w3-total-cache":false,"wp-optimize":false,"theme":"Altitude Pro"},"parse_css_files":"","backgrounds_max_width":"1920","sep":"+","webp":"1","extensions_to_webp":{"png":true,"jpg":true,"gif":true},"sniper":"https:\/\/www.focusonthefamily.com\/wp-content\/plugins\/shortpixel-adaptive-images\/assets\/img\/target.cur","affected_tags":"{\"link\":1,\"script\":2}","ajax_url":"https:\/\/www.focusonthefamily.com\/wp-admin\/admin-ajax.php","excluded_paths":["cmVnZXg6L1wvXC8oW15cL10qXC58KWdyYXZhdGFyLmNvbVwvLw=="]};
/* ]]> */
</script>
<script data-cfasync="false" type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/shortpixel-adaptive-images/assets/js/ai.min.js?ver=2.1.6' id='spai-scripts-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10' id='superfish-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=3.3.3' id='superfish-args-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.3.3' id='skip-links-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/themes/altitude-pro/js/global.js?ver=1.0.0' id='altitude-global-js'></script>
<script type='text/javascript' id='altitude-responsive-menu-js-extra'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-primary",".nav-secondary"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/themes/altitude-pro/js/responsive-menus.min.js?ver=1.2.2' id='altitude-responsive-menu-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/types/vendor/toolset/toolset-common/res/lib/bootstrap3/js/bootstrap.min.js?ver=3.3.7' id='toolset_bootstrap-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/wp-util.min.js?ver=5.7' id='wp-util-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/mediaelement/wp-playlist.min.js?ver=5.7' id='wp-playlist-js'></script>
<script type='text/javascript' id='views-pagination-script-js-extra'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/www.focusonthefamily.com\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/www.focusonthefamily.com\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"datepicker_min_year":"1582","datepicker_max_year":"3000","resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/www.focusonthefamily.com\/wp-content\/plugins\/types\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css","wpmlLang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js?ver=3.4.2' id='views-pagination-script-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.2.1' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.1.4' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.1.4' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.2.1' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.focusonthefamily.com\/wp-admin\/admin-ajax.php","nonce":"49ba773c95","urls":{"assets":"https:\/\/www.focusonthefamily.com\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_US","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.focusonthefamily.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.2.1' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.1.4' id='share-link-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false,"isImprovedAssetsLoading":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.1.4","is_static":false,"experimentalFeatures":{"form-submissions":true},"urls":{"assets":"https:\/\/www.focusonthefamily.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":21946,"title":"What%20the%20Bible%20Says%20About%20the%20Beginning%20of%20Life","excerpt":"The Bible is far from silent on the topic of the sanctity of human life, especially preborn life in the womb. This resource provides just a few of the Scripture verses that speak to the value of preborn life created in God's image from the moment of fertilization.","featuredImage":"https:\/\/www.focusonthefamily.com\/wp-content\/uploads\/2014\/10\/ultrasound-image.jpg"}};
</script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.1.4' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.2.1' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/js/preloaded-elements-handlers.min.js?ver=3.1.4' id='preloaded-elements-handlers-js'></script>

</body>
</html>
