<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" />		
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<style id="aoatfcss" media="all">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</style><link rel="preload" as="style" media="all" href="https://cdn.shortpixel.ai/spai/q_lossy+ret_img+v_1/https://www.focusonthefamily.com/wp-content/cache/autoptimize/css/autoptimize_4db49fd929af2edb16ff6178a5958e38.css" data-spai-eager="1" onload="this.onload=null;this.rel='stylesheet'" /><link rel="preload" as="style" media="screen" href="https://cdn.shortpixel.ai/spai/q_lossy+ret_img+v_1/https://www.focusonthefamily.com/wp-content/cache/autoptimize/css/autoptimize_acdcb06b04fac9893d4b3e11f460890e.css" data-spai-eager="1" onload="this.onload=null;this.rel='stylesheet'" /><noscript id="aonoscrcss"><link media="all" href="https://cdn.shortpixel.ai/spai/q_lossy+ret_img+v_1/https://www.focusonthefamily.com/wp-content/cache/autoptimize/css/autoptimize_4db49fd929af2edb16ff6178a5958e38.css" data-spai-eager="1" rel="stylesheet" /><link media="screen" href="https://cdn.shortpixel.ai/spai/q_lossy+ret_img+v_1/https://www.focusonthefamily.com/wp-content/cache/autoptimize/css/autoptimize_acdcb06b04fac9893d4b3e11f460890e.css" data-spai-eager="1" rel="stylesheet" /></noscript><title>Marriage Meditation - The Fruit of the Spirit Is Kindness - Focus on the Family</title>
	<meta name="description" content="Kindness is &quot;goodness in action.&quot; You spouse has areas in his or her life where they need to see your kindness. Are you willing to give it?" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.focusonthefamily.com/marriage/marriage-meditation-the-fruit-of-the-spirit-is-kindness/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Marriage Meditation - The Fruit of the Spirit Is Kindness - Focus on the Family" />
	<meta property="og:description" content="Kindness is &quot;goodness in action.&quot; You spouse has areas in his or her life where they need to see your kindness. Are you willing to give it?" />
	<meta property="og:url" content="https://www.focusonthefamily.com/marriage/marriage-meditation-the-fruit-of-the-spirit-is-kindness/" />
	<meta property="og:site_name" content="Focus on the Family" />
	<meta property="article:published_time" content="2020-07-06T16:29:46+00:00" />
	<meta property="article:modified_time" content="2020-07-09T22:01:28+00:00" />
	<meta property="og:image" content="https://www.focusonthefamily.com/wp-content/uploads/2020/07/The_Fruit_of_the_Spirit_Is_Kindness-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1440" />
	<meta property="fb:app_id" content="568517957221668" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.focusonthefamily.com/#organization","name":"Focus on the Family","url":"https://www.focusonthefamily.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.focusonthefamily.com/#logo","inLanguage":"en-US","url":"https://www.focusonthefamily.com/wp-content/uploads/2019/11/FOTF-icon-logo-512x512.png","width":512,"height":512,"caption":"Focus on the Family"},"image":{"@id":"https://www.focusonthefamily.com/#logo"}},{"@type":"WebSite","@id":"https://www.focusonthefamily.com/#website","url":"https://www.focusonthefamily.com/","name":"Focus on the Family","description":"Helping Families Thrive","publisher":{"@id":"https://www.focusonthefamily.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.focusonthefamily.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.focusonthefamily.com/marriage/marriage-meditation-the-fruit-of-the-spirit-is-kindness/#primaryimage","inLanguage":"en-US","url":"https://www.focusonthefamily.com/wp-content/uploads/2020/07/The_Fruit_of_the_Spirit_Is_Kindness-scaled.jpg","width":2560,"height":1440,"caption":"\u00a9 ASDF/Adobe Stock"},{"@type":"WebPage","@id":"https://www.focusonthefamily.com/marriage/marriage-meditation-the-fruit-of-the-spirit-is-kindness/#webpage","url":"https://www.focusonthefamily.com/marriage/marriage-meditation-the-fruit-of-the-spirit-is-kindness/","name":"Marriage Meditation - The Fruit of the Spirit Is Kindness - Focus on the Family","isPartOf":{"@id":"https://www.focusonthefamily.com/#website"},"primaryImageOfPage":{"@id":"https://www.focusonthefamily.com/marriage/marriage-meditation-the-fruit-of-the-spirit-is-kindness/#primaryimage"},"datePublished":"2020-07-06T16:29:46+00:00","dateModified":"2020-07-09T22:01:28+00:00","description":"Kindness is \"goodness in action.\" You spouse has areas in his or her life where they need to see your kindness. Are you willing to give it?","breadcrumb":{"@id":"https://www.focusonthefamily.com/marriage/marriage-meditation-the-fruit-of-the-spirit-is-kindness/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.focusonthefamily.com/marriage/marriage-meditation-the-fruit-of-the-spirit-is-kindness/"]}]},{"@type":"BreadcrumbList","@id":"https://www.focusonthefamily.com/marriage/marriage-meditation-the-fruit-of-the-spirit-is-kindness/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.focusonthefamily.com/","url":"https://www.focusonthefamily.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.focusonthefamily.com/topic/marriage/","url":"https://www.focusonthefamily.com/topic/marriage/","name":"Marriage"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.focusonthefamily.com/marriage/marriage-meditation-the-fruit-of-the-spirit-is-kindness/","url":"https://www.focusonthefamily.com/marriage/marriage-meditation-the-fruit-of-the-spirit-is-kindness/","name":"Marriage Meditation &#8211; The Fruit of the Spirit Is Kindness"}}]},{"@type":"Article","@id":"https://www.focusonthefamily.com/marriage/marriage-meditation-the-fruit-of-the-spirit-is-kindness/#article","isPartOf":{"@id":"https://www.focusonthefamily.com/marriage/marriage-meditation-the-fruit-of-the-spirit-is-kindness/#webpage"},"author":{"@id":"https://www.focusonthefamily.com/#/schema/person/90af89ed4842b530096b06a3ea70963c"},"headline":"Marriage Meditation &#8211; The Fruit of the Spirit Is Kindness","datePublished":"2020-07-06T16:29:46+00:00","dateModified":"2020-07-09T22:01:28+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.focusonthefamily.com/marriage/marriage-meditation-the-fruit-of-the-spirit-is-kindness/#webpage"},"publisher":{"@id":"https://www.focusonthefamily.com/#organization"},"image":{"@id":"https://www.focusonthefamily.com/marriage/marriage-meditation-the-fruit-of-the-spirit-is-kindness/#primaryimage"},"keywords":"Marriage Devotions","articleSection":"Marriage,Marriage Success","inLanguage":"en-US"},{"@type":["Person"],"@id":"https://www.focusonthefamily.com/#/schema/person/90af89ed4842b530096b06a3ea70963c","name":"Bill Arbuckle","image":{"@type":"ImageObject","@id":"https://www.focusonthefamily.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/2bbd4bb4857270e0a5382237422b81c1?s=96&d=mm&r=g","caption":"Bill Arbuckle"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Focus on the Family &raquo; Feed" href="https://www.focusonthefamily.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Focus on the Family &raquo; Comments Feed" href="https://www.focusonthefamily.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.focusonthefamily.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		
	






<noscript><link rel='stylesheet'  href='https://www.focusonthefamily.com/wp-includes/css/dashicons.min.css?ver=5.4.1' type='text/css' media='all' /></noscript><link rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='dashicons-css'  href='https://cdn.shortpixel.ai/spai/q_lossy+ret_img+v_1/https://www.focusonthefamily.com/wp-includes/css/dashicons.min.css?ver=5.4.1' data-spai-eager='1' type='text/css' media='all' />
<noscript><link rel='stylesheet'  href='https://fonts.googleapis.com/css?family=Ek+Mukta%3A200%2C800&#038;ver=1.2.2' type='text/css' media='all' /></noscript><link rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='altitude-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Ek+Mukta%3A200%2C800&#038;ver=1.2.2' type='text/css' media='all' />













<noscript><link rel='stylesheet'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4.1' type='text/css' media='all' /></noscript><link rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4.1' type='text/css' media='all' />




<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>

<script type='text/javascript'>
/* <![CDATA[ */
var fotfscptPluginSettings = {"external_hostnames":["www.focusonthefamily.com","www.hoperestored.com","store.focusonthefamily.com","hoperestored.focusonthefamily.com"]};
var ajax_object = {"ajax_url":"https:\/\/www.focusonthefamily.com\/wp-admin\/admin-ajax.php","security":"9b40279ff7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/fotf-source-code-pass-through/public/js/bundle.js?ver=20.1.24'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/fotf-elementor-forms-extension/src/public/js/public-bundle.js?ver=20.2.5'></script>

<link rel='https://api.w.org/' href='https://www.focusonthefamily.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.focusonthefamily.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.focusonthefamily.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.focusonthefamily.com/?p=81184' />
<link rel="alternate" type="application/json+oembed" href="https://www.focusonthefamily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.focusonthefamily.com%2Fmarriage%2Fmarriage-meditation-the-fruit-of-the-spirit-is-kindness%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.focusonthefamily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.focusonthefamily.com%2Fmarriage%2Fmarriage-meditation-the-fruit-of-the-spirit-is-kindness%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.9.0" /><style type="text/css">.site-title a {  background: url(https://cdn.shortpixel.ai/spai/w_1920+q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2019/04/cropped-FOTF-Logo-Theme.png) no-repeat !important; }</style>
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQ359RS');</script>
<!-- End Google Tag Manager -->
<link rel="icon" href="https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2019/04/cropped-FOTF-Favicon-32x32.png" data-spai-eager="1" sizes="32x32" />
<link rel="icon" href="https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2019/04/cropped-FOTF-Favicon-192x192.png" data-spai-eager="1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2019/04/cropped-FOTF-Favicon-180x180.png" data-spai-eager="1" />
<meta name="msapplication-TileImage" content="https://www.focusonthefamily.com/wp-content/uploads/2019/04/cropped-FOTF-Favicon-270x270.png" />
		
		<link href="https://cdn.shortpixel.ai" rel="preconnect" crossorigin></head>
<body class="post-template-default single single-post postid-81184 single-format-standard wp-embed-responsive custom-header header-image header-full-width full-width-content genesis-breadcrumbs-hidden genesis-footer-widgets-hidden elementor-default elementor-template-full-width elementor-kit-63133 elementor-page-78975 elementor-page-41622">

		<div data-elementor-type="header" data-elementor-id="51029" class="elementor elementor-51029 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-inner">
			<div class="elementor-section-wrap">
						<section class="elementor-element elementor-element-f12482d elementor-section-stretched elementor-section-full_width elementor-section-height-min-height elementor-hidden-desktop elementor-hidden-tablet elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="f12482d" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-narrow">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-52fb704 elementor-column elementor-col-50 elementor-top-column" data-id="52fb704" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-d1f5cb1 elementor-widget elementor-widget-heading" data-id="d1f5cb1" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">$1.3 Million Matching Opportunity</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-2b344d0 elementor-widget elementor-widget-text-editor" data-id="2b344d0" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p style="text-align: center;">Help provide unique resources to families hurt by the pandemic!</p><p style="text-align: center;"><span style="color: #000000;"><a style="color: #000000;" href="https://store.focusonthefamily.com/singleitem/checkout/donation/item/ffapl-june-2020#refcd=914304" target="_blank" rel="noopener"><span style="text-decoration: underline;">Click Here to Double Your Gift</span></a></span></p></div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-bb6b80b elementor-column elementor-col-50 elementor-top-column" data-id="bb6b80b" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-b0a1dd7 elementor-widget elementor-widget-text-editor" data-id="b0a1dd7" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><h4 style="text-align: center;">Yes, DOUBLE MY GIFT to help families!</h4></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-93a6793 elementor-widget elementor-widget-spacer" data-id="93a6793" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-ed7b1b9 elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="ed7b1b9" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://store.focusonthefamily.com/singleitem/checkout/donation/item/ffapl-june-2020#refcd=914304?donation_amount=50" target="_blank" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">$50</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-a6634fb elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="a6634fb" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://store.focusonthefamily.com/singleitem/checkout/donation/item/ffapl-june-2020#refcd=914304?donation_amount=100" target="_blank" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">$100</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-6def064 elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="6def064" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://store.focusonthefamily.com/singleitem/checkout/donation/item/ffapl-june-2020#refcd=914304?donation_amount=150" target="_blank" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">$150</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-46fd611 elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="46fd611" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://store.focusonthefamily.com/singleitem/checkout/donation/item/ffapl-june-2020#refcd=914304" target="_blank" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Other</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-f63b630 elementor-mobile-align-center elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="f63b630" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item" >
					<a href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6Ijc2MDY4IiwidG9nZ2xlIjpmYWxzZX0%3D">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-envelope"></i>						</span>
										<span class="elementor-icon-list-text">Remind Me Later</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-5963b59 elementor-section-stretched elementor-section-full_width elementor-section-height-min-height elementor-hidden-desktop elementor-hidden-phone elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="5963b59" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;stretch_section&quot;:&quot;section-stretched&quot;}">
						<div class="elementor-container elementor-column-gap-no">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-51fc25b elementor-hidden-phone clickable elementor-column elementor-col-50 elementor-top-column" data-id="51fc25b" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-429e801 elementor-widget elementor-widget-spacer" data-id="429e801" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-102666d elementor-widget elementor-widget-heading" data-id="102666d" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">$1.3 Million Matching Opportunity</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-0524c57 elementor-widget elementor-widget-text-editor" data-id="0524c57" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p style="text-align: center;">Help provide unique resources to families hurt by the pandemic!</p><p style="text-align: center;"><span style="color: #000000;"><a style="color: #000000;" href="https://store.focusonthefamily.com/singleitem/checkout/donation/item/ffapl-june-2020#refcd=914703" target="_blank" rel="noopener"><span style="text-decoration: underline;">Click Here to Double Your Gift</span></a></span></p></div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-92dfbb7 elementor-column elementor-col-50 elementor-top-column" data-id="92dfbb7" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-5cd4276 elementor-widget elementor-widget-text-editor" data-id="5cd4276" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><h3 style="text-align: center;">Yes, DOUBLE MY GIFT to help families!</h3></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-9068deb elementor-widget elementor-widget-spacer" data-id="9068deb" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-a08de4d elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="a08de4d" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://store.focusonthefamily.com/singleitem/checkout/donation/item/ffapl-june-2020#refcd=914703?donation_amount=50" target="_blank" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">$50</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-c4634fe elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="c4634fe" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://store.focusonthefamily.com/singleitem/checkout/donation/item/ffapl-june-2020#refcd=914703?donation_amount=100" target="_blank" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">$100</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-93d9bbe elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="93d9bbe" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://store.focusonthefamily.com/singleitem/checkout/donation/item/ffapl-june-2020#refcd=914703?donation_amount=150" target="_blank" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">$150</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-6e67587 elementor-widget elementor-widget-spacer" data-id="6e67587" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7c48050 elementor-widget__width-auto elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="7c48050" data-element_type="widget" id="header-form" data-settings="{&quot;button_width&quot;:&quot;33&quot;,&quot;button_width_tablet&quot;:&quot;50&quot;,&quot;step_next_label&quot;:&quot;Next&quot;,&quot;step_previous_label&quot;:&quot;Previous&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
				<div class="elementor-widget-container">
					<form class="elementor-form" method="post" name="New Form">
			<input type="hidden" name="post_id" value="51029"/>
			<input type="hidden" name="form_id" value="7c48050"/>

							<input type="hidden" name="queried_id" value="81184"/>
			
			<div class="elementor-form-fields-wrapper elementor-labels-">
								<div class="elementor-field-type-number elementor-field-group elementor-column elementor-field-group-field_7fcd89c elementor-col-33 elementor-md-50">
					<input type="number" name="form_fields[field_7fcd89c]" id="form-field-field_7fcd89c" class="elementor-field elementor-size-xs  elementor-field-textual" placeholder="$" min="1" max="">				</div>
								<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-33 e-form__buttons elementor-md-50">
					<button type="submit" class="elementor-button elementor-size-xs">
						<span >
															<span class=" elementor-button-icon">
																										</span>
																						<span class="elementor-button-text">Other</span>
													</span>
					</button>
				</div>
			</div>
		</form>
				</div>
				</div>
				<div class="elementor-element elementor-element-56ef574 elementor-tablet-align-center elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="56ef574" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item" >
					<a href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6Ijc2MDY4IiwidG9nZ2xlIjpmYWxzZX0%3D">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-envelope"></i>						</span>
										<span class="elementor-icon-list-text">Remind Me Later</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-13cc1bc elementor-section-stretched elementor-section-full_width elementor-hidden-tablet elementor-hidden-phone elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="13cc1bc" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-d67f389 elementor-hidden-phone elementor-column elementor-col-50 elementor-top-column" data-id="d67f389" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-4291148 elementor-widget elementor-widget-spacer" data-id="4291148" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-f324eb6 elementor-widget elementor-widget-heading" data-id="f324eb6" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">$1.3 Million Matching Opportunity</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-65ce70a elementor-widget elementor-widget-text-editor" data-id="65ce70a" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p style="text-align: left;">Help provide unique resources to families hurt by the pandemic!</p><p style="text-align: left;"><span style="color: #000000;"><a style="color: #000000;" href="https://store.focusonthefamily.com/singleitem/checkout/donation/item/ffapl-june-2020#refcd=914803" target="_blank" rel="noopener"><span style="text-decoration: underline;">Click Here to Double Your Gift</span></a></span></p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-db7a92d elementor-widget elementor-widget-spacer" data-id="db7a92d" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-f57484f elementor-column elementor-col-50 elementor-top-column" data-id="f57484f" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-c9f124c elementor-widget elementor-widget-text-editor" data-id="c9f124c" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><h3 style="text-align: left;">Yes, Double my gift to help families!</h3></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-d5fa7dd elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="d5fa7dd" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://store.focusonthefamily.com/singleitem/checkout/donation/item/ffapl-june-2020#refcd=914803?donation_amount=50" target="_blank" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">$50</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-d8d7f58 elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="d8d7f58" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://store.focusonthefamily.com/singleitem/checkout/donation/item/ffapl-june-2020#refcd=914803?donation_amount=100" target="_blank" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">$100</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-c32f6f9 elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="c32f6f9" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://store.focusonthefamily.com/singleitem/checkout/donation/item/ffapl-june-2020#refcd=914803?donation_amount=150" target="_blank" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">$150</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-cb04cfa elementor-widget__width-auto elementor-widget elementor-widget-button" data-id="cb04cfa" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://store.focusonthefamily.com/singleitem/checkout/donation/item/ffapl-june-2020#refcd=914803?donation_amount=300" target="_blank" class="elementor-button-link elementor-button elementor-size-xs" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">$300</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2d30424 elementor-widget elementor-widget-spacer" data-id="2d30424" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-f465762 elementor-widget__width-auto elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="f465762" data-element_type="widget" id="header-form" data-settings="{&quot;button_width&quot;:&quot;33&quot;,&quot;step_next_label&quot;:&quot;Next&quot;,&quot;step_previous_label&quot;:&quot;Previous&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
				<div class="elementor-widget-container">
					<form class="elementor-form" method="post" name="New Form">
			<input type="hidden" name="post_id" value="51029"/>
			<input type="hidden" name="form_id" value="f465762"/>

							<input type="hidden" name="queried_id" value="81184"/>
			
			<div class="elementor-form-fields-wrapper elementor-labels-">
								<div class="elementor-field-type-number elementor-field-group elementor-column elementor-field-group-field_7fcd89c elementor-col-33">
					<input type="number" name="form_fields[field_7fcd89c]" id="form-field-field_7fcd89c" class="elementor-field elementor-size-xs  elementor-field-textual" placeholder="$" min="1" max="">				</div>
								<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-33 e-form__buttons">
					<button type="submit" class="elementor-button elementor-size-xs">
						<span >
															<span class=" elementor-button-icon">
																										</span>
																						<span class="elementor-button-text">Other</span>
													</span>
					</button>
				</div>
			</div>
		</form>
				</div>
				</div>
				<div class="elementor-element elementor-element-351e775 elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="351e775" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item" >
					<a href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6Ijc2MDY4IiwidG9nZ2xlIjpmYWxzZX0%3D">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-envelope"></i>						</span>
										<span class="elementor-icon-list-text">Remind Me Later</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-b6210dc elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="b6210dc" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-1d42941 elementor-column elementor-col-50 elementor-top-column" data-id="1d42941" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<section class="elementor-element elementor-element-c942c4c elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="c942c4c" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-af94e6f elementor-column elementor-col-14 elementor-inner-column" data-id="af94e6f" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-9ffcc5f elementor-widget elementor-widget-image" data-id="9ffcc5f" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="300" height="300" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNzAwIDcwMCIgd2lkdGg9IjcwMCIgaGVpZ2h0PSI3MDAiIGRhdGEtdT0iaHR0cHMlM0ElMkYlMkZ3d3cuZm9jdXNvbnRoZWZhbWlseS5jb20lMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMTklMkYwNCUyRkZPVEYtRmF2aWNvbi5wbmciIGRhdGEtdz0iNzAwIiBkYXRhLWg9IjcwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" data-spai="1" class="attachment-medium size-medium" alt="Focus on the Family | Home"   sizes="(max-width: 300px) 100vw, 300px" />											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-783d6e9 elementor-column elementor-col-14 elementor-inner-column" data-id="783d6e9" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-40b4534 elementor-widget elementor-widget-image" data-id="40b4534" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://www.whitsend.org/" target="_blank">
							<img width="300" height="147" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAyNCA1MDAiIHdpZHRoPSIxMDI0IiBoZWlnaHQ9IjUwMCIgZGF0YS11PSJodHRwcyUzQSUyRiUyRnd3dy5mb2N1c29udGhlZmFtaWx5LmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxOSUyRjA0JTJGQUlPX01hc3Rlcl9GdWxsX0NvbG9yX1JHQi0xMDI0eDUwMC5wbmciIGRhdGEtdz0iMTAyNCIgZGF0YS1oPSI1MDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" data-spai="1" class="attachment-medium size-medium" alt=""   sizes="(max-width: 300px) 100vw, 300px" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-bcf5970 elementor-hidden-tablet elementor-hidden-phone elementor-column elementor-col-14 elementor-inner-column" data-id="bcf5970" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-3e09678 elementor-hidden-phone elementor-hidden-tablet elementor-widget elementor-widget-image" data-id="3e09678" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://www.pluggedin.com" target="_blank">
							<img width="194" height="54" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTk0IDU0IiB3aWR0aD0iMTk0IiBoZWlnaHQ9IjU0IiBkYXRhLXU9Imh0dHBzJTNBJTJGJTJGd3d3LmZvY3Vzb250aGVmYW1pbHkuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDE5JTJGMDUlMkZCcmFuZC1CYXItUEktRGVza3RvcC1Db2xvci5wbmciIGRhdGEtdz0iMTk0IiBkYXRhLWg9IjU0IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" data-spai="1" class="attachment-medium size-medium" alt="PluggedIn Christian Movie &amp; Entertainment Reviews" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-1591c92 elementor-hidden-tablet elementor-hidden-phone elementor-column elementor-col-14 elementor-inner-column" data-id="1591c92" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-e998ff8 elementor-hidden-phone elementor-hidden-tablet elementor-widget elementor-widget-image" data-id="e998ff8" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://www.boundless.org" target="_blank">
							<img width="226" height="42" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjI2IDQyIiB3aWR0aD0iMjI2IiBoZWlnaHQ9IjQyIiBkYXRhLXU9Imh0dHBzJTNBJTJGJTJGd3d3LmZvY3Vzb250aGVmYW1pbHkuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDE5JTJGMDUlMkZCcmFuZC1CYXItQm91bmRsZXNzLURlc2t0b3AtQ29sb3IucG5nIiBkYXRhLXc9IjIyNiIgZGF0YS1oPSI0MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" data-spai="1" class="attachment-medium size-medium" alt="" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-d7498e5 elementor-hidden-desktop elementor-column elementor-col-14 elementor-inner-column" data-id="d7498e5" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-723abe9 elementor-hidden-desktop elementor-widget elementor-widget-image" data-id="723abe9" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://www.pluggedin.com" target="_blank">
							<img width="92" height="90" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgOTIgOTAiIHdpZHRoPSI5MiIgaGVpZ2h0PSI5MCIgZGF0YS11PSJodHRwcyUzQSUyRiUyRnd3dy5mb2N1c29udGhlZmFtaWx5LmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxOSUyRjA1JTJGQnJhbmQtQmFyLVBJLU1vYmlsZS1Db2xvci5wbmciIGRhdGEtdz0iOTIiIGRhdGEtaD0iOTAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" data-spai="1" class="attachment-medium size-medium" alt="Plugged In" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-5eb939f elementor-hidden-desktop elementor-column elementor-col-14 elementor-inner-column" data-id="5eb939f" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-eeb7f38 elementor-hidden-desktop elementor-widget elementor-widget-image" data-id="eeb7f38" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://www.boundless.org" target="_blank">
							<img width="76" height="86" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNzYgODYiIHdpZHRoPSI3NiIgaGVpZ2h0PSI4NiIgZGF0YS11PSJodHRwcyUzQSUyRiUyRnd3dy5mb2N1c29udGhlZmFtaWx5LmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxOSUyRjA1JTJGQnJhbmQtQmFyLUJvdW5kbGVzcy1Nb2JpbGUtQ29sb3IucG5nIiBkYXRhLXc9Ijc2IiBkYXRhLWg9Ijg2IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" data-spai="1" class="attachment-medium size-medium" alt="" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-dc0946d elementor-hidden-tablet elementor-hidden-phone elementor-column elementor-col-14 elementor-inner-column" data-id="dc0946d" data-element_type="column">
			<div class="elementor-column-wrap">
					<div class="elementor-widget-wrap">
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-d6ee3fc elementor-column elementor-col-50 elementor-top-column" data-id="d6ee3fc" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-bd9f296 elementor-icon-list--layout-inline elementor-align-right brand-bar-login elementor-hidden-phone elementor-widget elementor-widget-icon-list" data-id="bd9f296" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item" >
					<a href="tel:18002326459">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-phone"></i>						</span>
										<span class="elementor-icon-list-text">Call</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="https://store.focusonthefamily.com" target="_blank">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-shopping-cart"></i>						</span>
										<span class="elementor-icon-list-text">Store</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-33d2ccb elementor-icon-list--layout-inline elementor-align-right brand-bar-login elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-icon-list" data-id="33d2ccb" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item" >
					<a href="tel:18002326459">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-phone"></i>						</span>
										<span class="elementor-icon-list-text"></span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="https://store.focusonthefamily.com" target="_blank">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-shopping-cart"></i>						</span>
										<span class="elementor-icon-list-text"></span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-66e8e5f header-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="66e8e5f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-12d1ec8 elementor-column elementor-col-25 elementor-top-column" data-id="12d1ec8" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-549e284 elementor-widget elementor-widget-image" data-id="549e284" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://www.focusonthefamily.com">
							<img width="768" height="72" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTIwMiAxMTIiIHdpZHRoPSIxMjAyIiBoZWlnaHQ9IjExMiIgZGF0YS11PSJodHRwcyUzQSUyRiUyRnd3dy5mb2N1c29udGhlZmFtaWx5LmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxOSUyRjA0JTJGRk9URi1Mb2dvLVN0cmV0Y2gtQ29sb3IucG5nIiBkYXRhLXc9IjEyMDIiIGRhdGEtaD0iMTEyIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" data-spai="1" class="attachment-medium_large size-medium_large" alt="Focus on the Family"   sizes="(max-width: 768px) 100vw, 768px" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-649b164 elementor-hidden-tablet elementor-column elementor-col-25 elementor-top-column" data-id="649b164" data-element_type="column">
			<div class="elementor-column-wrap">
					<div class="elementor-widget-wrap">
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-f907e99 elementor-hidden-tablet elementor-hidden-phone elementor-column elementor-col-25 elementor-top-column" data-id="f907e99" data-element_type="column">
			<div class="elementor-column-wrap">
					<div class="elementor-widget-wrap">
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-f8bfc6f elementor-hidden-phone elementor-column elementor-col-25 elementor-top-column" data-id="f8bfc6f" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-85dbd20 elementor-align-right elementor-widget__width-auto elementor-hidden-tablet elementor-hidden-phone header-donate-button elementor-widget elementor-widget-button" data-id="85dbd20" data-element_type="widget" title="donate" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://store.focusonthefamily.com/singleitem/checkout/donation/item/ffapl-june-2020#refcd=919004" target="_blank" class="elementor-button-link elementor-button elementor-size-xs" role="button" id="header-donate-button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">DONATE<br><span class="btn-value-prop">Strengthen families with<br>your gift</span></span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-8350f1f elementor-align-right elementor-widget__width-auto elementor-hidden-tablet elementor-hidden-phone header-pledge-button elementor-widget elementor-widget-button" data-id="8350f1f" data-element_type="widget" data-button="pledge" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://store.focusonthefamily.com/singleitem/checkout/donation/item/ffapl-junepld-2020#refcd=919005" target="_blank" class="elementor-button-link elementor-button elementor-size-xs" role="button" id="header-pledge-button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">GIVE MONTHLY<br><span class="btn-value-prop">Help fund our ministry<br>programs</span></span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4efdee9 elementor-align-right elementor-widget__width-auto elementor-hidden-desktop elementor-hidden-phone header-donate-button elementor-widget elementor-widget-button" data-id="4efdee9" data-element_type="widget" title="donate" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://store.focusonthefamily.com/singleitem/checkout/donation/item/ffapl-june-2020#refcd=919004" target="_blank" class="elementor-button-link elementor-button elementor-size-xs" role="button" id="header-donate-button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">DONATE</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-08b47b8 elementor-align-right elementor-widget__width-auto elementor-hidden-desktop elementor-hidden-phone header-pledge-button elementor-widget elementor-widget-button" data-id="08b47b8" data-element_type="widget" data-button="pledge" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://store.focusonthefamily.com/singleitem/checkout/donation/item/ffapl-junepld-2020#refcd=919005" target="_blank" class="elementor-button-link elementor-button elementor-size-xs" role="button" id="header-pledge-button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">GIVE MONTHLY</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-b84c318 elementor-section-content-middle elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="b84c318" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-12ce7db elementor-column elementor-col-100 elementor-top-column" data-id="12ce7db" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-dff8d4e elementor-align-right elementor-mobile-align-justify elementor-widget__width-auto elementor-widget-mobile__width-auto elementor-hidden-desktop header-donate-button elementor-widget elementor-widget-button" data-id="dff8d4e" data-element_type="widget" title="donate" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://store.focusonthefamily.com/singleitem/checkout/donation/item/ffapl-june-2020#refcd=919004" target="_blank" class="elementor-button-link elementor-button elementor-size-xs" role="button" id="header-donate-button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">DONATE</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-f2ddb67 elementor-align-right elementor-mobile-align-justify elementor-widget__width-auto elementor-widget-mobile__width-auto elementor-hidden-desktop header-pledge-button elementor-widget elementor-widget-button" data-id="f2ddb67" data-element_type="widget" data-button="pledge" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://store.focusonthefamily.com/singleitem/checkout/donation/item/ffapl-junepld-2020#refcd=919005" target="_blank" class="elementor-button-link elementor-button elementor-size-xs" role="button" id="header-pledge-button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">GIVE MONTHLY</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-e712105 header-nav elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="e712105" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-c7894e3 elementor-column elementor-col-50 elementor-top-column" data-id="c7894e3" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-5c7690f elementor-nav-menu__align-left elementor-nav-menu--stretch elementor-hidden-tablet elementor-hidden-phone elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="5c7690f" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-menu="header" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-fade"><ul id="menu-1-5c7690f" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1364"><a class="elementor-item" href="https://www.focusonthefamily.com/marriage/">Marriage</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1370"><a class="elementor-item" href="https://www.focusonthefamily.com/parenting/">Parenting</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1372"><a class="elementor-item" href="https://www.focusonthefamily.com/faith/">Faith</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1375"><a class="elementor-item" href="https://www.focusonthefamily.com/pro-life/">Pro-Life</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74603"><a class="elementor-item" href="https://www.focusonthefamily.com/culture/">Culture</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1379"><a class="elementor-item" href="https://www.focusonthefamily.com/get-help/">Get Help</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1387"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/get-help/family-qa/">Family Q&#038;A</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22061"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/get-help/counseling-services-and-referrals/">Find A Counselor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11163"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/life-changes/">Life Changes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11164"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/managing-money/">Managing Money</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11165"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/mental-health/">Mental Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22057"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/sexuality/">Sexuality</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-678"><a class="elementor-item" href="https://www.focusonthefamily.com/shows/">Shows</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-680"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/broadcast/">Broadcast</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24114"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/focus-on-marriage-podcast/">Focus on Marriage</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24124"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/focus-on-parenting-podcast/">Focus on Parenting</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24933"><a class="elementor-sub-item" target="_blank" rel="noopener noreferrer" href="https://www.boundless.org">Boundless</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24125"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/">All Shows</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-334"><a class="elementor-item" title="						" href="https://www.focusonthefamily.com/about/">About</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22475"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/foundational-values/">Who We Are</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22476"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/programs/">What We Do</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22478"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/careers/">Careers</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22479"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/contact-us/">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22481"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/visit-us/">Visit Us</a></li>
</ul>
</li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-5c7690f" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1364"><a class="elementor-item" href="https://www.focusonthefamily.com/marriage/">Marriage</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1370"><a class="elementor-item" href="https://www.focusonthefamily.com/parenting/">Parenting</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1372"><a class="elementor-item" href="https://www.focusonthefamily.com/faith/">Faith</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1375"><a class="elementor-item" href="https://www.focusonthefamily.com/pro-life/">Pro-Life</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74603"><a class="elementor-item" href="https://www.focusonthefamily.com/culture/">Culture</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1379"><a class="elementor-item" href="https://www.focusonthefamily.com/get-help/">Get Help</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1387"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/get-help/family-qa/">Family Q&#038;A</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22061"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/get-help/counseling-services-and-referrals/">Find A Counselor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11163"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/life-changes/">Life Changes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11164"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/managing-money/">Managing Money</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11165"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/mental-health/">Mental Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22057"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/sexuality/">Sexuality</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-678"><a class="elementor-item" href="https://www.focusonthefamily.com/shows/">Shows</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-680"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/broadcast/">Broadcast</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24114"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/focus-on-marriage-podcast/">Focus on Marriage</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24124"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/focus-on-parenting-podcast/">Focus on Parenting</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24933"><a class="elementor-sub-item" target="_blank" rel="noopener noreferrer" href="https://www.boundless.org">Boundless</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24125"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/">All Shows</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-334"><a class="elementor-item" title="						" href="https://www.focusonthefamily.com/about/">About</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22475"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/foundational-values/">Who We Are</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22476"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/programs/">What We Do</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22478"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/careers/">Careers</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22479"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/contact-us/">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22481"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/visit-us/">Visit Us</a></li>
</ul>
</li>
</ul></nav>
				</div>
				</div>
				<div class="elementor-element elementor-element-8cd4de2 elementor-nav-menu__align-left elementor-nav-menu--stretch elementor-hidden-desktop elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="8cd4de2" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-menu="header" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-fade"><ul id="menu-1-8cd4de2" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70244"><a class="elementor-item" href="https://www.focusonthefamily.com/streaming/">Focus @ Home &#8211; Stream Now!</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70255"><a class="elementor-item" href="https://www.focusonthefamily.com/marriage/">Marriage</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70256"><a class="elementor-item" href="https://www.focusonthefamily.com/parenting/">Parenting</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70248"><a class="elementor-item" href="https://www.focusonthefamily.com/faith/">Faith</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70258"><a class="elementor-item" href="https://www.focusonthefamily.com/pro-life/">Pro-Life</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74602"><a class="elementor-item" href="https://www.focusonthefamily.com/culture/">Culture</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-70249"><a class="elementor-item" href="https://www.focusonthefamily.com/get-help/">Get Help</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70250"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/get-help/family-qa/">Family Q&#038;A</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70268"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/get-help/counseling-services-and-referrals/">Find A Counselor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70270"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/life-changes/">Life Changes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70271"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/managing-money/">Managing Money</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70272"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/mental-health/">Mental Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70273"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/sexuality/">Sexuality</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-70259"><a class="elementor-item" href="https://www.focusonthefamily.com/shows/">Shows</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70253"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/broadcast/">Broadcast</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70251"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/focus-on-marriage-podcast/">Focus on Marriage Podcast</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70252"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/focus-on-parenting-podcast/">Focus on Parenting Podcast</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70275"><a class="elementor-sub-item" href="https://www.boundless.org">Boundless</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70277"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/">All Shows</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-70246"><a class="elementor-item" href="https://www.focusonthefamily.com/about/">About</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70284"><a class="elementor-sub-item" href="/about/foundational-values/">Who We Are</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70279"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/programs/">What We Do</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70285"><a class="elementor-sub-item" href="/about/careers/">Careers</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70247"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/contact-us/">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70280"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/visit-us/">Visit Us</a></li>
</ul>
</li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-8cd4de2" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70244"><a class="elementor-item" href="https://www.focusonthefamily.com/streaming/">Focus @ Home &#8211; Stream Now!</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70255"><a class="elementor-item" href="https://www.focusonthefamily.com/marriage/">Marriage</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70256"><a class="elementor-item" href="https://www.focusonthefamily.com/parenting/">Parenting</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70248"><a class="elementor-item" href="https://www.focusonthefamily.com/faith/">Faith</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70258"><a class="elementor-item" href="https://www.focusonthefamily.com/pro-life/">Pro-Life</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74602"><a class="elementor-item" href="https://www.focusonthefamily.com/culture/">Culture</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-70249"><a class="elementor-item" href="https://www.focusonthefamily.com/get-help/">Get Help</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70250"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/get-help/family-qa/">Family Q&#038;A</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70268"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/get-help/counseling-services-and-referrals/">Find A Counselor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70270"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/life-changes/">Life Changes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70271"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/managing-money/">Managing Money</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70272"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/mental-health/">Mental Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70273"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/sexuality/">Sexuality</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-70259"><a class="elementor-item" href="https://www.focusonthefamily.com/shows/">Shows</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70253"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/broadcast/">Broadcast</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70251"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/focus-on-marriage-podcast/">Focus on Marriage Podcast</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70252"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/focus-on-parenting-podcast/">Focus on Parenting Podcast</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70275"><a class="elementor-sub-item" href="https://www.boundless.org">Boundless</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70277"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/">All Shows</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-70246"><a class="elementor-item" href="https://www.focusonthefamily.com/about/">About</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70284"><a class="elementor-sub-item" href="/about/foundational-values/">Who We Are</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70279"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/programs/">What We Do</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70285"><a class="elementor-sub-item" href="/about/careers/">Careers</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70247"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/contact-us/">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70280"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/visit-us/">Visit Us</a></li>
</ul>
</li>
</ul></nav>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-2330c7e elementor-column elementor-col-50 elementor-top-column" data-id="2330c7e" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-9b42b66 elementor-search-form--skin-minimal elementor-widget elementor-widget-search-form" data-id="9b42b66" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;minimal&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://www.focusonthefamily.com" method="get">
			 
						<div class="elementor-search-form__container">
									<div class="elementor-search-form__icon">
						<i class="fa fa-search" aria-hidden="true"></i>
						<span class="elementor-screen-only">Search</span>
					</div>
								<input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
															</div>
		</form>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
					</div>
		</div>
		</div>
				<div data-elementor-type="single" data-elementor-id="41622" class="elementor elementor-41622 elementor-location-single post-81184 post type-post status-publish format-standard has-post-thumbnail category-marriage category-marriage-success tag-marriage-devotions entry" data-elementor-settings="[]">
		<div class="elementor-inner">
			<div class="elementor-section-wrap">
						<section class="elementor-element elementor-element-1ebef56 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="1ebef56" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-d5770ad elementor-column elementor-col-100 elementor-top-column" data-id="d5770ad" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-c675921 elementor-widget elementor-widget-breadcrumbs" data-id="c675921" data-element_type="widget" data-widget_type="breadcrumbs.default">
				<div class="elementor-widget-container">
			<p id="breadcrumbs"><span><span><a href="https://www.focusonthefamily.com/">Home</a> » <span><a href="https://www.focusonthefamily.com/topic/marriage/">Marriage</a> » <span class="breadcrumb_last" aria-current="page">Marriage Meditation &#8211; The Fruit of the Spirit Is Kindness</span></span></span></span></p>		</div>
				</div>
				<div class="elementor-element elementor-element-cccd93b article-title elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="cccd93b" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Marriage Meditation &#8211; The Fruit of the Spirit Is Kindness</h1>		</div>
				</div>
				<section class="elementor-element elementor-element-72bccef elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="72bccef" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-6dc149a elementor-column elementor-col-50 elementor-inner-column" data-id="6dc149a" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-5c43dc8 elementor-widget__width-auto elementor-widget elementor-widget-toolset-view" data-id="5c43dc8" data-element_type="widget" data-widget_type="toolset-view.default">
				<div class="elementor-widget-container">
			


<div id="wpv-view-layout-814-TCPID81184" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-814-TCPID81184" data-viewnumber="814-TCPID81184" data-pagination="{&quot;id&quot;:&quot;814&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.focusonthefamily.com/wp-content/plugins/wp-views/embedded/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;enabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:0,&quot;page&quot;:1,&quot;base_permalink&quot;:&quot;/marriage/marriage-meditation-the-fruit-of-the-spirit-is-kindness/?wpv_view_count=814-TCPID81184&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/marriage/marriage-meditation-the-fruit-of-the-spirit-is-kindness/?wpv_view_count=814-TCPID81184">

	
	
	
		<div class="contributor-small">
  <div class="contributor-name"><span class="contributor-meta-name">By Bill Arbuckle</span></div>
</div>
	
	
	
	
</div>
		</div>
				</div>
				<div class="elementor-element elementor-element-373a540 elementor-widget__width-auto elementor-widget elementor-widget-post-info" data-id="373a540" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-eb3d287" itemprop="datePublished">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										July 6, 2020					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-324f74b elementor-column elementor-col-50 elementor-inner-column" data-id="324f74b" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-50261ea elementor-share-buttons--view-icon elementor-share-buttons--shape-circle elementor-share-buttons--align-right elementor-share-buttons-mobile--align-left elementor-share-buttons--skin-gradient elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="50261ea" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
							<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_facebook">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on facebook</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_twitter">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on twitter</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_pinterest">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-pinterest" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on pinterest</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_print">
													<span class="elementor-share-btn__icon">
								<i class="fas fa-print" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on print</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_email">
													<span class="elementor-share-btn__icon">
								<i class="fas fa-envelope" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on email</span>
							</span>
																	</div>
				</div>
						</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-417cc73 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="417cc73" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-35ff79f elementor-column elementor-col-100 elementor-top-column" data-id="35ff79f" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-abd9e5b elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="abd9e5b" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
							<figure class="wp-caption">
										<img width="1024" height="576" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjA0OCAxMTUyIiB3aWR0aD0iMjA0OCIgaGVpZ2h0PSIxMTUyIiBkYXRhLXU9Imh0dHBzJTNBJTJGJTJGd3d3LmZvY3Vzb250aGVmYW1pbHkuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIwJTJGMDclMkZUaGVfRnJ1aXRfb2ZfdGhlX1NwaXJpdF9Jc19LaW5kbmVzcy0yMDQ4eDExNTIuanBnIiBkYXRhLXc9IjIwNDgiIGRhdGEtaD0iMTE1MiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" data-spai="1" class="attachment-large size-large" alt="A Man and woman walk together down a long path"   sizes="(max-width: 1024px) 100vw, 1024px" />											<figcaption class="widget-image-caption wp-caption-text">© ASDF/Adobe Stock</figcaption>
										</figure>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-fb27e8c elementor-widget elementor-widget-theme-post-excerpt" data-id="fb27e8c" data-element_type="widget" data-widget_type="theme-post-excerpt.default">
				<div class="elementor-widget-container">
			Kindness is "goodness in action." You spouse has areas in his or her life where they need to see your kindness. Are you willing to give it?		</div>
				</div>
				<div class="elementor-element elementor-element-a9760ff elementor-widget elementor-widget-spacer" data-id="a9760ff" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7864505 elementor-widget elementor-widget-divider" data-id="7864505" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-26aa7c9 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="26aa7c9" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-e17de3a elementor-column elementor-col-100 elementor-top-column" data-id="e17de3a" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-f09e646 elementor-widget elementor-widget-theme-post-content" data-id="f09e646" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			
<h2>Getting Started</h2>



<ul><li>Watch today&#8217;s Marriage Meditation video.</li><li>Read today&#8217;s Marriage devotion.</li><li>Share today&#8217;s question with your spouse.</li></ul>



<h2>Today’s Video</h2>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Marriage Meditation - The Fruit of the Spirit Is Kindness" width="500" height="281" src="https://www.youtube.com/embed/rO0Eon8V9_o?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<h2>Today’s Devotion</h2>



<p><strong>Scripture Reading</strong></p>



<ul><li><a href="https://www.biblegateway.com/passage/?search=Galatians+5%3A22&amp;version=ESV" target="_blank" rel="noreferrer noopener">Galatians 5:22</a> — &#8220;The fruit of the Spirit is &#8230; kindness.&#8221;</li><li><a rel="noreferrer noopener" href="https://www.biblegateway.com/passage/?search=Matthew+8%3A1-4&amp;version=ESV" target="_blank">Matthew 8:1-4</a></li></ul>



		<div data-elementor-type="widget" data-elementor-id="46118" class="elementor elementor-46118" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<div class="elementor-element elementor-element-46118 elementor-cta--layout-image-left elementor-cta--valign-middle marriage-assessment-cta elementor-cta--skin-classic elementor-animated-content elementor-bg-transform elementor-bg-transform-zoom-in elementor-widget elementor-widget-call-to-action" data-id="46118" data-element_type="widget" data-widget_type="call-to-action.default">
				<div class="elementor-widget-container">
					<div  class="elementor-cta">
							<div class="elementor-cta__content">
				
									<h3 class="elementor-cta__title elementor-cta__content-item elementor-content-item">
						Discover the Strengths and Weaknesses of Your Marriage					</h3>
				
									<div class="elementor-cta__description elementor-cta__content-item elementor-content-item">
						In order to strengthen and grow your marriage, it is important to first know and evaluate how it is doing. Take a free marriage assessment to identify the key areas where you could use improvement and the tools that will help you with that. We want your marriage to be thriving and healthy. Take this free assessment to strengthen your marriage! 					</div>
				
									<div class="elementor-cta__button-wrapper elementor-cta__content-item elementor-content-item ">
					<a class="elementor-cta__button elementor-button elementor-size-sm" href="https://assessments.focusonthefamily.com/s3/focus-on-marriage-assessment?utm_source=www.focusonthefamily.com&#038;utm_medium=referral&#038;utm_campaign=article_cta_foma&#038;refcd=662001" target="_blank">
						Take the free Marriage Assessment					</a>
					</div>
							</div>
						</div>
				</div>
				</div>
						</div>
			</div>
		</div>
		



<p><strong>Meditation</strong></p>



<p>Real life is messy. Our world is messy. And yes, even our marriages can be messy.</p>



<p>What’s the right response to all the messiness, pain and need?</p>



<p>“The fruit of the Spirit is … kindness.” Maybe that’s not the first response that comes to mind, but it’s how Jesus responded to messiness and need. <a href="https://www.biblegateway.com/passage/?search=Matthew+8%3A1-4&amp;version=ESV" target="_blank" rel="noreferrer noopener">Matthew 8:1-4</a> tells the story of a man who asked Jesus to heal his disease. The man suffered from leprosy — a skin disease — and was considered an outcast. An untouchable. Old Testament <a rel="noreferrer noopener" href="https://www.biblegateway.com/passage/?search=Leviticus+13&amp;version=ESV" target="_blank">laws</a> commanded extreme “social distancing” for victims. Lepers were shunned, isolated and forced to live outside of cities. Should they venture into the city, they were required by law to shout “unclean” as a warning to others. Lepers were not allowed to worship in the Temple.</p>



<p>When the man with leprosy asked Jesus to make him “clean,” he was asking for more than physical healing. He was asking Jesus to restore his health, relationships and access to God. The Bible tells us that Jesus did that — and more. Jesus willingly — and intentionally — stepped into the man’s messiness, touched him (a severe health risk and a violation of Old Testament law) and made him whole.</p>



<p>The fruit of the Spirit is kindness. Kindness is goodness that meets the need.</p>



<p>What does your spouse need? Where are the “messy” areas of his or her life? We’re not talking about those things you might think need improvement. We’re talking about the messy situations your spouse deals with at work, at church and in their relationships. Where does your spouse need you to show kindness — goodness that meets the need?</p>



<p>Kindness, the Bible says, is <a href="https://www.biblegateway.com/passage/?search=Ephesians+4%3A32&amp;version=ESV" target="_blank" rel="noreferrer noopener">tenderhearted and forgiving, showing others the grace God has shown us</a>. It’s a big challenge. But remember, kindness is a fruit of the Spirit. It’s God-powered behavior. With His power at work in you, you can step into your spouse’s messy world, show them kindness and grow closer together as a couple.</p>



<p><strong>Prayer</strong></p>



<p>Heavenly Father, thank you for your willingness to step into our messy lives and show us kindness. Help me show the same kindness to my spouse every day.</p>



<h2>Today’s Question</h2>



<p>What is your spouse’s greatest need today and how can you show kindness to him or her?</p>



<h2>More Resources</h2>



<ul><li><a href="https://www.focusonthefamily.com/episodes/broadcast/changing-your-relationships-through-the-power-of-kindness/">Changing Your Relationships Through the Power of Kindness</a>.</li><li><a href="https://www.focusonthefamily.com/marriage/saying-i-love-you-with-random-acts-of-kindness/">Saying ‘I Love You’ With Random Acts of Kindness</a>.</li><li><a href="https://www.focusonthefamily.com/marriage/a-marriage-meditation-kind-words/">A Marriage Meditation: Kind Words</a>.</li></ul>
		</div>
				</div>
				<div class="elementor-element elementor-element-fb2719d elementor-widget elementor-widget-toolset-view" data-id="fb2719d" data-element_type="widget" data-widget_type="toolset-view.default">
				<div class="elementor-widget-container">
			


<div id="wpv-view-layout-1440" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-1440" data-viewnumber="1440" data-pagination="{&quot;id&quot;:&quot;1440&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.focusonthefamily.com/wp-content/plugins/wp-views/embedded/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;enabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:1,&quot;page&quot;:1,&quot;base_permalink&quot;:&quot;/marriage/marriage-meditation-the-fruit-of-the-spirit-is-kindness/?wpv_view_count=1440&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/marriage/marriage-meditation-the-fruit-of-the-spirit-is-kindness/?wpv_view_count=1440">

	
	
	
		<p><em><p class="p1"><span class="s1"><i>© 2020 Focus on the Family. All rights reserved. Originally published on FocusOnTheFamily.com.</i></span></p></em></p>
	
	
	
	
</div>
		</div>
				</div>
				<div class="elementor-element elementor-element-ae5ef8c elementor-widget elementor-widget-shortcode" data-id="ae5ef8c" data-element_type="widget" id="cherish-video-form-cta" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode">		<div data-elementor-type="section" data-elementor-id="71254" class="elementor elementor-71254 elementor-location-single" data-elementor-settings="[]">
		<div class="elementor-inner">
			<div class="elementor-section-wrap">
						<section class="elementor-element elementor-element-81dc410 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="81dc410" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-4e204be7 elementor-column elementor-col-100 elementor-top-column" data-id="4e204be7" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-313208ae cherish-cta-form elementor-widget elementor-widget-image" data-id="313208ae" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="300" height="169" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzAwIDE2OSIgd2lkdGg9IjMwMCIgaGVpZ2h0PSIxNjkiIGRhdGEtdT0iaHR0cHMlM0ElMkYlMkZ3d3cuZm9jdXNvbnRoZWZhbWlseS5jb20lMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMjAlMkYwNCUyRkdhcnlfVGhvbWFzX1NjcmVlbnNob3QtMzAwdy5qcGciIGRhdGEtdz0iMzAwIiBkYXRhLWg9IjE2OSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" data-spai="1" class="attachment-large size-large" alt="" />											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-25fdeb6f elementor-widget elementor-widget-heading" data-id="25fdeb6f" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Learn How to Cherish your Spouse and Have a Deeper Connection</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-79103dbc elementor-widget elementor-widget-text-editor" data-id="79103dbc" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p style="text-align: center;">Do you cherish your spouse? Couples who cherish each other understand that God created everyone different, and as a result they treasure the unique characteristics in their spouse. We want to help you do just that. Start the free five-part video course called, “Cherish Your Spouse”, and gain a deeper level of connection with your spouse.</p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-470bcb80 elementor-button-align-center elementor-widget elementor-widget-form" data-id="470bcb80" data-element_type="widget" data-settings="{&quot;step_next_label&quot;:&quot;Next&quot;,&quot;step_previous_label&quot;:&quot;Previous&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
				<div class="elementor-widget-container">
					<form class="elementor-form" method="post" name="Cherish Your Spouse Video Series - Embedded Section">
			<input type="hidden" name="post_id" value="71254"/>
			<input type="hidden" name="form_id" value="470bcb80"/>

							<input type="hidden" name="queried_id" value="81184"/>
			
			<div class="elementor-form-fields-wrapper elementor-labels-above">
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-first_name elementor-col-50 elementor-field-required elementor-mark-required">
					<label for="form-field-first_name" class="elementor-field-label">First Name</label><input size="1" type="text" name="form_fields[first_name]" id="form-field-first_name" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="First Name" required="required" aria-required="true">				</div>
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-last_name elementor-col-50 elementor-field-required elementor-mark-required">
					<label for="form-field-last_name" class="elementor-field-label">Last Name</label><input size="1" type="text" name="form_fields[last_name]" id="form-field-last_name" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Last Name" required="required" aria-required="true">				</div>
								<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email_address_1 elementor-col-50 elementor-field-required elementor-mark-required">
					<label for="form-field-email_address_1" class="elementor-field-label">Email Address</label><input size="1" type="email" name="form_fields[email_address_1]" id="form-field-email_address_1" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="example@domain.com" required="required" aria-required="true">				</div>
								<div class="elementor-field-type-select elementor-field-group elementor-column elementor-field-group-country_codes_1 elementor-col-50 elementor-field-required elementor-mark-required">
					<label for="form-field-country_codes_1" class="elementor-field-label">Country</label>		<div class="elementor-field elementor-select-wrapper ">
			<select name="form_fields[country_codes_1]" id="form-field-country_codes_1" class="elementor-field-textual elementor-size-sm" required="required" aria-required="true">
				<option value="US" selected="selected">United States</option><option value="AF">Afghanistan</option><option value="AX">Aland Islands</option><option value="AL">Albania</option><option value="DZ">Algeria</option><option value="AS">American Samoa</option><option value="AD">Andorra</option><option value="AO">Angola</option><option value="AI">Anguilla</option><option value="AQ">Antarctica</option><option value="AG">Antigua and Barbuda</option><option value="AR">Argentina</option><option value="AM">Armenia</option><option value="AW">Aruba</option><option value="AU">Australia</option><option value="AT">Austria</option><option value="AZ">Azerbaijan</option><option value="BS">Bahamas</option><option value="BH">Bahrain</option><option value="BD">Bangladesh</option><option value="BB">Barbados</option><option value="BY">Belarus</option><option value="BE">Belgium</option><option value="BZ">Belize</option><option value="BJ">Benin</option><option value="BM">Bermuda</option><option value="BT">Bhutan</option><option value="BO">Bolivia</option><option value="BA">Bosnia and Herzegovina</option><option value="BW">Botswana</option><option value="BV">Bouvet Island</option><option value="BR">Brazil</option><option value="IO">British Indian Ocean Territory</option><option value="BN">Brunei Darussalam</option><option value="BG">Bulgaria</option><option value="BF">Burkina Faso</option><option value="BI">Burundi</option><option value="KH">Cambodia</option><option value="CM">Cameroon</option><option value="CA">Canada</option><option value="CV">Cape Verde</option><option value="KY">Cayman Islands</option><option value="CF">Central African Republic</option><option value="TD">Chad</option><option value="CL">Chile</option><option value="CN">China</option><option value="CX">Christmas Island</option><option value="CC">Cocos (Keeling) Islands</option><option value="CO">Colombia</option><option value="KM">Comoros</option><option value="CG">Congo</option><option value="CK">Cook Islands</option><option value="CR">Costa Rica</option><option value="CI">Cote D&#039;Ivoire</option><option value="HR">Croatia</option><option value="CU">Cuba</option><option value="CW">Curacao</option><option value="CY">Cyprus</option><option value="CZ">Czech Republic</option><option value="CD">Democratic Republic of the Congo</option><option value="DK">Denmark</option><option value="DJ">Djibouti</option><option value="DM">Dominica</option><option value="DO">Dominican Republic</option><option value="EC">Ecuador</option><option value="EG">Egypt</option><option value="SV">El Salvador</option><option value="GQ">Equatorial Guinea</option><option value="ER">Eritrea</option><option value="EE">Estonia</option><option value="ET">Ethiopia</option><option value="FK">Falkland Islands (Malvinas)</option><option value="FO">Faroe Islands</option><option value="FJ">Fiji</option><option value="FI">Finland</option><option value="FR">France</option><option value="GF">French Guiana</option><option value="PF">French Polynesia</option><option value="TF">French Southern Territories</option><option value="GA">Gabon</option><option value="GM">Gambia</option><option value="GE">Georgia</option><option value="DE">Germany</option><option value="GH">Ghana</option><option value="GI">Gibraltar</option><option value="GR">Greece</option><option value="GL">Greenland</option><option value="GD">Grenada</option><option value="GP">Guadeloupe</option><option value="GU">Guam</option><option value="GT">Guatemala</option><option value="GG">Guernsey</option><option value="GN">Guinea</option><option value="GW">Guinea-Bissau</option><option value="GY">Guyana</option><option value="HT">Haiti</option><option value="HM">Heard Island and Mcdonald Islands</option><option value="VA">Holy See (Vatican City State)</option><option value="HN">Honduras</option><option value="HK">Hong Kong</option><option value="HU">Hungary</option><option value="IS">Iceland</option><option value="IN">India</option><option value="ID">Indonesia</option><option value="IR">Iran</option><option value="IQ">Iraq</option><option value="IE">Ireland</option><option value="IM">Isle of Man</option><option value="IL">Israel</option><option value="IT">Italy</option><option value="JM">Jamaica</option><option value="JP">Japan</option><option value="JE">Jersey</option><option value="JO">Jordan</option><option value="KZ">Kazakhstan</option><option value="KE">Kenya</option><option value="KI">Kiribati</option><option value="KW">Kuwait</option><option value="KG">Kyrgyzstan</option><option value="LA">Lao People&#039;s Democratic Republic</option><option value="LV">Latvia</option><option value="LB">Lebanon</option><option value="LS">Lesotho</option><option value="LR">Liberia</option><option value="LY">Libya</option><option value="LI">Liechtenstein</option><option value="LT">Lithuania</option><option value="LU">Luxembourg</option><option value="MO">Macao</option><option value="MK">Macedonia</option><option value="MG">Madagascar</option><option value="MW">Malawi</option><option value="MY">Malaysia</option><option value="MV">Maldives</option><option value="ML">Mali</option><option value="MT">Malta</option><option value="MH">Marshall Islands</option><option value="MQ">Martinique</option><option value="MR">Mauritania</option><option value="MU">Mauritius</option><option value="YT">Mayotte</option><option value="MX">Mexico</option><option value="FM">Micronesia</option><option value="MD">Moldova</option><option value="MC">Monaco</option><option value="MN">Mongolia</option><option value="ME">Montenegro</option><option value="MS">Montserrat</option><option value="MA">Morocco</option><option value="MZ">Mozambique</option><option value="MM">Myanmar</option><option value="NA">Namibia</option><option value="NR">Nauru</option><option value="NP">Nepal</option><option value="NL">Netherlands</option><option value="AN">Netherlands Antilles</option><option value="NC">New Caledonia</option><option value="NZ">New Zealand</option><option value="NI">Nicaragua</option><option value="NE">Niger</option><option value="NG">Nigeria</option><option value="NU">Niue</option><option value="NF">Norfolk Island</option><option value="KP">North Korea</option><option value="MP">Northern Mariana Islands</option><option value="NO">Norway</option><option value="OM">Oman</option><option value="PK">Pakistan</option><option value="PW">Palau</option><option value="PS">Palestinian Territory</option><option value="PA">Panama</option><option value="PG">Papua New Guinea</option><option value="PY">Paraguay</option><option value="PE">Peru</option><option value="PH">Philippines</option><option value="PN">Pitcairn</option><option value="PL">Poland</option><option value="PT">Portugal</option><option value="PR">Puerto Rico</option><option value="QA">Qatar</option><option value="RE">Reunion</option><option value="RO">Romania</option><option value="RU">Russian Federation</option><option value="RW">Rwanda</option><option value="SH">Saint Helena</option><option value="KN">Saint Kitts and Nevis</option><option value="LC">Saint Lucia</option><option value="PM">Saint Pierre and Miquelon</option><option value="VC">Saint Vincent and the Grenadines</option><option value="WS">Samoa</option><option value="SM">San Marino</option><option value="ST">Sao Tome and Principe</option><option value="SA">Saudi Arabia</option><option value="SN">Senegal</option><option value="RS">Serbia</option><option value="CS">Serbia and Montenegro</option><option value="SC">Seychelles</option><option value="SL">Sierra Leone</option><option value="SG">Singapore</option><option value="SK">Slovakia</option><option value="SI">Slovenia</option><option value="SB">Solomon Islands</option><option value="SO">Somalia</option><option value="ZA">South Africa</option><option value="GS">South Georgia and the South Sandwich Isl</option><option value="KR">South Korea</option><option value="SS">South Sudan</option><option value="ES">Spain</option><option value="LK">Sri Lanka</option><option value="MF">St. Martin</option><option value="SD">Sudan</option><option value="SR">Suriname</option><option value="SJ">Svalbard and Jan Mayen</option><option value="SZ">Swaziland</option><option value="SE">Sweden</option><option value="CH">Switzerland</option><option value="SY">Syrian Arab Republic</option><option value="TW">Taiwan</option><option value="TJ">Tajikistan</option><option value="TZ">Tanzania</option><option value="TH">Thailand</option><option value="TL">Timor-Leste</option><option value="TG">Togo</option><option value="TK">Tokelau</option><option value="TO">Tonga</option><option value="TT">Trinidad and Tobago</option><option value="TN">Tunisia</option><option value="TR">Turkey</option><option value="TM">Turkmenistan</option><option value="TC">Turks and Caicos Islands</option><option value="TV">Tuvalu</option><option value="UG">Uganda</option><option value="UA">Ukraine</option><option value="AE">United Arab Emirates</option><option value="UK">United Kingdom</option><option value="US" selected="selected">United States</option><option value="UM">United States Minor Outlying Islands</option><option value="UN">Unknown</option><option value="UY">Uruguay</option><option value="UZ">Uzbekistan</option><option value="VU">Vanuatu</option><option value="VE">Venezuela</option><option value="VN">Viet Nam</option><option value="VG">Virgin Islands, British</option><option value="VI">Virgin Islands, U.S.</option><option value="WF">Wallis and Futuna</option><option value="EH">Western Sahara</option><option value="YE">Yemen</option><option value="YU">Yugoslavia</option><option value="ZM">Zambia</option><option value="ZW">Zimbabwe</option>			</select>
		</div>
						</div>
								<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100 e-form__buttons">
					<button type="submit" class="elementor-button elementor-size-sm">
						<span >
															<span class=" elementor-button-icon">
																										</span>
																						<span class="elementor-button-text">Get the FREE Series</span>
													</span>
					</button>
				</div>
			</div>
		</form>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
					</div>
		</div>
		</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2e1a378 elementor-widget elementor-widget-shortcode" data-id="2e1a378" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode">		<div data-elementor-type="section" data-elementor-id="41623" class="elementor elementor-41623 elementor-location-single" data-elementor-settings="[]">
		<div class="elementor-inner">
			<div class="elementor-section-wrap">
						<section class="elementor-element elementor-element-54bf179 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="54bf179" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-28162ef elementor-column elementor-col-100 elementor-top-column" data-id="28162ef" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-9b7ca3e elementor-cta--layout-image-left elementor-cta--skin-classic elementor-animated-content elementor-bg-transform elementor-bg-transform-zoom-in elementor-widget elementor-widget-global elementor-global-56286 elementor-widget-call-to-action" data-id="9b7ca3e" data-element_type="widget" id="cherish-video-cta" data-widget_type="call-to-action.default">
				<div class="elementor-widget-container">
					<a href="https://www.focusonthefamily.com/marriage/cherish-your-spouse-videos-588501/?refcd=751801" class="elementor-cta">
							<div class="elementor-cta__content">
									<div class="elementor-content-item elementor-cta__content-item elementor-cta__image">
						<img src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzAwIDE2OCIgd2lkdGg9IjMwMCIgaGVpZ2h0PSIxNjgiIGRhdGEtdT0iaHR0cHMlM0ElMkYlMkZ3d3cuZm9jdXNvbnRoZWZhbWlseS5jb20lMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRmVsZW1lbnRvciUyRnRodW1icyUyRkdhcnlfVGhvbWFzX1NjcmVlbnNob3Qtb3JtY2xrdTBtajRyMnMweXFxMnZxbGQ4bHZ3d2c0eWRjd204eGhpMHN3LnBuZyIgZGF0YS13PSIzMDAiIGRhdGEtaD0iMTY4IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" data-spai="1" title="Gary_Thomas_Screenshot" alt="Gary_Thomas_Screenshot" />					</div>
				
									<h2 class="elementor-cta__title elementor-cta__content-item elementor-content-item">
						Learn How to Cherish your Spouse and Have a Deeper Connection					</h2>
				
									<div class="elementor-cta__description elementor-cta__content-item elementor-content-item">
						Do you cherish your spouse? Couples who cherish each other understand that God created everyone different, and as a result they treasure the unique characteristics in their spouse. We want to help you do just that. Start the free five-part video course called, “Cherish Your Spouse”, and gain a deeper level of connection with your spouse.					</div>
				
									<div class="elementor-cta__button-wrapper elementor-cta__content-item elementor-content-item ">
					<span class="elementor-cta__button elementor-button elementor-size-sm">
						Start the FREE Series					</span>
					</div>
							</div>
						</a>
				</div>
				</div>
				<div class="elementor-element elementor-element-0ae8581 elementor-widget elementor-widget-spacer" data-id="0ae8581" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
					</div>
		</div>
		</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-bb09036 elementor-widget elementor-widget-spacer" data-id="bb09036" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-615e144 post-tags elementor-widget elementor-widget-global elementor-global-1501 elementor-widget-post-info" data-id="615e144" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-61db111 elementor-inline-item" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
							<span class="elementor-post-info__item-prefix">Topics: </span>
										<span class="elementor-post-info__terms-list">
				<a href="https://www.focusonthefamily.com/tag/marriage-devotions/" class="elementor-post-info__terms-list-item">Marriage Devotions</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-eaf2b1d elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="eaf2b1d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-be48306 elementor-column elementor-col-100 elementor-inner-column" data-id="be48306" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-c72bf72 elementor-widget__width-auto elementor-widget-mobile__width-inherit elementor-widget elementor-widget-heading" data-id="c72bf72" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<span class="elementor-heading-title elementor-size-default">Share:</span>		</div>
				</div>
				<div class="elementor-element elementor-element-dfd5f70 elementor-share-buttons--view-icon elementor-share-buttons--shape-circle elementor-share-buttons--align-left elementor-widget__width-auto elementor-share-buttons-mobile--align-center elementor-widget-mobile__width-inherit elementor-share-buttons--skin-gradient elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="dfd5f70" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
							<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_facebook">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on facebook</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_twitter">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on twitter</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_pinterest">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-pinterest" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on pinterest</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_print">
													<span class="elementor-share-btn__icon">
								<i class="fas fa-print" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on print</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_email">
													<span class="elementor-share-btn__icon">
								<i class="fas fa-envelope" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on email</span>
							</span>
																	</div>
				</div>
						</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-dd565a5 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="dd565a5" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-9e609bb elementor-column elementor-col-100 elementor-top-column" data-id="9e609bb" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-ee89335 elementor-widget elementor-widget-shortcode" data-id="ee89335" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><!-- Rate my Post Plugin --><div  class="rmp-widgets-container rmp-wp-plugin rmp-main-container js-rmp-widgets-container js-rmp-widgets-container--81184"  data-post-id="81184">    <!-- Rating widget -->  <div class="rmp-rating-widget js-rmp-rating-widget">          <p class="rmp-heading rmp-heading--title">        How useful was this article?      </p>              <p class="rmp-heading rmp-heading--subtitle">        Click or Tap on a star to rate it!      </p>        <div class="rmp-rating-widget__icons">      <ul class="rmp-rating-widget__icons-list js-rmp-rating-icons-list">                  <li class="rmp-rating-widget__icons-list__icon js-rmp-rating-item" data-descriptive-rating="Not at all useful" data-value="1">            <i class="js-rmp-rating-icon rmp-icon rmp-icon--ratings rmp-icon--star "></i>          </li>                  <li class="rmp-rating-widget__icons-list__icon js-rmp-rating-item" data-descriptive-rating="Somewhat useful" data-value="2">            <i class="js-rmp-rating-icon rmp-icon rmp-icon--ratings rmp-icon--star "></i>          </li>                  <li class="rmp-rating-widget__icons-list__icon js-rmp-rating-item" data-descriptive-rating="Useful" data-value="3">            <i class="js-rmp-rating-icon rmp-icon rmp-icon--ratings rmp-icon--star "></i>          </li>                  <li class="rmp-rating-widget__icons-list__icon js-rmp-rating-item" data-descriptive-rating="Fairly useful" data-value="4">            <i class="js-rmp-rating-icon rmp-icon rmp-icon--ratings rmp-icon--star "></i>          </li>                  <li class="rmp-rating-widget__icons-list__icon js-rmp-rating-item" data-descriptive-rating="Very useful" data-value="5">            <i class="js-rmp-rating-icon rmp-icon rmp-icon--ratings rmp-icon--star "></i>          </li>              </ul>    </div>    <p class="rmp-rating-widget__hover-text js-rmp-hover-text"></p>    <button class="rmp-rating-widget__submit-btn rmp-btn js-submit-rating-btn">      Submit Rating    </button>    <p class="rmp-rating-widget__results js-rmp-results rmp-rating-widget__results--hidden">      Average Rating: <span class="rmp-rating-widget__results__rating js-rmp-avg-rating">0</span> / 5    </p>    <p class="rmp-rating-widget__not-rated js-rmp-not-rated ">          </p>    <p class="rmp-rating-widget__msg js-rmp-msg"></p>  </div>  <!--Structured data -->          <!-- Feedback widget -->    <div class="rmp-feedback-widget js-rmp-feedback-widget">  <p class="rmp-heading rmp-heading--title">    We are sorry that this was not useful for you!  </p>  <p class="rmp-heading rmp-heading--subtitle">    Help us to improve.  </p>    <div class="rmp-feedback-widget__container">    <p class="rmp-feedback-widget__text">      Tell us how we can improve this article.    </p>    <textarea class="rmp-feedback-widget__input js-rmp-feedback-input" rows="5" id="feedback-text"></textarea>    <button type="button" class="rmp-feedback-widget__btn rmp-btn rmp-btn--large js-rmp-feedback-button">      Submit Feedback    </button>    <div class="rmp-feedback-widget__loader js-rmp-feedback-loader">      <div></div><div></div><div></div>    </div>    <p class="rmp-feedback-widget__msg js-rmp-feedback-msg"></p>  </div>  </div>    </div></div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-090722f elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="090722f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-aef9b21 elementor-column elementor-col-100 elementor-top-column" data-id="aef9b21" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-e757168 elementor-widget elementor-widget-heading" data-id="e757168" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">About the Author</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-44185e1 elementor-widget elementor-widget-toolset-view" data-id="44185e1" data-element_type="widget" data-widget_type="toolset-view.default">
				<div class="elementor-widget-container">
			


<div id="wpv-view-layout-802-TCPID81184" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-802-TCPID81184" data-viewnumber="802-TCPID81184" data-pagination="{&quot;id&quot;:&quot;802&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:1000,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.focusonthefamily.com/wp-content/plugins/wp-views/embedded/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;enabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:0,&quot;max_pages&quot;:0,&quot;page&quot;:1,&quot;base_permalink&quot;:&quot;/marriage/marriage-meditation-the-fruit-of-the-spirit-is-kindness/?wpv_view_count=802-TCPID81184&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/marriage/marriage-meditation-the-fruit-of-the-spirit-is-kindness/?wpv_view_count=802-TCPID81184">

	
	
	
		<div class="contributor-bio-block">
  <div class="contributor-bio-image">
    
    <img src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMzAwIDMwMCIgd2lkdGg9IjMwMCIgaGVpZ2h0PSIzMDAiIGRhdGEtdT0iaHR0cHMlM0ElMkYlMkZ3d3cuZm9jdXNvbnRoZWZhbWlseS5jb20lMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMTklMkYwNiUyRmJsYW5rLWF2YXRhci0zMDB4MzAwLnBuZyIgZGF0YS13PSIzMDAiIGRhdGEtaD0iMzAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" data-spai="1">
  </div>
  <div class="contributor-bio">
    <div class="contributor-bio-name"><h5>Bill Arbuckle</h5></div>
	<div class="contributor-bio-content"><p>Bill Arbuckle is a content producer for the Marriage team at Focus on the Family.</p>
</div>
    <div class="contributor-bio-link"><a href="https://www.focusonthefamily.com/contributors/bill-arbuckle/">More by Bill Arbuckle</a></div>
  </div>
</div>
	
	
	
	
</div>
		</div>
				</div>
				<div class="elementor-element elementor-element-a9d3521 elementor-widget elementor-widget-spacer" data-id="a9d3521" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-330b75b elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="330b75b" data-element_type="widget" data-widget_type="post-navigation.default">
				<div class="elementor-widget-container">
					<div class="elementor-post-navigation elementor-grid">
			<div class="elementor-post-navigation__prev elementor-post-navigation__link">
				<a href="https://www.focusonthefamily.com/marriage/the-marriage-mission-love-one-another/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="elementor-screen-only">Prev</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">Previous</span><span class="post-navigation__prev--title">The Marriage Mission: Love One Another</span></span></a>			</div>
							<div class="elementor-post-navigation__separator-wrapper">
					<div class="elementor-post-navigation__separator"></div>
				</div>
						<div class="elementor-post-navigation__next elementor-post-navigation__link">
				<a href="https://www.focusonthefamily.com/marriage/marriage-problems/feeling-trapped/" rel="next"><span class="elementor-post-navigation__link__next"><span class="post-navigation__next--label">Next</span><span class="post-navigation__next--title">Feeling Trapped?</span></span><span class="post-navigation__arrow-wrapper post-navigation__arrow-next"><i class="fa fa-angle-right" aria-hidden="true"></i><span class="elementor-screen-only">Next</span></span></a>			</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-8e09b22 elementor-widget elementor-widget-spacer" data-id="8e09b22" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-36b9f15 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="36b9f15" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-adf89d1 elementor-column elementor-col-100 elementor-top-column" data-id="adf89d1" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-9d56b20 elementor-widget elementor-widget-heading" data-id="9d56b20" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">You May Also Like</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-3f28221 elementor-widget elementor-widget-spacer" data-id="3f28221" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-3e230b3 elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-posts__hover-gradient elementor-widget elementor-widget-posts" data-id="3e230b3" data-element_type="widget" data-settings="{&quot;cards_columns&quot;:&quot;3&quot;,&quot;cards_columns_tablet&quot;:&quot;2&quot;,&quot;cards_columns_mobile&quot;:&quot;1&quot;,&quot;cards_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.cards">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-cards elementor-grid">
				<article class="elementor-post elementor-grid-item post-79642 post type-post status-publish format-standard has-post-thumbnail category-marriage category-marriage-success tag-marriage-devotions tag-marriage-success entry">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.focusonthefamily.com/marriage/marriage-meditation-the-fruit-of-the-spirit-is-peace/" >
			<div class="elementor-post__thumbnail"><img width="300" height="169" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjA0OCAxMTUyIiB3aWR0aD0iMjA0OCIgaGVpZ2h0PSIxMTUyIiBkYXRhLXU9Imh0dHBzJTNBJTJGJTJGd3d3LmZvY3Vzb250aGVmYW1pbHkuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIwJTJGMDYlMkZNYXJyaWFnZS1NZWRpdGF0aW9uLVRoZS1GcnVpdC1vZi10aGUtU3Bpcml0LUlzLVBlYWNlLWNvcHktMjA0OHgxMTUyLmpwZyIgZGF0YS13PSIyMDQ4IiBkYXRhLWg9IjExNTIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" data-spai="1" class="attachment-medium size-medium" alt="a woman hugs her husband"   sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__badge">Marriage Devotions</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.focusonthefamily.com/marriage/marriage-meditation-the-fruit-of-the-spirit-is-peace/" >
				Marriage Meditation: The Fruit of the Spirit Is Peace			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			June 25, 2020		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-79567 post type-post status-publish format-standard has-post-thumbnail category-marriage category-marriage-success tag-marriage tag-marriage-devotions entry">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.focusonthefamily.com/marriage/marriage-meditation-the-fruit-of-the-spirit-is-patience/" >
			<div class="elementor-post__thumbnail"><img width="300" height="169" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjA0OCAxMTUyIiB3aWR0aD0iMjA0OCIgaGVpZ2h0PSIxMTUyIiBkYXRhLXU9Imh0dHBzJTNBJTJGJTJGd3d3LmZvY3Vzb250aGVmYW1pbHkuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIwJTJGMDYlMkZNYXJyaWFnZV9NZWRpdGF0aW9uX1RoZV9GcnVpdF9vZl9UaGVfU3Bpcml0X0lzX1BhdGllbmNlLWNvcHktMjA0OHgxMTUyLmpwZyIgZGF0YS13PSIyMDQ4IiBkYXRhLWg9IjExNTIiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" data-spai="1" class="attachment-medium size-medium" alt="A man and woman sit silently after arguing"   sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__badge">Marriage</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.focusonthefamily.com/marriage/marriage-meditation-the-fruit-of-the-spirit-is-patience/" >
				Marriage Meditation: The Fruit of the Spirit Is Patience			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			June 24, 2020		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-77750 post type-post status-publish format-standard has-post-thumbnail category-marriage category-marriage-success tag-marriage-devotions tag-marriage-success entry">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.focusonthefamily.com/marriage/marriage-meditation-the-fruit-of-the-spirit-is-joy/" >
			<div class="elementor-post__thumbnail"><img width="300" height="169" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjA0OCAxMTUyIiB3aWR0aD0iMjA0OCIgaGVpZ2h0PSIxMTUyIiBkYXRhLXU9Imh0dHBzJTNBJTJGJTJGd3d3LmZvY3Vzb250aGVmYW1pbHkuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIwJTJGMDYlMkZNYXJyaWFnZS1NZWRpdGF0aW9uLVRoZS1GcnVpdC1vZi10aGUtU3Bpcml0LUlzLUpveS1jb3B5LTIwNDh4MTE1Mi5qcGciIGRhdGEtdz0iMjA0OCIgZGF0YS1oPSIxMTUyIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" data-spai="1" class="attachment-medium size-medium" alt="A man and woman ride bikes in a grassy area"   sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__badge">Marriage Devotions</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.focusonthefamily.com/marriage/marriage-meditation-the-fruit-of-the-spirit-is-joy/" >
				Marriage Meditation: The Fruit of the Spirit Is Joy			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			June 17, 2020		</span>
				</div>
					</div>
		</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-61f3fcc elementor-widget elementor-widget-spacer" data-id="61f3fcc" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
					</div>
		</div>
		</div>
				<div data-elementor-type="footer" data-elementor-id="125" class="elementor elementor-125 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-inner">
			<div class="elementor-section-wrap">
						<section class="elementor-element elementor-element-726f4d31 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="726f4d31" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-7dc53168 elementor-column elementor-col-20 elementor-top-column" data-id="7dc53168" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-93a7089 elementor-widget elementor-widget-image" data-id="93a7089" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://www.focusonthefamily.com">
							<img width="768" height="340" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwOCA0NDYiIHdpZHRoPSIxMDA4IiBoZWlnaHQ9IjQ0NiIgZGF0YS11PSJodHRwcyUzQSUyRiUyRnd3dy5mb2N1c29udGhlZmFtaWx5LmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxOSUyRjA0JTJGRk9URl9UYWdfSG9yaXpfMUNSX1doaXRlLnBuZyIgZGF0YS13PSIxMDA4IiBkYXRhLWg9IjQ0NiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" data-spai="1" class="attachment-medium_large size-medium_large" alt=""   sizes="(max-width: 768px) 100vw, 768px" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2e75d74e elementor-tablet-align-left elementor-hidden-tablet elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="2e75d74e" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item" >
					<a href="tel:18002326459">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-phone"></i>						</span>
										<span class="elementor-icon-list-text">1-800-A-FAMILY (232-6459)</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="/cdn-cgi/l/email-protection#49212c2539092f262a3c3a26273d212c2f2824202530672a2624">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-paper-plane"></i>						</span>
										<span class="elementor-icon-list-text"><span class="__cf_email__" data-cfemail="2149444d5161474e4254524e4f55494447404c484d580f424e4c">[email&#160;protected]</span></span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="https://goo.gl/maps/grbVX6hGXQL2">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-envelope"></i>						</span>
										<span class="elementor-icon-list-text">8605 Explorer Drive Colorado Springs, CO 80920-1051</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-28059257 elementor-column elementor-col-20 elementor-top-column" data-id="28059257" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-550f1c7d elementor-widget elementor-widget-heading" data-id="550f1c7d" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">About Us</h5>		</div>
				</div>
				<div class="elementor-element elementor-element-2222addc elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="2222addc" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item" >
					<a href="/about/foundational-values/">					<span class="elementor-icon-list-text">Our Values</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="/about/visit-us/">					<span class="elementor-icon-list-text">Visit Us</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="/about/careers/">					<span class="elementor-icon-list-text">Jobs & Volunteering</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="/about/newsroom/">					<span class="elementor-icon-list-text">Newsroom</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="/about/media/">					<span class="elementor-icon-list-text">Press Center</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="/about/contact-us/">					<span class="elementor-icon-list-text">Contact Us</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="https://www.focusonthefamily.com/get-help/counseling-services-and-referrals/">					<span class="elementor-icon-list-text">Find a Counselor</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-455efe91 elementor-column elementor-col-20 elementor-top-column" data-id="455efe91" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-1ab2827c elementor-widget elementor-widget-heading" data-id="1ab2827c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">Shows &amp; Podcasts</h5>		</div>
				</div>
				<div class="elementor-element elementor-element-5883e4ee elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="5883e4ee" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item" >
					<a href="https://www.focusonthefamily.com/media/daily-broadcast" target="_blank">					<span class="elementor-icon-list-text">Daily Broadcast</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="https://www.boundless.org/podcast/" target="_blank">					<span class="elementor-icon-list-text">The Boundless Show</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="https://www.adventuresinodyssey.com/" target="_blank">					<span class="elementor-icon-list-text">Adventures in Odyssey</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="/radio-theatre" target="_blank">					<span class="elementor-icon-list-text">Radio Theatre</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="https://www.focusonthefamily.com/media/focus-on-marriage-podcast" target="_blank">					<span class="elementor-icon-list-text">Focus on Marriage Podcast</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="https://www.focusonthefamily.com/media/focus-on-parenting-podcast" target="_blank">					<span class="elementor-icon-list-text">Focus on Parenting Podcast</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="/shows/">					<span class="elementor-icon-list-text">All Shows >></span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-3dbb6135 elementor-column elementor-col-20 elementor-top-column" data-id="3dbb6135" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-4c5fdf96 elementor-widget elementor-widget-heading" data-id="4c5fdf96" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default"><a href="https://store.focusonthefamily.com/" target="_blank">Shop</a></h5>		</div>
				</div>
				<div class="elementor-element elementor-element-31611142 elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="31611142" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item" >
					<a href="https://store.focusonthefamily.com/focus-featured/adventures-in-odyssey" target="_blank">					<span class="elementor-icon-list-text">Adventures in Odyssey</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="https://store.focusonthefamily.com/focus-featured/radio-theatre" target="_blank">					<span class="elementor-icon-list-text">Radio Theatre</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="https://store.focusonthefamily.com/focus-featured/that-the-world-may-know" target="_blank">					<span class="elementor-icon-list-text">That the World May Know</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="https://store.focusonthefamily.com/focus-featured/the-truth-project" target="_blank">					<span class="elementor-icon-list-text">The Truth Project</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="https://store.focusonthefamily.com/focus-featured/magazine-subscriptions" target="_blank">					<span class="elementor-icon-list-text">Magazines</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="https://store.focusonthefamily.com/" target="_blank">					<span class="elementor-icon-list-text">All Products >></span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-60ae7747 elementor-column elementor-col-20 elementor-top-column" data-id="60ae7747" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-2fa3187 elementor-widget elementor-widget-heading" data-id="2fa3187" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">Donate</h5>		</div>
				</div>
				<div class="elementor-element elementor-element-c59af2a elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="c59af2a" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item" >
					<a href="https://store.focusonthefamily.com/singleitem/checkout/donation/item/panele#refcd=122905" target="_blank">					<span class="elementor-icon-list-text">Make a Donation</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="/donate/why-invest-in-family/">					<span class="elementor-icon-list-text">Why Donate</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="/donate/financial-accountability/">					<span class="elementor-icon-list-text">How Funds Are Used</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="https://fotf.giftlegacy.com/" target="_blank">					<span class="elementor-icon-list-text">Planned Giving</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="https://account.focusonthefamily.com/signin.aspx?returnurl=account.aspx" target="_blank">					<span class="elementor-icon-list-text">Manage My Donor Account</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-3e88f1d7 elementor-widget elementor-widget-heading" data-id="3e88f1d7" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">Sign Up for Our E-Newsletters</h5>		</div>
				</div>
				<div class="elementor-element elementor-element-5ee0692 elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="5ee0692" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item" >
										<span class="elementor-icon-list-text">Get our updates straight to your inbox.</span>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-16046a2 elementor-widget elementor-widget-button" data-id="16046a2" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://link.focusonthefamily.com/email/other/emailPage.html?" target="_blank" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-icon elementor-align-icon-left">
				<i aria-hidden="true" class="fas fa-envelope-open-text"></i>			</span>
						<span class="elementor-button-text">Sign Up</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-269c303d elementor-section-height-min-height elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="269c303d" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-7ed85e1 elementor-column elementor-col-50 elementor-top-column" data-id="7ed85e1" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-b34fe59 elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="b34fe59" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix">Copyright © 2020 Focus on the Family |</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-fa9f9a8 elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="fa9f9a8" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p><a href="/privacy-policy"> Privacy Policy</a> | <a href="https://www.focusonthefamily.com/about/reprint-permissions-policy/">Permissions</a></p></div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-5823457a elementor-column elementor-col-50 elementor-top-column" data-id="5823457a" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-3a85566 elementor-shape-circle elementor-widget elementor-widget-social-icons" data-id="3a85566" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper">
							<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-0267196" href="https://www.facebook.com/focusonthefamily" target="_blank">
					<span class="elementor-screen-only">Facebook-f</span>
					<i class="fab fa-facebook-f"></i>				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-19d9e8f" href="https://twitter.com/FocusFamily" target="_blank">
					<span class="elementor-screen-only">Twitter</span>
					<i class="fab fa-twitter"></i>				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-dbaeb71" href="https://www.youtube.com/user/FocusOnTheFamilyUSA" target="_blank">
					<span class="elementor-screen-only">Youtube</span>
					<i class="fab fa-youtube"></i>				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-d2d5c50" href="https://www.instagram.com/focusonthefamily/" target="_blank">
					<span class="elementor-screen-only">Instagram</span>
					<i class="fab fa-instagram"></i>				</a>
					</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
					</div>
		</div>
		</div>
		

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
const wpvViewHead = document.getElementsByTagName( "head" )[ 0 ];
const wpvViewExtraCss = document.createElement( "style" );
wpvViewExtraCss.textContent = `<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->
`
wpvViewHead.appendChild( wpvViewExtraCss );
</script>

<script type="text/javascript">
const wpvCtHead = document.getElementsByTagName( "head" )[ 0 ];
const wpvCtExtraCss = document.createElement( "style" );
wpvCtExtraCss.textContent = `/* ----------------------------------------- */
/* Content Template: loop-item-in-article-contributor-name - start */
/* ----------------------------------------- */
.contributor-name {
  color: #7a7a7a;
}

.contributor-meta-name {
  margin-right: 20px;
}
/* ----------------------------------------- */
/* Content Template: loop-item-in-article-contributor-name - end */
/* ----------------------------------------- */
/* ----------------------------------------- */
/* Content Template: loop-item-in-article-contributor - start */
/* ----------------------------------------- */
.contributor-bio-block {
	padding: 20px 20px 30px 20px;
    border-style: solid;
    border-width: 1px 1px 1px 1px;
    border-color: #ebebeb;
    overflow: auto;
    margin: 10px 0;
}

.contributor-bio-image {
	max-width: 100%;
	text-align: center;
}

.contributor-bio {
	max-width: 100%;
	text-align: center;
}

.contributor-bio-image img {
  	border-radius: 100%;
  	margin: 0 20px;
  	max-width: 200px;
}

.contributor-bio-name h5 {
	text-transform: uppercase;
  	line-height: 0.8rem;
  	margin: 0;
}

.contributor-bio-content p {
	margin: 0 20px 20px 0;
}

.contributor-bio-link a {
	color: #3a3a3a;
  	border: 2px solid #3a3a3a;
  	font-weight: 500;
  	padding: 10px 18px;
  	border-radius: 3px;
  	font-size: 15px;
}

.contributor-bio-link a:hover {
	background-color: #d6d6d6;
}

@media screen and (min-width: 769px) {
    .contributor-bio-image {
	    width: 25%;
  	    float: left;

    }
    
    .contributor-bio-image img {
        max-width: 150px;
    }

    .contributor-bio {
	    width: 75%;
	    float: right;
	    text-align: left;
    }
}
/* ----------------------------------------- */
/* Content Template: loop-item-in-article-contributor - end */
/* ----------------------------------------- */
`
wpvCtHead.appendChild( wpvCtExtraCss );
</script>
		<div data-elementor-type="popup" data-elementor-id="76068" class="elementor elementor-76068 elementor-location-popup" data-elementor-settings="{&quot;timing&quot;:[]}">
		<div class="elementor-inner">
			<div class="elementor-section-wrap">
						<section class="elementor-element elementor-element-687e594b elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="687e594b" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-28622d48 elementor-column elementor-col-100 elementor-top-column" data-id="28622d48" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-7aef5486 elementor-widget elementor-widget-text-editor" data-id="7aef5486" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><h4>Fill out the form below, and we will email you a reminder.</h4></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7fdbc1a1 elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="7fdbc1a1" data-element_type="widget" data-settings="{&quot;button_width&quot;:&quot;100&quot;,&quot;step_next_label&quot;:&quot;Next&quot;,&quot;step_previous_label&quot;:&quot;Previous&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
				<div class="elementor-widget-container">
					<form class="elementor-form" method="post" name="New Form">
			<input type="hidden" name="post_id" value="76068"/>
			<input type="hidden" name="form_id" value="7fdbc1a1"/>

							<input type="hidden" name="queried_id" value="81184"/>
			
			<div class="elementor-form-fields-wrapper elementor-labels-">
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-first_name_1 elementor-col-50 elementor-field-required">
					<label for="form-field-first_name_1" class="elementor-field-label elementor-screen-only">First Name</label><input size="1" type="text" name="form_fields[first_name_1]" id="form-field-first_name_1" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="First Name" required="required" aria-required="true">				</div>
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-last_name elementor-col-50 elementor-field-required">
					<label for="form-field-last_name" class="elementor-field-label elementor-screen-only">Last Name</label><input size="1" type="text" name="form_fields[last_name]" id="form-field-last_name" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Last Name" required="required" aria-required="true">				</div>
								<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email_address elementor-col-50 elementor-field-required">
					<label for="form-field-email_address" class="elementor-field-label elementor-screen-only">Email</label><input size="1" type="email" name="form_fields[email_address]" id="form-field-email_address" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="example@domain.com" required="required" aria-required="true">				</div>
								<div class="elementor-field-type-select elementor-field-group elementor-column elementor-field-group-country_codes elementor-col-50 elementor-field-required">
					<label for="form-field-country_codes" class="elementor-field-label elementor-screen-only">Country</label>		<div class="elementor-field elementor-select-wrapper ">
			<select name="form_fields[country_codes]" id="form-field-country_codes" class="elementor-field-textual elementor-size-sm" required="required" aria-required="true">
				<option value="US" selected="selected">United States</option><option value="AF">Afghanistan</option><option value="AX">Aland Islands</option><option value="AL">Albania</option><option value="DZ">Algeria</option><option value="AS">American Samoa</option><option value="AD">Andorra</option><option value="AO">Angola</option><option value="AI">Anguilla</option><option value="AQ">Antarctica</option><option value="AG">Antigua and Barbuda</option><option value="AR">Argentina</option><option value="AM">Armenia</option><option value="AW">Aruba</option><option value="AU">Australia</option><option value="AT">Austria</option><option value="AZ">Azerbaijan</option><option value="BS">Bahamas</option><option value="BH">Bahrain</option><option value="BD">Bangladesh</option><option value="BB">Barbados</option><option value="BY">Belarus</option><option value="BE">Belgium</option><option value="BZ">Belize</option><option value="BJ">Benin</option><option value="BM">Bermuda</option><option value="BT">Bhutan</option><option value="BO">Bolivia</option><option value="BA">Bosnia and Herzegovina</option><option value="BW">Botswana</option><option value="BV">Bouvet Island</option><option value="BR">Brazil</option><option value="IO">British Indian Ocean Territory</option><option value="BN">Brunei Darussalam</option><option value="BG">Bulgaria</option><option value="BF">Burkina Faso</option><option value="BI">Burundi</option><option value="KH">Cambodia</option><option value="CM">Cameroon</option><option value="CA">Canada</option><option value="CV">Cape Verde</option><option value="KY">Cayman Islands</option><option value="CF">Central African Republic</option><option value="TD">Chad</option><option value="CL">Chile</option><option value="CN">China</option><option value="CX">Christmas Island</option><option value="CC">Cocos (Keeling) Islands</option><option value="CO">Colombia</option><option value="KM">Comoros</option><option value="CG">Congo</option><option value="CK">Cook Islands</option><option value="CR">Costa Rica</option><option value="CI">Cote D&#039;Ivoire</option><option value="HR">Croatia</option><option value="CU">Cuba</option><option value="CW">Curacao</option><option value="CY">Cyprus</option><option value="CZ">Czech Republic</option><option value="CD">Democratic Republic of the Congo</option><option value="DK">Denmark</option><option value="DJ">Djibouti</option><option value="DM">Dominica</option><option value="DO">Dominican Republic</option><option value="EC">Ecuador</option><option value="EG">Egypt</option><option value="SV">El Salvador</option><option value="GQ">Equatorial Guinea</option><option value="ER">Eritrea</option><option value="EE">Estonia</option><option value="ET">Ethiopia</option><option value="FK">Falkland Islands (Malvinas)</option><option value="FO">Faroe Islands</option><option value="FJ">Fiji</option><option value="FI">Finland</option><option value="FR">France</option><option value="GF">French Guiana</option><option value="PF">French Polynesia</option><option value="TF">French Southern Territories</option><option value="GA">Gabon</option><option value="GM">Gambia</option><option value="GE">Georgia</option><option value="DE">Germany</option><option value="GH">Ghana</option><option value="GI">Gibraltar</option><option value="GR">Greece</option><option value="GL">Greenland</option><option value="GD">Grenada</option><option value="GP">Guadeloupe</option><option value="GU">Guam</option><option value="GT">Guatemala</option><option value="GG">Guernsey</option><option value="GN">Guinea</option><option value="GW">Guinea-Bissau</option><option value="GY">Guyana</option><option value="HT">Haiti</option><option value="HM">Heard Island and Mcdonald Islands</option><option value="VA">Holy See (Vatican City State)</option><option value="HN">Honduras</option><option value="HK">Hong Kong</option><option value="HU">Hungary</option><option value="IS">Iceland</option><option value="IN">India</option><option value="ID">Indonesia</option><option value="IR">Iran</option><option value="IQ">Iraq</option><option value="IE">Ireland</option><option value="IM">Isle of Man</option><option value="IL">Israel</option><option value="IT">Italy</option><option value="JM">Jamaica</option><option value="JP">Japan</option><option value="JE">Jersey</option><option value="JO">Jordan</option><option value="KZ">Kazakhstan</option><option value="KE">Kenya</option><option value="KI">Kiribati</option><option value="KW">Kuwait</option><option value="KG">Kyrgyzstan</option><option value="LA">Lao People&#039;s Democratic Republic</option><option value="LV">Latvia</option><option value="LB">Lebanon</option><option value="LS">Lesotho</option><option value="LR">Liberia</option><option value="LY">Libya</option><option value="LI">Liechtenstein</option><option value="LT">Lithuania</option><option value="LU">Luxembourg</option><option value="MO">Macao</option><option value="MK">Macedonia</option><option value="MG">Madagascar</option><option value="MW">Malawi</option><option value="MY">Malaysia</option><option value="MV">Maldives</option><option value="ML">Mali</option><option value="MT">Malta</option><option value="MH">Marshall Islands</option><option value="MQ">Martinique</option><option value="MR">Mauritania</option><option value="MU">Mauritius</option><option value="YT">Mayotte</option><option value="MX">Mexico</option><option value="FM">Micronesia</option><option value="MD">Moldova</option><option value="MC">Monaco</option><option value="MN">Mongolia</option><option value="ME">Montenegro</option><option value="MS">Montserrat</option><option value="MA">Morocco</option><option value="MZ">Mozambique</option><option value="MM">Myanmar</option><option value="NA">Namibia</option><option value="NR">Nauru</option><option value="NP">Nepal</option><option value="NL">Netherlands</option><option value="AN">Netherlands Antilles</option><option value="NC">New Caledonia</option><option value="NZ">New Zealand</option><option value="NI">Nicaragua</option><option value="NE">Niger</option><option value="NG">Nigeria</option><option value="NU">Niue</option><option value="NF">Norfolk Island</option><option value="KP">North Korea</option><option value="MP">Northern Mariana Islands</option><option value="NO">Norway</option><option value="OM">Oman</option><option value="PK">Pakistan</option><option value="PW">Palau</option><option value="PS">Palestinian Territory</option><option value="PA">Panama</option><option value="PG">Papua New Guinea</option><option value="PY">Paraguay</option><option value="PE">Peru</option><option value="PH">Philippines</option><option value="PN">Pitcairn</option><option value="PL">Poland</option><option value="PT">Portugal</option><option value="PR">Puerto Rico</option><option value="QA">Qatar</option><option value="RE">Reunion</option><option value="RO">Romania</option><option value="RU">Russian Federation</option><option value="RW">Rwanda</option><option value="SH">Saint Helena</option><option value="KN">Saint Kitts and Nevis</option><option value="LC">Saint Lucia</option><option value="PM">Saint Pierre and Miquelon</option><option value="VC">Saint Vincent and the Grenadines</option><option value="WS">Samoa</option><option value="SM">San Marino</option><option value="ST">Sao Tome and Principe</option><option value="SA">Saudi Arabia</option><option value="SN">Senegal</option><option value="RS">Serbia</option><option value="CS">Serbia and Montenegro</option><option value="SC">Seychelles</option><option value="SL">Sierra Leone</option><option value="SG">Singapore</option><option value="SK">Slovakia</option><option value="SI">Slovenia</option><option value="SB">Solomon Islands</option><option value="SO">Somalia</option><option value="ZA">South Africa</option><option value="GS">South Georgia and the South Sandwich Isl</option><option value="KR">South Korea</option><option value="SS">South Sudan</option><option value="ES">Spain</option><option value="LK">Sri Lanka</option><option value="MF">St. Martin</option><option value="SD">Sudan</option><option value="SR">Suriname</option><option value="SJ">Svalbard and Jan Mayen</option><option value="SZ">Swaziland</option><option value="SE">Sweden</option><option value="CH">Switzerland</option><option value="SY">Syrian Arab Republic</option><option value="TW">Taiwan</option><option value="TJ">Tajikistan</option><option value="TZ">Tanzania</option><option value="TH">Thailand</option><option value="TL">Timor-Leste</option><option value="TG">Togo</option><option value="TK">Tokelau</option><option value="TO">Tonga</option><option value="TT">Trinidad and Tobago</option><option value="TN">Tunisia</option><option value="TR">Turkey</option><option value="TM">Turkmenistan</option><option value="TC">Turks and Caicos Islands</option><option value="TV">Tuvalu</option><option value="UG">Uganda</option><option value="UA">Ukraine</option><option value="AE">United Arab Emirates</option><option value="UK">United Kingdom</option><option value="US" selected="selected">United States</option><option value="UM">United States Minor Outlying Islands</option><option value="UN">Unknown</option><option value="UY">Uruguay</option><option value="UZ">Uzbekistan</option><option value="VU">Vanuatu</option><option value="VE">Venezuela</option><option value="VN">Viet Nam</option><option value="VG">Virgin Islands, British</option><option value="VI">Virgin Islands, U.S.</option><option value="WF">Wallis and Futuna</option><option value="EH">Western Sahara</option><option value="YE">Yemen</option><option value="YU">Yugoslavia</option><option value="ZM">Zambia</option><option value="ZW">Zimbabwe</option>			</select>
		</div>
						</div>
								<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100 e-form__buttons">
					<button type="submit" class="elementor-button elementor-size-sm">
						<span >
															<span class="elementor-align-icon-right elementor-button-icon">
									<i aria-hidden="true" class="fas fa-angle-double-right"></i>																	</span>
																						<span class="elementor-button-text">Remind me later</span>
													</span>
					</button>
				</div>
			</div>
		</form>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
					</div>
		</div>
		</div>
				<div data-elementor-type="popup" data-elementor-id="75764" class="elementor elementor-75764 elementor-location-popup" data-elementor-settings="{&quot;prevent_close_on_esc_key&quot;:&quot;yes&quot;,&quot;triggers&quot;:{&quot;page_load&quot;:&quot;yes&quot;,&quot;page_load_delay&quot;:0},&quot;timing&quot;:{&quot;page_views&quot;:&quot;yes&quot;,&quot;times_times&quot;:2,&quot;times&quot;:&quot;yes&quot;,&quot;page_views_views&quot;:3}}">
		<div class="elementor-inner">
			<div class="elementor-section-wrap">
						<section class="elementor-element elementor-element-50dd7d9f elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="50dd7d9f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-2df35a66 elementor-column elementor-col-100 elementor-top-column" data-id="2df35a66" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-6413c453 elementor-widget elementor-widget-spacer" data-id="6413c453" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-109667c8 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="109667c8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-fe35faf elementor-column elementor-col-100 elementor-top-column" data-id="fe35faf" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-be72015 elementor-widget elementor-widget-image" data-id="be72015" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="1024" height="95" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTIwMiAxMTIiIHdpZHRoPSIxMjAyIiBoZWlnaHQ9IjExMiIgZGF0YS11PSJodHRwcyUzQSUyRiUyRnd3dy5mb2N1c29udGhlZmFtaWx5LmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAxOSUyRjA0JTJGRk9URi1Mb2dvLVN0cmV0Y2gtQ29sb3IucG5nIiBkYXRhLXc9IjEyMDIiIGRhdGEtaD0iMTEyIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" data-spai="1" class="attachment-large size-large" alt="Focus on the Family"   sizes="(max-width: 1024px) 100vw, 1024px" />											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-713dd3d4 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="713dd3d4" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-3c30b11e elementor-column elementor-col-100 elementor-top-column" data-id="3c30b11e" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-43a7194b elementor-widget elementor-widget-text-editor" data-id="43a7194b" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Have Focus on the Family resources helped your family during the coronavirus pandemic? Share your story today and inspire others!</p></div>
				</div>
				</div>
				<section class="elementor-element elementor-element-d92819c elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="d92819c" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-3a3de20d elementor-column elementor-col-50 elementor-inner-column" data-id="3a3de20d" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-6c3aa6bf elementor-align-right elementor-mobile-align-center elementor-widget elementor-widget-button" data-id="6c3aa6bf" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="/tell-your-story/?refcd=916704" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Tell Your Story</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-4a9dcded elementor-column elementor-col-50 elementor-inner-column" data-id="4a9dcded" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-7cb78445 elementor-align-left elementor-mobile-align-center elementor-widget elementor-widget-button" data-id="7cb78445" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="#elementor-action%3Aaction%3Dpopup%3Aclose%26settings%3DeyJkb19ub3Rfc2hvd19hZ2FpbiI6IiJ9" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">No Thanks</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
					</div>
		</div>
		</div>
		
<script type='text/javascript'>
/* <![CDATA[ */
var rmp_frontend = {"admin_ajax":"https:\/\/www.focusonthefamily.com\/wp-admin\/admin-ajax.php","postID":"81184","noVotes":"","cookie":"You already voted! This vote will not be counted!","afterVote":"Thank you for rating this article!","notShowRating":"1","social":"1","feedback":"2","cookieDisable":"1","emptyFeedback":"Please insert your feedback in the box above!","hoverTexts":"2","preventAccidental":"2","grecaptcha":"1","siteKey":"","votingPriv":"1","loggedIn":"","positiveThreshold":"2","ajaxLoad":"1","nonce":"1cc32eec84"};
/* ]]> */
</script>






<script type='text/javascript'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-primary",".nav-secondary"]}};
/* ]]> */
</script>


<script type='text/javascript'>
/* <![CDATA[ */
var spai_settings = {"api_url":"https:\/\/cdn.shortpixel.ai\/spai\/w_%WIDTH%+q_lossy+ret_img","method":"src","crop":"1","debug":"","site_url":"https:\/\/www.focusonthefamily.com","plugin_url":"https:\/\/www.focusonthefamily.com\/wp-content\/plugins\/shortpixel-adaptive-images","version":"1.8.9","excluded_selectors":[],"eager_selectors":[".cherish-cta-form img"],"noresize_selectors":[],"excluded_paths":["regex:\/\\\/\\\/([^\\\/]*\\.|)gravatar.com\\\/\/"],"active_integrations":{"nextgen":false,"modula":false,"elementor":true,"elementor-addons":false,"viba-portfolio":false,"envira":false,"everest":false,"wp-bakery":false,"woocommerce":false,"foo":false,"oxygen":false,"slider-revolution":false,"smart-slider":false,"wp-grid-builder":false,"social-pug":false,"content-views":false,"wp-rocket":{"lazyload":false,"css-filter":false,"minify-css":false},"theme":"Altitude Pro"},"parse_css_files":"1","backgrounds_max_width":"1920","sep":"+","webp":"1","sniper":"https:\/\/www.focusonthefamily.com\/wp-content\/plugins\/shortpixel-adaptive-images\/img\/target.cur","affected_tags":"{\"link\":1,\"script\":2}","ajax_url":"https:\/\/www.focusonthefamily.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>





<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>


<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>


<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>



<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/www.focusonthefamily.com\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/www.focusonthefamily.com\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"datepicker_min_year":"1582","datepicker_max_year":"3000","resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/www.focusonthefamily.com\/wp-content\/plugins\/wp-views\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css","wpmlLang":""};
/* ]]> */
</script>




<script type='text/javascript'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.focusonthefamily.com\/wp-admin\/admin-ajax.php","nonce":"fe55ff37a7","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_US","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.focusonthefamily.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>






<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","downloadImage":"Download image"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.11","urls":{"assets":"https:\/\/www.focusonthefamily.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":81184,"title":"Marriage%20Meditation%20-%20The%20Fruit%20of%20the%20Spirit%20Is%20Kindness%20-%20Focus%20on%20the%20Family","excerpt":"Kindness is \"goodness in action.\" You spouse has areas in his or her life where they need to see your kindness. Are you willing to give it?","featuredImage":"https:\/\/www.focusonthefamily.com\/wp-content\/uploads\/2020\/07\/The_Fruit_of_the_Spirit_Is_Kindness-scaled.jpg"}};
</script>


<script defer src="https://www.focusonthefamily.com/wp-content/cache/autoptimize/js/autoptimize_2ca010c7c56bc9891fce017c6e2fe848.js"></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body>
</html>
