<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" />		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.4 (Yoast SEO v16.4) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>For the Love of Summer Reading - Focus on the Family</title>
	<meta name="description" content="Summer reading lists create engaged, successful, and satisfied kids. Here are several FREE resources to make your summer reading fun." />
	<link rel="canonical" href="https://www.focusonthefamily.com/parenting/for-the-love-of-summer-reading/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="For the Love of Summer Reading - Focus on the Family" />
	<meta property="og:description" content="Summer reading lists create engaged, successful, and satisfied kids. Here are several FREE resources to make your summer reading fun." />
	<meta property="og:url" content="https://www.focusonthefamily.com/parenting/for-the-love-of-summer-reading/" />
	<meta property="og:site_name" content="Focus on the Family" />
	<meta property="article:published_time" content="2021-06-11T17:34:48+00:00" />
	<meta property="article:modified_time" content="2021-06-11T17:34:49+00:00" />
	<meta property="og:image" content="https://www.focusonthefamily.com/wp-content/uploads/2021/05/For-the-Love-of-Reading-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1364" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Carol Cuppy" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="6 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.focusonthefamily.com/#organization","name":"Focus on the Family","url":"https://www.focusonthefamily.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.focusonthefamily.com/#logo","inLanguage":"en-US","url":"https://www.focusonthefamily.com/wp-content/uploads/2019/11/FOTF-icon-logo-512x512.png","contentUrl":"https://www.focusonthefamily.com/wp-content/uploads/2019/11/FOTF-icon-logo-512x512.png","width":512,"height":512,"caption":"Focus on the Family"},"image":{"@id":"https://www.focusonthefamily.com/#logo"}},{"@type":"WebSite","@id":"https://www.focusonthefamily.com/#website","url":"https://www.focusonthefamily.com/","name":"Focus on the Family","description":"Helping Families Thrive","publisher":{"@id":"https://www.focusonthefamily.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.focusonthefamily.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.focusonthefamily.com/parenting/for-the-love-of-summer-reading/#primaryimage","inLanguage":"en-US","url":"https://www.focusonthefamily.com/wp-content/uploads/2021/05/For-the-Love-of-Reading-scaled.jpg","contentUrl":"https://www.focusonthefamily.com/wp-content/uploads/2021/05/For-the-Love-of-Reading-scaled.jpg","width":2560,"height":1364,"caption":"Four kids reading a book together"},{"@type":"WebPage","@id":"https://www.focusonthefamily.com/parenting/for-the-love-of-summer-reading/#webpage","url":"https://www.focusonthefamily.com/parenting/for-the-love-of-summer-reading/","name":"For the Love of Summer Reading - Focus on the Family","isPartOf":{"@id":"https://www.focusonthefamily.com/#website"},"primaryImageOfPage":{"@id":"https://www.focusonthefamily.com/parenting/for-the-love-of-summer-reading/#primaryimage"},"datePublished":"2021-06-11T17:34:48+00:00","dateModified":"2021-06-11T17:34:49+00:00","description":"Summer reading lists create engaged, successful, and satisfied kids. Here are several FREE resources to make your summer reading fun.","breadcrumb":{"@id":"https://www.focusonthefamily.com/parenting/for-the-love-of-summer-reading/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.focusonthefamily.com/parenting/for-the-love-of-summer-reading/"]}]},{"@type":"BreadcrumbList","@id":"https://www.focusonthefamily.com/parenting/for-the-love-of-summer-reading/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.focusonthefamily.com/","url":"https://www.focusonthefamily.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.focusonthefamily.com/topic/parenting/","url":"https://www.focusonthefamily.com/topic/parenting/","name":"Parenting"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.focusonthefamily.com/parenting/for-the-love-of-summer-reading/#webpage"}}]},{"@type":"Article","@id":"https://www.focusonthefamily.com/parenting/for-the-love-of-summer-reading/#article","isPartOf":{"@id":"https://www.focusonthefamily.com/parenting/for-the-love-of-summer-reading/#webpage"},"author":{"@id":"https://www.focusonthefamily.com/#/schema/person/fd3c2506f0eaf8359741b1a13df16533"},"headline":"For the Love of Summer Reading","datePublished":"2021-06-11T17:34:48+00:00","dateModified":"2021-06-11T17:34:49+00:00","mainEntityOfPage":{"@id":"https://www.focusonthefamily.com/parenting/for-the-love-of-summer-reading/#webpage"},"wordCount":1346,"publisher":{"@id":"https://www.focusonthefamily.com/#organization"},"image":{"@id":"https://www.focusonthefamily.com/parenting/for-the-love-of-summer-reading/#primaryimage"},"thumbnailUrl":"https://www.focusonthefamily.com/wp-content/uploads/2021/05/For-the-Love-of-Reading-scaled.jpg","keywords":["Education","Encourage Children","Reading","School"],"articleSection":["Media Management","Parenting","Parenting Techniques"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://www.focusonthefamily.com/#/schema/person/fd3c2506f0eaf8359741b1a13df16533","name":"Carol Cuppy","image":{"@type":"ImageObject","@id":"https://www.focusonthefamily.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/c479d80e74ba3b5ffc6e54ff5d304fff?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c479d80e74ba3b5ffc6e54ff5d304fff?s=96&d=mm&r=g","caption":"Carol Cuppy"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Focus on the Family &raquo; Feed" href="https://www.focusonthefamily.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Focus on the Family &raquo; Comments Feed" href="https://www.focusonthefamily.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.focusonthefamily.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='toolset_bootstrap_4-css'  href='https://www.focusonthefamily.com/wp-content/plugins/wp-views/vendor/toolset/toolset-common/res/lib/bootstrap4/css/bootstrap.min.css?ver=4.5.3' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.focusonthefamily.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.focusonthefamily.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.focusonthefamily.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='view_editor_gutenberg_frontend_assets-css'  href='https://www.focusonthefamily.com/wp-content/plugins/wp-views/public/css/views-frontend.css?ver=3.5.3' type='text/css' media='all' />
<style id='view_editor_gutenberg_frontend_assets-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fotf-source-code-pass-through-css'  href='https://www.focusonthefamily.com/wp-content/plugins/fotf-source-code-pass-through/public/css/fotf-source-code-pass-through-public.css?ver=20.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='rate-my-post-css'  href='https://www.focusonthefamily.com/wp-content/plugins/rate-my-post/public/css/rate-my-post.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fotf-elementor-extension-css'  href='https://www.focusonthefamily.com/wp-content/plugins/fotf-elementor-forms-extension/src/public/css/fotf-elementor-extension-public.css?ver=21.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.focusonthefamily.com/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='altitude-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Ek+Mukta%3A200%2C800&#038;ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.2.4' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>
@font-face{font-family:eicons;src:url(https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>
<link rel='stylesheet' id='elementor-post-63133-css'  href='https://www.focusonthefamily.com/wp-content/uploads/elementor/css/post-63133.css?ver=1623429763' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.focusonthefamily.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.focusonthefamily.com/wp-content/uploads/elementor/css/global.css?ver=1623429766' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-134714-css'  href='https://www.focusonthefamily.com/wp-content/uploads/elementor/css/post-134714.css?ver=1623429764' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-131973-css'  href='https://www.focusonthefamily.com/wp-content/uploads/elementor/css/post-131973.css?ver=1623456692' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-120733-css'  href='https://www.focusonthefamily.com/wp-content/uploads/elementor/css/post-120733.css?ver=1623429764' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-125-css'  href='https://www.focusonthefamily.com/wp-content/uploads/elementor/css/post-125.css?ver=1623429764' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-674-css'  href='https://www.focusonthefamily.com/wp-content/uploads/elementor/css/post-674.css?ver=1623429764' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-overrides-css-css'  href='https://www.focusonthefamily.com/wp-content/plugins/wp-views/vendor/toolset/toolset-theme-settings/res/css/themes/genesis-overrides.css?ver=1.5.1' type='text/css' media='screen' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CEB+Garamond%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/wp-views/vendor/toolset/common-es/public/toolset-common-es-frontend.js?ver=159020' id='toolset-common-es-frontend-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='fotf-source-code-pass-through-js-extra'>
/* <![CDATA[ */
var fotfscptPluginSettings = {"external_hostnames":["www.focusonthefamily.com","www.hoperestored.com","store.focusonthefamily.com","hoperestored.focusonthefamily.com","www.google.com","donate.focusonthefamily.com","www.oaclub.org"]};
var ajax_object = {"ajax_url":"https:\/\/www.focusonthefamily.com\/wp-admin\/admin-ajax.php","security":"c870d4ea81"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/fotf-source-code-pass-through/public/js/bundle.js?ver=20.3.0' id='fotf-source-code-pass-through-js'></script>
<script type='text/javascript' id='fotf-elementor-extension-js-extra'>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</script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/fotf-elementor-forms-extension/src/public/js/public-bundle.js?ver=21.2.3' id='fotf-elementor-extension-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.2.4' id='font-awesome-4-shim-js'></script>
<link rel="https://api.w.org/" href="https://www.focusonthefamily.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.focusonthefamily.com/wp-json/wp/v2/posts/131392" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.focusonthefamily.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.focusonthefamily.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.focusonthefamily.com/?p=131392' />
<link rel="alternate" type="application/json+oembed" href="https://www.focusonthefamily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.focusonthefamily.com%2Fparenting%2Ffor-the-love-of-summer-reading%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.focusonthefamily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.focusonthefamily.com%2Fparenting%2Ffor-the-love-of-summer-reading%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.33.0" /><script type="text/javascript">
    var fotfPostTaxonomies;
    window.addEventListener('DOMContentLoaded', fotfTaxInit);

    function fotfTaxInit() {
        fotfGetPostTaxonomies();
        showDynamicCTA();
    }

    function fotfGetPostTaxonomies() {
        try { fotfPostTaxonomies = [...document.querySelector('.elementor-location-single').classList].filter(className => className.match(/(tag|category)-[^\s]+/)); } catch (e) { }
    }

    function showDynamicCTA() {
        var ctaSelectors = fotfPostTaxonomies?.map(taxonomy => '.d-cta.' + taxonomy)?.join(',');
if (ctaSelectors) {
        matchCTAs = document.querySelectorAll(ctaSelectors);
        if (matchCTAs.length) {
            matchCTAs[0].style.display = 'block';
        }
    }
}
</script>
<script type="text/javascript">
(function(window, document, script, dataLayer, id) {
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}var isStgDebug=(window.location.href.match("stg_debug")||window.document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
window[dataLayer]=window[dataLayer]||[],window[dataLayer].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl="dataLayer"!=dataLayer?"?dataLayer="+dataLayer:"";tags.async=!0,tags.src="//epiphany.masterworks.com/containers/"+id+".js"+dl,isStgDebug&&(tags.src=tags.src+"?stg_debug"),scripts.parentNode.insertBefore(tags,scripts);
!function(a,n,i,t){a[n]=a[n]||{};for(var c=0;c<i.length;c++)!function(i){a[n][i]=a[n][i]||{},a[n][i].api=a[n][i].api||function(){var a=[].slice.call(arguments,0),t=a;"string"==typeof a[0]&&(t={event:n+"."+i+":"+a[0],parameters:[].slice.call(arguments,1)}),window[dataLayer].push(t)}}(i[c])}(window,"ppms",["tm","cp","cm"]);
})(window, document, 'script', 'dataLayer', '45954263-b894-48fc-b0bb-40979513431a');
</script><noscript><iframe src="//epiphany.masterworks.com/containers/45954263-b894-48fc-b0bb-40979513431a/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><style type="text/css">.site-title a { background: url(https://www.focusonthefamily.com/wp-content/uploads/2019/04/cropped-FOTF-Logo-Theme.png) no-repeat !important; }</style>
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQ359RS');</script>
<!-- End Google Tag Manager -->
 <script> window.addEventListener("load",function(){ var c={script:false,link:false}; function ls(s) { if(!['script','link'].includes(s)||c[s]){return;}c[s]=true; var d=document,f=d.getElementsByTagName(s)[0],j=d.createElement(s); if(s==='script'){j.async=true;j.src='https://www.focusonthefamily.com/wp-content/plugins/wp-views/vendor/toolset/blocks/public/js/frontend.js?v=1.5.2';}else{ j.rel='stylesheet';j.href='https://www.focusonthefamily.com/wp-content/plugins/wp-views/vendor/toolset/blocks/public/css/style.css?v=1.5.2';} f.parentNode.insertBefore(j, f); }; function ex(){ls('script');ls('link')} window.addEventListener("scroll", ex, {once: true}); if (('IntersectionObserver' in window) && ('IntersectionObserverEntry' in window) && ('intersectionRatio' in window.IntersectionObserverEntry.prototype)) { var i = 0, fb = document.querySelectorAll("[class^='tb-']"), o = new IntersectionObserver(es => { es.forEach(e => { o.unobserve(e.target); if (e.intersectionRatio > 0) { ex();o.disconnect();}else{ i++;if(fb.length>i){o.observe(fb[i])}} }) }); if (fb.length) { o.observe(fb[i]) } } }) </script>
	<noscript>
		<link rel="stylesheet" href="https://www.focusonthefamily.com/wp-content/plugins/wp-views/vendor/toolset/blocks/public/css/style.css">
	</noscript><link rel="icon" href="https://www.focusonthefamily.com/wp-content/uploads/2019/04/cropped-FOTF-Favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.focusonthefamily.com/wp-content/uploads/2019/04/cropped-FOTF-Favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.focusonthefamily.com/wp-content/uploads/2019/04/cropped-FOTF-Favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.focusonthefamily.com/wp-content/uploads/2019/04/cropped-FOTF-Favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		</head>
<body class="post-template-default single single-post postid-131392 single-format-standard wp-embed-responsive custom-header header-image header-full-width full-width-content genesis-breadcrumbs-hidden genesis-footer-widgets-hidden elementor-default elementor-template-full-width elementor-kit-63133 elementor-page-78975 elementor-page-41751 elementor-page-41642 elementor-page-41622 elementor-page-674">

		<div data-elementor-type="header" data-elementor-id="120733" class="elementor elementor-120733 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-5e608147 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5e608147" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2021045d" data-id="2021045d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-343859d0 elementor-widget elementor-widget-template" data-id="343859d0" data-element_type="widget" data-widget_type="template.default">
				<div class="elementor-widget-container">
					<div class="elementor-template">
					<div data-elementor-type="section" data-elementor-id="96562" class="elementor elementor-96562 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-58700880 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="58700880" data-element_type="section">
						<div class="elementor-container elementor-column-gap-narrow">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-6dee2272" data-id="6dee2272" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-51d5b528 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="51d5b528" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-986997" data-id="986997" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-99d0f1f elementor-widget__width-initial elementor-widget elementor-widget-image" data-id="99d0f1f" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img src="https://www.focusonthefamily.com/wp-content/uploads/elementor/thumbs/Brand-Bar-FOTF-ormclmplpsihm6qq82zm7crm183kxotl5qder8r4o6.png" title="Brand-Bar-FOTF" alt="Focus on the Family" />														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-24eb335f elementor-widget__width-initial elementor-widget elementor-widget-image" data-id="24eb335f" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.adventuresinodyssey.com/" target="_blank">
							<img src="https://www.focusonthefamily.com/wp-content/uploads/elementor/thumbs/AIO_300x169-orqqld26lx6yzbxb9znu6esiv8wxfqpyt4cztm4n7e.png" title="AIO_300x169 Adventures in Odyssey" alt="Adventures in Odyssey" />								</a>
														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-10584ff elementor-hidden-phone elementor-hidden-tablet elementor-widget__width-initial elementor-widget elementor-widget-image" data-id="10584ff" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.pluggedin.com" target="_blank">
							<img src="https://www.focusonthefamily.com/wp-content/uploads/elementor/thumbs/Brand-Bar-PI-Desktop-Color-ormcllrs4vv4va6tezocfcibrl3xexc4gr9lc6rnbw.png" title="Brand-Bar-PI-Desktop-Color" alt="Plugged In Christian Entertainment Reviews" />								</a>
														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-6510095e elementor-hidden-phone elementor-hidden-tablet elementor-widget__width-initial elementor-widget elementor-widget-image" data-id="6510095e" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.boundless.org" target="_blank">
							<img src="https://www.focusonthefamily.com/wp-content/uploads/elementor/thumbs/Brand-Bar-Boundless-Desktop-Color-ormcllrs72sxfcqaf4sa3snqsreas7wcmo7yjlyrbq.png" title="Brand-Bar-Boundless-Desktop-Color" alt="Boundless" />								</a>
														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-58a10bb9 elementor-hidden-desktop elementor-widget__width-initial elementor-widget elementor-widget-image" data-id="58a10bb9" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.pluggedin.com" target="_blank">
							<img src="https://www.focusonthefamily.com/wp-content/uploads/elementor/thumbs/Brand-Bar-PI-Mobile-Color-ormcllrri2whgy5wkpqm5vqs8642dh3d5mxrzspoge.png" title="Brand-Bar-PI-Mobile-Color" alt="Plugged In" />								</a>
														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-1478925e elementor-hidden-desktop elementor-widget__width-initial elementor-widget elementor-widget-image" data-id="1478925e" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.boundless.org" target="_blank">
							<img src="https://www.focusonthefamily.com/wp-content/uploads/elementor/thumbs/Brand-Bar-Boundless-Mobile-Color-ormcllrrgbr1toxiz01v7x81stvrofudtpdhfgjzm6.png" title="Brand-Bar-Boundless-Mobile-Color" alt="Boundless" />								</a>
														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-04bf1a0 elementor-icon-list--layout-inline elementor-align-right brand-bar-login elementor-list-item-link-inline elementor-widget__width-auto elementor-widget-mobile__width-auto elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-icon-list" data-id="04bf1a0" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
					<a href="https://www.enfoquealafamilia.com/">					<span class="elementor-icon-list-text">Español</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-521a9d46" data-id="521a9d46" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-36973fed elementor-icon-list--layout-inline elementor-align-right brand-bar-login elementor-hidden-phone elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="36973fed" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
					<a href="https://www.enfoquealafamilia.com/">					<span class="elementor-icon-list-text">Español</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
					<a href="tel:18002326459">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-phone"></i>						</span>
										<span class="elementor-icon-list-text">Call</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
					<a href="https://store.focusonthefamily.com" target="_blank">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-shopping-cart"></i>						</span>
										<span class="elementor-icon-list-text">Store</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-f64ef10 elementor-icon-list--layout-inline elementor-align-right brand-bar-login elementor-hidden-desktop elementor-hidden-tablet elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="f64ef10" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
					<a href="tel:18002326459">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-phone"></i>						</span>
										<span class="elementor-icon-list-text"></span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
					<a href="https://store.focusonthefamily.com" target="_blank">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-shopping-cart"></i>						</span>
										<span class="elementor-icon-list-text"></span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-be4e4b9 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="be4e4b9" data-element_type="section">
						<div class="elementor-container elementor-column-gap-narrow">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-15b32ba" data-id="15b32ba" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f962bea elementor-hidden-phone elementor-widget elementor-widget-image" data-id="f962bea" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.focusonthefamily.com">
							<img src="https://www.focusonthefamily.com/wp-content/uploads/elementor/thumbs/FOTF-Logo-Stretch-Color-oz89ykogulueuzvoo2njv9odegejw7wxtr646k1t7e.png" title="FOTF-Logo-Stretch-Color.png" alt="FOTF-Logo-Stretch-Color.png" />								</a>
														</div>
						</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-317059b elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="317059b" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-73f8ff7" data-id="73f8ff7" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-bbce3bf elementor-widget elementor-widget-image" data-id="bbce3bf" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="300" height="80" src="https://www.focusonthefamily.com/wp-content/uploads/2019/04/FOTF_Horiz_1CP_Blue315_RGB-300x80.png" class="attachment-medium size-medium" alt="Focus on the Family" loading="lazy" srcset="https://www.focusonthefamily.com/wp-content/uploads/2019/04/FOTF_Horiz_1CP_Blue315_RGB-300x80.png 300w, https://www.focusonthefamily.com/wp-content/uploads/2019/04/FOTF_Horiz_1CP_Blue315_RGB-768x204.png 768w, https://www.focusonthefamily.com/wp-content/uploads/2019/04/FOTF_Horiz_1CP_Blue315_RGB.png 984w" sizes="(max-width: 300px) 100vw, 300px" />														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-35208bf elementor-widget elementor-widget-spacer" data-id="35208bf" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4c6b6d8 elementor-widget elementor-widget-heading" data-id="4c6b6d8" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">Helping Families Thrive<span style="font-family:'Roboto'; font-size: 22px; font-style: normal; margin-top: -20px;">™</span></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-214f74b spring21-header-cta" data-id="214f74b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5e6bde6 elementor-align-right elementor-widget__width-auto elementor-hidden-tablet elementor-hidden-phone header-donate-button elementor-widget elementor-widget-button" data-id="5e6bde6" data-element_type="widget" data-button="pledge" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://donate.focusonthefamily.com/panele?refcd=118203" target="_blank" class="elementor-button-link elementor-button elementor-size-xs" role="button" id="header-donate">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">DONATE<br><span class="btn-value-prop">Strengthen families with<br>your gift</span></span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-803225f elementor-align-right elementor-widget__width-auto elementor-hidden-tablet elementor-hidden-phone header-pledge-button elementor-widget elementor-widget-button" data-id="803225f" data-element_type="widget" data-button="pledge" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://donate.focusonthefamily.com/pledge1?refcd=455304" target="_blank" class="elementor-button-link elementor-button elementor-size-xs" role="button" id="header-pledge">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">GIVE MONTHLY<br><span class="btn-value-prop">Help fund our ministry<br>programs</span></span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-f750745 elementor-align-right elementor-widget__width-auto elementor-hidden-desktop header-donate-button elementor-widget elementor-widget-button" data-id="f750745" data-element_type="widget" title="donate" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://donate.focusonthefamily.com/panele?refcd=118203" target="_blank" class="elementor-button-link elementor-button elementor-size-xs" role="button" id="header-mobile-donate">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">DONATE</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-0c5f3cf elementor-align-right elementor-widget__width-auto elementor-hidden-desktop header-pledge-button elementor-widget elementor-widget-button" data-id="0c5f3cf" data-element_type="widget" data-button="pledge" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://donate.focusonthefamily.com/21https://donate.focusonthefamily.com/pledge1?refcd=455304apr-sustainer-spring-campaign?refcd=1078402" target="_blank" class="elementor-button-link elementor-button elementor-size-xs" role="button" id="header-mobile-pledge">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">GIVE MONTHLY</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-1e0ecf00 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="1e0ecf00" data-element_type="section">
						<div class="elementor-container elementor-column-gap-narrow">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-676814b7" data-id="676814b7" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-594b99a7 elementor-widget elementor-widget-template" data-id="594b99a7" data-element_type="widget" data-widget_type="template.default">
				<div class="elementor-widget-container">
					<div class="elementor-template">
					<div data-elementor-type="section" data-elementor-id="96558" class="elementor elementor-96558 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-41c4001a header-nav elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="41c4001a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-3dc7036d" data-id="3dc7036d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-574bcba4 elementor-nav-menu__align-justify elementor-nav-menu--stretch elementor-hidden-tablet elementor-hidden-phone elementor-nav-menu--indicator-chevron elementor-nav-menu__text-align-center elementor-nav-menu--dropdown-tablet elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="574bcba4" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-menu="header" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-fade"><ul id="menu-1-574bcba4" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1364"><a class="elementor-item" href="https://www.focusonthefamily.com/marriage/">Marriage</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1370"><a class="elementor-item" href="https://www.focusonthefamily.com/parenting/">Parenting</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1372"><a class="elementor-item" href="https://www.focusonthefamily.com/faith/">Faith</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1375"><a class="elementor-item" href="https://www.focusonthefamily.com/pro-life/">Pro-Life</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74603"><a class="elementor-item" href="https://www.focusonthefamily.com/culture/">Culture</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1379"><a class="elementor-item" href="https://www.focusonthefamily.com/get-help/">Get Help</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1387"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/get-help/family-qa-articles/">Family Q&amp;A</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22061"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/get-help/counseling-services-and-referrals/">Find A Counselor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11163"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/life-changes/">Life Changes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11164"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/managing-money/">Managing Money</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11165"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/mental-health/">Mental Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22057"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/sexuality/">Sexuality</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-678"><a class="elementor-item" href="https://www.focusonthefamily.com/shows/">Shows</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-680"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/broadcast/">Broadcast</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24114"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/focus-on-marriage-podcast/">Focus on Marriage</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24124"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/focus-on-parenting-podcast/">Focus on Parenting</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24933"><a class="elementor-sub-item" target="_blank" rel="noopener" href="https://www.boundless.org">Boundless</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24125"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/">All Shows</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126332"><a class="elementor-item" href="/about-us/">About</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22475"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/foundational-values/">Who We Are</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22476"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/programs/">What We Do</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22478"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/careers/">Careers</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22479"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/contact-us/">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22481"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/visit-us/">Visit Us</a></li>
</ul>
</li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-574bcba4" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1364"><a class="elementor-item" href="https://www.focusonthefamily.com/marriage/">Marriage</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1370"><a class="elementor-item" href="https://www.focusonthefamily.com/parenting/">Parenting</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1372"><a class="elementor-item" href="https://www.focusonthefamily.com/faith/">Faith</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1375"><a class="elementor-item" href="https://www.focusonthefamily.com/pro-life/">Pro-Life</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74603"><a class="elementor-item" href="https://www.focusonthefamily.com/culture/">Culture</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1379"><a class="elementor-item" href="https://www.focusonthefamily.com/get-help/">Get Help</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1387"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/get-help/family-qa-articles/">Family Q&amp;A</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22061"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/get-help/counseling-services-and-referrals/">Find A Counselor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11163"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/life-changes/">Life Changes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11164"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/managing-money/">Managing Money</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11165"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/mental-health/">Mental Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22057"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/sexuality/">Sexuality</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-678"><a class="elementor-item" href="https://www.focusonthefamily.com/shows/">Shows</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-680"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/broadcast/">Broadcast</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24114"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/focus-on-marriage-podcast/">Focus on Marriage</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24124"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/focus-on-parenting-podcast/">Focus on Parenting</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24933"><a class="elementor-sub-item" target="_blank" rel="noopener" href="https://www.boundless.org">Boundless</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24125"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/">All Shows</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126332"><a class="elementor-item" href="/about-us/">About</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22475"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/foundational-values/">Who We Are</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22476"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/programs/">What We Do</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22478"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/careers/">Careers</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22479"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/contact-us/">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22481"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/visit-us/">Visit Us</a></li>
</ul>
</li>
</ul></nav>
				</div>
				</div>
				<div class="elementor-element elementor-element-37474282 elementor-nav-menu--stretch elementor-hidden-desktop elementor-nav-menu--indicator-chevron elementor-nav-menu__text-align-center elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="37474282" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;dropdown&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-menu="header" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-37474282" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70255"><a class="elementor-item" href="https://www.focusonthefamily.com/marriage/">Marriage</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70256"><a class="elementor-item" href="https://www.focusonthefamily.com/parenting/">Parenting</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70248"><a class="elementor-item" href="https://www.focusonthefamily.com/faith/">Faith</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70258"><a class="elementor-item" href="https://www.focusonthefamily.com/pro-life/">Pro-Life</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74602"><a class="elementor-item" href="https://www.focusonthefamily.com/culture/">Culture</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-70249"><a class="elementor-item" href="https://www.focusonthefamily.com/get-help/">Get Help</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70250"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/get-help/family-qa-articles/">Family Q&amp;A</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70268"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/get-help/counseling-services-and-referrals/">Find A Counselor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70270"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/life-changes/">Life Changes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70271"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/managing-money/">Managing Money</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70272"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/mental-health/">Mental Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70273"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/sexuality/">Sexuality</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-70259"><a class="elementor-item" href="https://www.focusonthefamily.com/shows/">Shows</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70253"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/broadcast/">Broadcast</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70251"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/focus-on-marriage-podcast/">Focus on Marriage Podcast</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70252"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/focus-on-parenting-podcast/">Focus on Parenting Podcast</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70275"><a class="elementor-sub-item" href="https://www.boundless.org">Boundless</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70277"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/">All Shows</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-70246"><a class="elementor-item" href="https://www.focusonthefamily.com/about/">About</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70284"><a class="elementor-sub-item" href="/about/foundational-values/">Who We Are</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70279"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/programs/">What We Do</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70285"><a class="elementor-sub-item" href="/about/careers/">Careers</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70247"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/contact-us/">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70280"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/visit-us/">Visit Us</a></li>
</ul>
</li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-77c1d359" data-id="77c1d359" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-19efd77 elementor-search-form--skin-minimal elementor-widget elementor-widget-search-form" data-id="19efd77" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;minimal&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://www.focusonthefamily.com" method="get">
									<div class="elementor-search-form__container">
									<div class="elementor-search-form__icon">
						<i class="fa fa-search" aria-hidden="true"></i>
						<span class="elementor-screen-only">Search</span>
					</div>
								<input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
															</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="single" data-elementor-id="674" class="elementor elementor-674 elementor-location-single post-131392 post type-post status-publish format-standard has-post-thumbnail category-media-management-parenting category-parenting category-parenting-techniques tag-education tag-encourage-children tag-reading tag-school lifestage-elementary lifestage-high-school-lifestage lifestage-middle-school lifestage-preschool parenting-trait-intentionality entry" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-a980d2b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a980d2b" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-8eed378" data-id="8eed378" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-327beed9 elementor-widget elementor-widget-breadcrumbs" data-id="327beed9" data-element_type="widget" data-widget_type="breadcrumbs.default">
				<div class="elementor-widget-container">
			<div id="breadcrumbs"><span><span><a href="https://www.focusonthefamily.com/">Home</a> » <span><a href="https://www.focusonthefamily.com/topic/parenting/">Parenting</a> » <span class="breadcrumb_last" aria-current="page">For the Love of Summer Reading</span></span></span></span></div>		</div>
				</div>
				<div class="elementor-element elementor-element-6ba74360 article-title elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="6ba74360" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">For the Love of Summer Reading</h1>		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-49809c2 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="49809c2" data-element_type="section">
						<div class="elementor-container elementor-column-gap-narrow">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-3eb9590" data-id="3eb9590" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-eb4ee83 elementor-widget elementor-widget-post-info" data-id="eb4ee83" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-73a9619 elementor-inline-item">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
										




	
	
	
		
  By Anne Crossman

	
	
	
	

					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-eb3d287 elementor-inline-item" itemprop="datePublished">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										June 11, 2021					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-24f2b20 elementor-hidden-phone" data-id="24f2b20" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b5d8289 elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="b5d8289" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<span class="elementor-heading-title elementor-size-default">Share:</span>		</div>
				</div>
				<div class="elementor-element elementor-element-7ea71fd elementor-share-buttons--view-icon elementor-share-buttons--shape-circle elementor-share-buttons--align-left elementor-widget__width-auto elementor-share-buttons-mobile--align-center elementor-share-buttons--skin-minimal elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="7ea71fd" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on facebook</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on twitter</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_pinterest">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-pinterest"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on pinterest</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_print">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-print"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on print</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_email">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-envelope"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on email</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-d80b9e9 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d80b9e9" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-25e867c" data-id="25e867c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-62b13048 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="62b13048" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
									<figure class="wp-caption">
										<img width="2560" height="1364" src="https://www.focusonthefamily.com/wp-content/uploads/2021/05/For-the-Love-of-Reading-scaled.jpg" class="attachment-full size-full" alt="Four kids reading a book together" loading="lazy" srcset="https://www.focusonthefamily.com/wp-content/uploads/2021/05/For-the-Love-of-Reading-scaled.jpg 2560w, https://www.focusonthefamily.com/wp-content/uploads/2021/05/For-the-Love-of-Reading-300x160.jpg 300w, https://www.focusonthefamily.com/wp-content/uploads/2021/05/For-the-Love-of-Reading-1024x546.jpg 1024w, https://www.focusonthefamily.com/wp-content/uploads/2021/05/For-the-Love-of-Reading-768x409.jpg 768w, https://www.focusonthefamily.com/wp-content/uploads/2021/05/For-the-Love-of-Reading-1536x819.jpg 1536w, https://www.focusonthefamily.com/wp-content/uploads/2021/05/For-the-Love-of-Reading-2048x1092.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" />											<figcaption class="widget-image-caption wp-caption-text"></figcaption>
										</figure>
								</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-0666487 elementor-widget elementor-widget-spacer" data-id="0666487" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7f2e8db9 elementor-widget elementor-widget-theme-post-excerpt" data-id="7f2e8db9" data-element_type="widget" data-widget_type="theme-post-excerpt.default">
				<div class="elementor-widget-container">
			Summer reading creates engaged, successful, and satisfied kids and all that adds up to the best summer ever.		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-fcded99 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="fcded99" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e2e1a1f" data-id="e2e1a1f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c2f856b elementor-widget elementor-widget-theme-post-content" data-id="c2f856b" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			
<p>Every spring, my kids beg me for their <strong>summer reading lists</strong> early. And, no, our television isn’t broken.</p>



<h2 id="h-summer-is-made-for-reading"><strong>Summer is Made for Reading</strong></h2>



<p>Years ago, I listened to a&nbsp;<em>Freakonomics&nbsp;</em>podcast on the value of incentives. It got me thinking: How can I help my kids unplug from <a href="https://www.focusonthefamily.com/parenting/parents-guide-to-video-games/">video games</a> and challenge themselves <a href="https://www.focusonthefamily.com/parenting/summer-activities/" target="_blank" rel="noreferrer noopener">over the summer</a>? What are potential areas for growth (ahem, geography), natural areas of interest (such as computer programming), life skills (hint: bake a pie!), or extra chores we could tackle (time to finally scrub that grout)?</p>



<p>Granted, some of my kids would do for free (like baking pies and coding) what the others might require a little convincing to do (such as geography workbooks and grout). Even then, how much would it be worth&nbsp;<em>to me&nbsp;</em>to create a meaningful summer experience that benefits my child and that is&nbsp;<em>largely kid-driven</em>?</p>



<p>Let’s hover over those last words for a moment:&nbsp;<em>largely kid-driven</em>. We’ll come back to them in a moment. Plus, I have a present for you in a couple of sections, so read on.</p>



<h3 id="h-keep-summer-reading-fun"><strong>Keep Summer Reading Fun</strong></h3>



<p>By the end of the school year, the last thing any of us wants — whether parent or student — is more school. It’s more work for all of us. Incentives come in handy here when trying to get your kids to continue <a href="https://www.focusonthefamily.com/parenting/beat-summer-learning-loss/" target="_blank" rel="noreferrer noopener">learning over the summer</a>.&nbsp;</p>



<p>Yes, I realize incentives are a sensitive topic, and I devote much more time to unpacking them in my book,&nbsp;<a target="_blank" href="https://homeschoolexpert.com/books" rel="noreferrer noopener"><strong><u>Homeschool Like an Expert</u></strong></a>. For the sake of time, however, let’s say that if you are uncomfortable with cash prizes, consider alternatives such as:</p>



<p>&#8211; Earning extra tech time<br>&#8211; A special ice cream date with Mom or Dad or<br>&#8211; Points toward a fun family outing</p>



<p><a href="https://www.focusonthefamily.com/parenting/how-to-raise-kids-who-love-reading/" target="_blank" rel="noreferrer noopener">Reading</a> has always been at the core of our summer. When I was a kid, my parents would assign me a total number of pages to read each summer. I kept track of the titles and page count and, if I met my goal, earned a $10 prize. (Yes, it was the 80’s and that was a lot of money for me.)</p>



<h3 id="h-read-carefully"><strong>Read Carefully</strong></h3>



<p>When I became a parent, I adopted their idea and took it a step further. Every spring, I curate a reading list for each of our children by digging through curricula, state reading requirements, and award winners (such as the Caldecott and Newberry Awards). If I am unfamiliar with titles on the list, I read a review of the book to make sure my child is emotionally ready for the content — especially reviews, such as&nbsp;<a target="_blank" href="https://www.pluggedin.com/books/" rel="noreferrer noopener"><u>Plugged In</u></a>, which give me enough details to make my own informed decision.</p>



<p>Let’s pause here because this is a super important step. Some award-winning classics have very mature topics — such as <a href="https://www.focusonthefamily.com/parenting/do-your-children-suffer-from-depression/" target="_blank" rel="noreferrer noopener">depression</a>, violence, death, and <a href="https://learn.alivetothrive.com/" target="_blank" rel="noreferrer noopener">suicide</a> — even though they are targeted at young readers. (For various reasons, schools often assign our teens an excessive amount of books with dark themes when they are already struggling with ups and downs — but that’s another article for another time.) When it comes to reading suggestions, it’s up to us as parents to determine&nbsp;<em>when&nbsp;</em>we think our children are ready for these topics and&nbsp;<em>how&nbsp;</em>to introduce them.</p>



<p>As I build our book lists, my goal is to provide a diverse spectrum of books across genres, styles, and subject areas that are either&nbsp;<em>at&nbsp;</em>or slightly&nbsp;<em>above&nbsp;</em>my child’s reading level. Remember, I want to stretch him, not crush him. I want him to discover new interests and see the world through new eyes by reading books he might not have found independently. After all, the public library is a big place. As our child’s tour guide, I picture myself pausing at landmarks of great books that make our summer adventure meaningful.</p>



<h3 id="h-read-freely"><strong>Read Freely</strong></h3>



<p>Ready for that present I mentioned earlier? As a former teacher, I’ve done the work of making lists and charts — for the early reader through high school — that are all you need to start your summer reading program.&nbsp;<em>Plus,&nbsp;</em>it’s free. I won’t even ask for your email. (Though, if you find the tools helpful, please consider sharing this article with your friends and signing up for the <a href="https://homeschoolexpert.com/" target="_blank" rel="noreferrer noopener">Homeschool Expert newsletter</a><strong>&nbsp;</strong>for more free tips and tools.)</p>



<h3 id="h-summer-reading-tools"><strong>Summer Reading Tools</strong></h3>



<p>These summer reading tools work for all ages and temperaments — I developed them for each of my four children (who have various strengths and special learning needs) and have used every chart with every child during different seasons.&nbsp;</p>



<h4 id="h-checkoff-grid"><strong>Checkoff Grid</strong></h4>



<p>Want to check a box to show your child has read a book? Check out the&nbsp;<a target="_blank" href="https://static1.squarespace.com/static/5ebb645b62b20f6299ff128f/t/6080fe9b27415d56311b8c59/1619066523768/Reading+Program+Checkoff+Grid.pdf" rel="noreferrer noopener"><strong><u>Checkoff Grid</u></strong></a>.</p>



<h4 id="h-the-reading-record"><strong>The Reading Record</strong></h4>



<p>Want a place for your child to keep track of titles and page counts? The&nbsp;<a target="_blank" href="https://static1.squarespace.com/static/5ebb645b62b20f6299ff128f/t/6080feaa686d493149ca1387/1619066538289/Reading+Program+Reading+Record.pdf" rel="noreferrer noopener"><strong><u>Reading Record</u></strong></a><strong>&nbsp;</strong>is your friend.&nbsp;</p>



<h4 id="h-the-goal-setting-outline"><strong>The Goal Setting Outline</strong></h4>



<p>Want to stretch your reader a bit more into selecting books across a variety of genres? The&nbsp;<a target="_blank" href="https://homeschoolexpert.com/s/Reading-Program-Goal-Setting-Outline.pdf" rel="noreferrer noopener"><strong><u>Goal Setting Outline</u></strong></a><strong>&nbsp;</strong>is super handy.</p>



<h4 id="h-for-the-love-of-reading"><strong>For the Love of Reading</strong></h4>



<p><a target="_blank" href="https://static1.squarespace.com/static/5ebb645b62b20f6299ff128f/t/60a09109f7ef0c508e5061de/1621135626189/Book+Recs+For+the+Love+of+Reading+v+1.pdf" rel="noreferrer noopener"><strong><u>For the Love of Reading</u></strong></a><strong>&nbsp;</strong>is a summer reading list of books I have enjoyed with my children and recommend to my friends.</p>



<p>By arranging the books into categories, we encourage our child’s independence, autonomy, and ability to choose. By providing categories in the first place, we create a helpful structure that guides our children toward great books and makes the most of their <a href="https://www.focusonthefamily.com/parenting/summer-resources-for-parents/" target="_blank" rel="noreferrer noopener">summer learning</a>. (Plus, whatever titles she picks off the list are a win, as far as I am concerned, because I wrote the summer reading list!)</p>



<p>Beyond the list, if my child finds books at the library that she wants to swap out for a title I’ve assigned, I’m open to discussing it. As I’ve said before, the library is a big place, and this is one of those great “life lesson” moments when we get to teach our kids how to find great books by first developing an appetite for them.</p>



<h3 id="h-when-to-start-summer-reading"><strong>When to Start Summer Reading?</strong></h3>



<p>Studies show time and time again that one of the best ways we can help our kids is to <a href="https://www.focusonthefamily.com/parenting/5-positive-effects-reading-has-on-child-development/" target="_blank" rel="noreferrer noopener">encourage reading</a>, so we start our family reading program as early as preschool. When I had non-readers, we used the Checkoff Grid, and we signed a box every time we read a book together.</p>



<p>As our household grew to include young readers and non-readers, I added goals to the older kids’ summer reading program to read picture books aloud to the little ones. In doing this, my older kids developed oratory skills, my younger kids enjoyed more books, siblings bonded, and I became a less necessary piece of that machinery — it was a win-win.</p>



<h3 id="h-largely-kid-driven"><strong>Largely Kid-Driven</strong></h3>



<p>This independence brings me back to that phrase we hovered over earlier:&nbsp;<em>largely kid-driven.&nbsp;</em>When we give our kids specific goals, provide them with manageable tools, and incentivize them in meaningful ways (whether it’s prizes, payment, or an experience to look forward to together), our summer reading bus essentially drives itself. And, with the advent of e-readers, sometimes I don’t even need to drive my kids to the library.</p>



<p>Please understand, I am not advocating for lazy parenting. (If anything, I suspect this article has confirmed otherwise.) Instead, I recognize our need to meet two goals:</p>



<ol><li>First, as parents, we need to recover from the school year. No matter what kind of schooling we give our kids, we need a summer break.&nbsp;</li><li>Second, our long-term goal as a parent should be to work ourselves out of a job — to train, provide for, and propel our kids in a way that will ultimately enable them to do life for themselves.</li></ol>



<p>In the end, all this makes for engaged, successful, satisfied kids plus a happy mama getting a much-needed break — and all that adds up to the best summer ever.</p>
		</div>
				</div>
				<div class="elementor-element elementor-element-65add6e elementor-widget elementor-widget-shortcode" data-id="65add6e" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode">


<div id="wpv-view-layout-1440" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-1440" data-viewnumber="1440" data-pagination="{&quot;id&quot;:&quot;1440&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.focusonthefamily.com/wp-content/plugins/wp-views/embedded/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;disabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:1,&quot;page&quot;:1,&quot;base_permalink&quot;:&quot;/parenting/for-the-love-of-summer-reading/?wpv_view_count=1440&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/parenting/for-the-love-of-summer-reading/?wpv_view_count=1440">

	
	
	
		<div class="permissions-copyright"><em><p class="p1"><i>© 2021 by Anne Crossman and Focus on the Family. All rights reserved. </i></p>
</em></div>
	
	
	
	
</div>
</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-80af6fe elementor-widget elementor-widget-spacer" data-id="80af6fe" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-4f9b3fd d-cta-container elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4f9b3fd" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-7ef2012" data-id="7ef2012" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1f3c3f7 elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-heading" data-id="1f3c3f7" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Dynamic CTA Template Below</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-0ec6d9a elementor-widget elementor-widget-template" data-id="0ec6d9a" data-element_type="widget" data-widget_type="template.default">
				<div class="elementor-widget-container">
					<div class="elementor-template">
					<div data-elementor-type="section" data-elementor-id="123240" class="elementor elementor-123240 elementor-location-single" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-e8141d8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e8141d8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-65f0f9a" data-id="65f0f9a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-60f9dbd elementor-widget elementor-widget-html" data-id="60f9dbd" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<div hidden class"documentation"><h4><strong>⚙📝 Instructions & Documentation (WIP)</strong></h4></div>
<!-- Essential CSS Styles are in the Advanced Tab of this Widget to prevent them from being stripped if a user without HTML permissions edits the page. -->		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-7988e80 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7988e80" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-95764b5" data-id="95764b5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-7e48f41 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7e48f41" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-d928676" data-id="d928676" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f8b1006 elementor-widget elementor-widget-shortcode" data-id="f8b1006" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="d-cta tag-money">
		<div data-elementor-type="widget" data-elementor-id="108957" class="elementor elementor-108957" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<div class="elementor-element elementor-element-108957 elementor-cta--layout-image-left elementor-cta--mobile-layout-image-above cta-general elementor-cta--skin-classic elementor-animated-content elementor-bg-transform elementor-bg-transform-zoom-in elementor-widget elementor-widget-call-to-action" data-id="108957" data-element_type="widget" data-widget_type="call-to-action.default">
				<div class="elementor-widget-container">
					<a href="https://www.focusonthefamily.com/thriving-in-love-and-money-form/?refcd=1053901" class="elementor-cta">
					<div class="elementor-cta__bg-wrapper">
				<div class="elementor-cta__bg elementor-bg" style="background-image: url(https://www.focusonthefamily.com/wp-content/uploads/2021/01/pexels-karolina-grabowska-4386421-1024x683.jpg);"></div>
				<div class="elementor-cta__bg-overlay"></div>
			</div>
							<div class="elementor-cta__content">
				
									<h2 class="elementor-cta__title elementor-cta__content-item elementor-content-item">
						Do you and your spouse view money differently?					</h2>
				
									<div class="elementor-cta__description elementor-cta__content-item elementor-content-item">
						Join hosts Jeff and Shaunti Feldhahn for this series of six short videos (roughly 3-4 minutes each) called “Thriving in Love &amp; Money.” They’ll offer helpful tips, informed by years of research and based on their new book, to help you and your spouse explore the underlying issues that lead to financial conflict and consider healthy ways to move from “his vs. hers” to “ours” when it comes to money.					</div>
				
									<div class="elementor-cta__button-wrapper elementor-cta__content-item elementor-content-item ">
					<span class="elementor-cta__button elementor-button elementor-size-sm">
						Sign Up					</span>
					</div>
							</div>
						</a>
				</div>
				</div>
						</div>
						</div>
					</div>
		
</div></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-768e7c8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="768e7c8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-0f1acdc" data-id="0f1acdc" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d5e56b1 elementor-widget elementor-widget-shortcode" data-id="d5e56b1" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="d-cta tag-foster-care tag-adoption">
		<div data-elementor-type="widget" data-elementor-id="115551" class="elementor elementor-115551" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<div class="elementor-element elementor-element-115551 elementor-cta--layout-image-right elementor-cta--skin-classic elementor-animated-content elementor-bg-transform elementor-bg-transform-zoom-in elementor-widget elementor-widget-call-to-action" data-id="115551" data-element_type="widget" data-widget_type="call-to-action.default">
				<div class="elementor-widget-container">
					<div  class="elementor-cta">
					<div class="elementor-cta__bg-wrapper">
				<div class="elementor-cta__bg elementor-bg" style="background-image: url(https://www.focusonthefamily.com/wp-content/uploads/2021/02/8-Tips-for-Parenting-Teens_CTA-Image-1024x576.png);"></div>
				<div class="elementor-cta__bg-overlay"></div>
			</div>
							<div class="elementor-cta__content">
				
									<h2 class="elementor-cta__title elementor-cta__content-item elementor-content-item">
						Your Teen Needs You Most of All					</h2>
				
									<div class="elementor-cta__description elementor-cta__content-item elementor-content-item">
						No parent of teens is perfect and even the best can learn how to better connect with their son or daughter. Get practical action steps to better connect with your teenager in <b>8 Essential Tips for Parenting Your Teen</b> in this <b>FREE</b> video series!					</div>
				
									<div class="elementor-cta__button-wrapper elementor-cta__content-item elementor-content-item ">
					<a class="elementor-cta__button elementor-button elementor-size-sm" href="https://www.focusonthefamily.com/8-essential-tips-for-parenting-teens-form/?refcd=1066204" target="_blank">
						Sign up to get your series!					</a>
					</div>
							</div>
						</div>
				</div>
				</div>
						</div>
						</div>
					</div>
		
</div></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-2766350 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2766350" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-0a6b9b7" data-id="0a6b9b7" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9ebb036 elementor-widget elementor-widget-shortcode" data-id="9ebb036" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="d-cta tag-remarriage tag-step-parenting tag-blended-family">
		<div data-elementor-type="widget" data-elementor-id="122396" class="elementor elementor-122396" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<div class="elementor-element elementor-element-122396 elementor-cta--layout-image-above elementor-cta--skin-classic elementor-animated-content elementor-bg-transform elementor-bg-transform-zoom-in elementor-widget elementor-widget-call-to-action" data-id="122396" data-element_type="widget" data-widget_type="call-to-action.default">
				<div class="elementor-widget-container">
					<a href="https://www.focusonthefamily.com/overcoming-common-challenges-in-blended-families-form/?refcd=1082702%20" target="_blank" class="elementor-cta">
					<div class="elementor-cta__bg-wrapper">
				<div class="elementor-cta__bg elementor-bg" style="background-image: url(https://www.focusonthefamily.com/wp-content/uploads/2021/03/Thriving-Stepfamilies_-Overcoming-Common-Challenges-In-A-Blended-Family--1024x576.png);"></div>
				<div class="elementor-cta__bg-overlay"></div>
			</div>
							<div class="elementor-cta__content">
				
									<h2 class="elementor-cta__title elementor-cta__content-item elementor-content-item">
						Marriage can be Tough. Remarriage can be Even Tougher. 					</h2>
				
									<div class="elementor-cta__description elementor-cta__content-item elementor-content-item">
						Spouses may come to a new marriage with emotional baggage. Relationships with children change, and the stepparent-stepchild relationship adds another dynamic. Both families may have different traditions and ways of doing life. And there are new in-laws added to the mix. <br></br>
Join author and family therapist Ron Deal as he shares practical guidance for families coming together and thriving under one roof. Sign up for a FREE 7-part video series called “Thriving Stepfamilies: Overcoming Common Challenges in Blended Families” and help your blended family thrive.
<br></br>					</div>
				
									<div class="elementor-cta__button-wrapper elementor-cta__content-item elementor-content-item ">
					<span class="elementor-cta__button elementor-button elementor-size-sm">
						Sign up today 					</span>
					</div>
							</div>
						</a>
				</div>
				</div>
						</div>
						</div>
					</div>
		
</div></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-5c50cd2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5c50cd2" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-d140af3" data-id="d140af3" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ae9ab04 elementor-widget elementor-widget-shortcode" data-id="ae9ab04" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="d-cta tag-adultery-and-infidelity tag-emotional-affair tag-emotional-intimacy">
		<div data-elementor-type="widget" data-elementor-id="45602" class="elementor elementor-45602" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<div class="elementor-element elementor-element-45602 hope-restored-cta elementor-cta--skin-classic elementor-animated-content elementor-bg-transform elementor-bg-transform-zoom-in elementor-widget elementor-widget-call-to-action" data-id="45602" data-element_type="widget" data-widget_type="call-to-action.default">
				<div class="elementor-widget-container">
					<div  class="elementor-cta">
							<div class="elementor-cta__content">
				
									<h2 class="elementor-cta__title elementor-cta__content-item elementor-content-item">
						There Is Still Hope for Your Marriage					</h2>
				
									<div class="elementor-cta__description elementor-cta__content-item elementor-content-item">
						You may feel that there is no hope for your marriage and the hurt is too deep to restore the relationship and love that you once had. The truth is, your life and marriage can be better and stronger than it was before. In fact, thousands of marriages, situations as complex and painful as yours, have been transformed with the help of professionals who understand where you are right now and care deeply about you and your spouse’s future. You can restore and rebuild your marriage through a personalized, faith-based, intimate program called, Hope Restored.					</div>
				
									<div class="elementor-cta__button-wrapper elementor-cta__content-item elementor-content-item ">
					<a class="elementor-cta__button elementor-button elementor-size-sm" href="https://hoperestored.focusonthefamily.com/?utm_source=www.focusonthefamily.com&#038;utm_medium=referral&#038;utm_campaign=article_cta_hr&#038;refcd=652105" target="_blank">
						Get Started					</a>
					</div>
							</div>
						</div>
				</div>
				</div>
						</div>
						</div>
					</div>
		
</div></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-8640e7b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="8640e7b" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-2937a71" data-id="2937a71" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2e4fe96 elementor-widget elementor-widget-shortcode" data-id="2e4fe96" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="d-cta tag-emotional-affair tag-emotional-intimacy">
		<div data-elementor-type="widget" data-elementor-id="45602" class="elementor elementor-45602" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<div class="elementor-element elementor-element-45602 hope-restored-cta elementor-cta--skin-classic elementor-animated-content elementor-bg-transform elementor-bg-transform-zoom-in elementor-widget elementor-widget-call-to-action" data-id="45602" data-element_type="widget" data-widget_type="call-to-action.default">
				<div class="elementor-widget-container">
					<div  class="elementor-cta">
							<div class="elementor-cta__content">
				
									<h2 class="elementor-cta__title elementor-cta__content-item elementor-content-item">
						There Is Still Hope for Your Marriage					</h2>
				
									<div class="elementor-cta__description elementor-cta__content-item elementor-content-item">
						You may feel that there is no hope for your marriage and the hurt is too deep to restore the relationship and love that you once had. The truth is, your life and marriage can be better and stronger than it was before. In fact, thousands of marriages, situations as complex and painful as yours, have been transformed with the help of professionals who understand where you are right now and care deeply about you and your spouse’s future. You can restore and rebuild your marriage through a personalized, faith-based, intimate program called, Hope Restored.					</div>
				
									<div class="elementor-cta__button-wrapper elementor-cta__content-item elementor-content-item ">
					<a class="elementor-cta__button elementor-button elementor-size-sm" href="https://hoperestored.focusonthefamily.com/?utm_source=www.focusonthefamily.com&#038;utm_medium=referral&#038;utm_campaign=article_cta_hr&#038;refcd=652105" target="_blank">
						Get Started					</a>
					</div>
							</div>
						</div>
				</div>
				</div>
						</div>
						</div>
					</div>
		
</div></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-99e6537 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="99e6537" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-fce46d9" data-id="fce46d9" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a6fc488 elementor-widget elementor-widget-shortcode" data-id="a6fc488" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="d-cta tag-commitment tag-becoming-a-stronger-husband tag-becoming-a-stronger-wife tag-disappointments-in-marriage tag-friendship-in-marriage tag-healthy-marriage-traits tag-how-to-stop-fighting-your-spouse tag-love-languages category-marital-communication tag-preparing-for-marriage">
		<div data-elementor-type="widget" data-elementor-id="56286" class="elementor elementor-56286" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<div class="elementor-element elementor-element-56286 elementor-cta--layout-image-left elementor-cta--skin-classic elementor-animated-content elementor-bg-transform elementor-bg-transform-zoom-in elementor-widget elementor-widget-call-to-action" data-id="56286" data-element_type="widget" id="cherish-video-cta" data-widget_type="call-to-action.default">
				<div class="elementor-widget-container">
					<a href="https://www.focusonthefamily.com/marriage/cherish-your-spouse-videos-588501/?refcd=751801" class="elementor-cta">
							<div class="elementor-cta__content">
									<div class="elementor-content-item elementor-cta__content-item elementor-cta__image">
						<img src="https://www.focusonthefamily.com/wp-content/uploads/elementor/thumbs/Gary_Thomas_Screenshot-ormclku0mj4r2s0yqq2vqld8lvwwg4ydcwm8xhi0sw.png" title="Gary_Thomas_Screenshot" alt="Gary_Thomas_Screenshot" />					</div>
				
									<h2 class="elementor-cta__title elementor-cta__content-item elementor-content-item">
						Learn How to Cherish your Spouse and Have a Deeper Connection					</h2>
				
									<div class="elementor-cta__description elementor-cta__content-item elementor-content-item">
						What does it mean to cherish your spouse? Couples who cherish each other understand that God created everyone different, and as a result they treasure the unique characteristics in their spouse. We want to help you do just that. Focus on the Family has created a free five-part video course called "Cherish Your Spouse." In this video series, Gary Thomas will help you have a deeper level of intimacy and connection with your spouse.					</div>
				
									<div class="elementor-cta__button-wrapper elementor-cta__content-item elementor-content-item ">
					<span class="elementor-cta__button elementor-button elementor-size-sm">
						Start the FREE Series					</span>
					</div>
							</div>
						</a>
				</div>
				</div>
						</div>
						</div>
					</div>
		
</div></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-79b9940 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="79b9940" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-8fbac34" data-id="8fbac34" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1bb036e elementor-widget elementor-widget-shortcode" data-id="1bb036e" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="d-cta category-marriage-crisis">
		<div data-elementor-type="widget" data-elementor-id="45602" class="elementor elementor-45602" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<div class="elementor-element elementor-element-45602 hope-restored-cta elementor-cta--skin-classic elementor-animated-content elementor-bg-transform elementor-bg-transform-zoom-in elementor-widget elementor-widget-call-to-action" data-id="45602" data-element_type="widget" data-widget_type="call-to-action.default">
				<div class="elementor-widget-container">
					<div  class="elementor-cta">
							<div class="elementor-cta__content">
				
									<h2 class="elementor-cta__title elementor-cta__content-item elementor-content-item">
						There Is Still Hope for Your Marriage					</h2>
				
									<div class="elementor-cta__description elementor-cta__content-item elementor-content-item">
						You may feel that there is no hope for your marriage and the hurt is too deep to restore the relationship and love that you once had. The truth is, your life and marriage can be better and stronger than it was before. In fact, thousands of marriages, situations as complex and painful as yours, have been transformed with the help of professionals who understand where you are right now and care deeply about you and your spouse’s future. You can restore and rebuild your marriage through a personalized, faith-based, intimate program called, Hope Restored.					</div>
				
									<div class="elementor-cta__button-wrapper elementor-cta__content-item elementor-content-item ">
					<a class="elementor-cta__button elementor-button elementor-size-sm" href="https://hoperestored.focusonthefamily.com/?utm_source=www.focusonthefamily.com&#038;utm_medium=referral&#038;utm_campaign=article_cta_hr&#038;refcd=652105" target="_blank">
						Get Started					</a>
					</div>
							</div>
						</div>
				</div>
				</div>
						</div>
						</div>
					</div>
		
</div></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-86a0b79 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="86a0b79" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-6e8ab18" data-id="6e8ab18" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4454425 elementor-widget elementor-widget-shortcode" data-id="4454425" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="d-cta category-parenting">
		<div data-elementor-type="widget" data-elementor-id="45496" class="elementor elementor-45496" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<div class="elementor-element elementor-element-45496 elementor-cta--layout-image-left son-respect-video-cta elementor-cta--skin-classic elementor-animated-content elementor-bg-transform elementor-bg-transform-zoom-in elementor-widget elementor-widget-call-to-action" data-id="45496" data-element_type="widget" data-widget_type="call-to-action.default">
				<div class="elementor-widget-container">
					<div  class="elementor-cta">
							<div class="elementor-cta__content">
									<div class="elementor-content-item elementor-cta__content-item elementor-cta__image">
						<img src="https://www.focusonthefamily.com/wp-content/uploads/elementor/thumbs/Emerson-Eggerich4-840w-ormcllrutd61edzll8hib34p79s9nu23p19qergmlu.jpg" title="Emerson-Eggerich4-840w" alt="Emerson-Eggerich4-840w" />					</div>
				
									<h2 class="elementor-cta__title elementor-cta__content-item elementor-content-item">
						Understand How to Respect and Love your Son Well					</h2>
				
									<div class="elementor-cta__description elementor-cta__content-item elementor-content-item">
						Why doesn’t my son listen to me?
Have you ever asked that question? The truth is, how you see your son and talk to him has a significant effect on how he thinks and acts. That’s why we want to help you. In fact, we’ve created a free five-part video series called “Recognizing Your Son’s Need for Respect” that will help you understand how showing respect, rather than shaming and badgering, will serve to motivate and guide your son.					</div>
				
									<div class="elementor-cta__button-wrapper elementor-cta__content-item elementor-content-item ">
					<a class="elementor-cta__button elementor-button elementor-size-sm" href="https://www.focusonthefamily.com/parenting/recognizing-your-sons-need-for-respect-video-series/?refcd=782303">
						Start the FREE Series					</a>
					</div>
							</div>
						</div>
				</div>
				</div>
						</div>
						</div>
					</div>
		</div></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-1c0ed98 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1c0ed98" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-48cf7e4" data-id="48cf7e4" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1dcd12f elementor-widget elementor-widget-shortcode" data-id="1dcd12f" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="d-cta category-marriage">
		<div data-elementor-type="widget" data-elementor-id="121184" class="elementor elementor-121184" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<div class="elementor-element elementor-element-121184 elementor-cta--layout-image-left elementor-cta--skin-classic elementor-animated-content elementor-bg-transform elementor-bg-transform-zoom-in elementor-widget elementor-widget-call-to-action" data-id="121184" data-element_type="widget" data-widget_type="call-to-action.default">
				<div class="elementor-widget-container">
					<div  class="elementor-cta">
					<div class="elementor-cta__bg-wrapper">
				<div class="elementor-cta__bg elementor-bg" style="background-image: url(https://www.focusonthefamily.com/wp-content/uploads/2019/07/2E0926EFB158485DBEA1FE0DC571883C.jpeg);"></div>
				<div class="elementor-cta__bg-overlay"></div>
			</div>
							<div class="elementor-cta__content">
				
									<h2 class="elementor-cta__title elementor-cta__content-item elementor-content-item">
						Reconnected: The Digital Experience					</h2>
				
									<div class="elementor-cta__description elementor-cta__content-item elementor-content-item">
						Is the love there, but not the spark? Reawaken fun in your marriage and move from roommates to soulmates again with the help of this 7-part online video experience. Learn how to connect emotionally and spiritually as husband and wife using techniques such as dreaming together and establishing deep, heartfelt communication. The Digital Experience includes 7 teaching videos, an online study guide and access to additional tools and resources to help spouses reconnect.					</div>
				
									<div class="elementor-cta__button-wrapper elementor-cta__content-item elementor-content-item ">
					<a class="elementor-cta__button elementor-button elementor-size-sm" href="https://www.focusonthefamily.com/marriage/reconnected/" target="_blank">
						Get Started					</a>
					</div>
							</div>
						</div>
				</div>
				</div>
						</div>
						</div>
					</div>
		
</div></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-fb1c913 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="fb1c913" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-b791bc8" data-id="b791bc8" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-cfe1382 elementor-widget elementor-widget-shortcode" data-id="cfe1382" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="d-cta category-pro-life">
		<div data-elementor-type="widget" data-elementor-id="107863" class="elementor elementor-107863" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<div class="elementor-element elementor-element-107863 elementor-cta--layout-image-above elementor-cta--skin-classic elementor-animated-content elementor-widget elementor-widget-call-to-action" data-id="107863" data-element_type="widget" data-widget_type="call-to-action.default">
				<div class="elementor-widget-container">
					<a href="https://www.focusonthefamily.com/8-lies-about-abortion-form/?refcd=1050503" class="elementor-cta">
					<div class="elementor-cta__bg-wrapper">
				<div class="elementor-cta__bg elementor-bg" style="background-image: url(https://www.focusonthefamily.com/wp-content/uploads/2021/01/LEHB-Logo.png);"></div>
				<div class="elementor-cta__bg-overlay"></div>
			</div>
							<div class="elementor-cta__content">
				
									<h2 class="elementor-cta__title elementor-cta__content-item elementor-content-item">
						8 Lies About Abortion.					</h2>
				
									<div class="elementor-cta__description elementor-cta__content-item elementor-content-item">
						We’ve all heard legalized abortion is “healthcare” or “a woman’s right to choose”. Are you equipped to combat these lies and lead your family to the truth? We have a new, free video series to empower you to find out the truth - sign up right now.					</div>
				
									<div class="elementor-cta__button-wrapper elementor-cta__content-item elementor-content-item ">
					<span class="elementor-cta__button elementor-button elementor-size-sm">
						Sign Up for Your FREE Video Series					</span>
					</div>
							</div>
						</a>
				</div>
				</div>
						</div>
						</div>
					</div>
		
</div></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-e428dc2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e428dc2" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-45c3469" data-id="45c3469" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2f432e2 elementor-widget elementor-widget-shortcode" data-id="2f432e2" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="d-cta category-faith">
		<div data-elementor-type="widget" data-elementor-id="124590" class="elementor elementor-124590" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<div class="elementor-element elementor-element-124590 elementor-cta--layout-image-above elementor-cta--skin-classic elementor-animated-content elementor-bg-transform elementor-bg-transform-zoom-in elementor-widget elementor-widget-call-to-action" data-id="124590" data-element_type="widget" data-widget_type="call-to-action.default">
				<div class="elementor-widget-container">
					<a href="https://www.focusonthefamily.com/winning-your-inner-battles-form/?refcd=1090109" target="_blank" class="elementor-cta">
							<div class="elementor-cta__content">
									<div class="elementor-content-item elementor-cta__content-item elementor-cta__image">
						<img width="300" height="200" src="https://www.focusonthefamily.com/wp-content/uploads/2021/04/Inner-Battles-Promo-Image-1-300x200.jpeg" class="attachment-medium size-medium" alt="Stop sabotaging yourself text engraved on an old wooden signpost." loading="lazy" srcset="https://www.focusonthefamily.com/wp-content/uploads/2021/04/Inner-Battles-Promo-Image-1-300x200.jpeg 300w, https://www.focusonthefamily.com/wp-content/uploads/2021/04/Inner-Battles-Promo-Image-1-1024x683.jpeg 1024w, https://www.focusonthefamily.com/wp-content/uploads/2021/04/Inner-Battles-Promo-Image-1-768x512.jpeg 768w, https://www.focusonthefamily.com/wp-content/uploads/2021/04/Inner-Battles-Promo-Image-1-1536x1024.jpeg 1536w, https://www.focusonthefamily.com/wp-content/uploads/2021/04/Inner-Battles-Promo-Image-1-2048x1365.jpeg 2048w" sizes="(max-width: 300px) 100vw, 300px" />					</div>
				
									<h2 class="elementor-cta__title elementor-cta__content-item elementor-content-item">
						Combat Your Inner Battles and Win!					</h2>
				
									<div class="elementor-cta__description elementor-cta__content-item elementor-content-item">
						
Bad Habits. We all have them. We make resolutions. We pray about them. We sometimes just give up and let them be, because changing them feels impossible. But most of the time, no matter what, they stick with us. 
Are you ready to combat your bad habits and win? Great news -- we have the tools to help you do just that. 
“Winning Your Inner Battles” is a free series of eight short videos featuring Levi Lusko. It includes scripture and questions to discuss with someone close to you, who can support you in conquering your bad habits.
Get the free video series and start winning your inner battles today!					</div>
				
									<div class="elementor-cta__button-wrapper elementor-cta__content-item elementor-content-item ">
					<span class="elementor-cta__button elementor-button elementor-size-sm">
						Get Your Series!					</span>
					</div>
							</div>
						</a>
				</div>
				</div>
						</div>
						</div>
					</div>
		
</div></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-cbfdd3f elementor-widget elementor-widget-spacer" data-id="cbfdd3f" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-cfb3b17 post-tags elementor-widget elementor-widget-global elementor-global-1501 elementor-widget-post-info" data-id="cfb3b17" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-61db111 elementor-inline-item" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
							<span class="elementor-post-info__item-prefix">Topics: </span>
										<span class="elementor-post-info__terms-list">
				<a href="https://www.focusonthefamily.com/tag/education/" class="elementor-post-info__terms-list-item">Education</a>, <a href="https://www.focusonthefamily.com/tag/encourage-children/" class="elementor-post-info__terms-list-item">Encourage Children</a>, <a href="https://www.focusonthefamily.com/tag/reading/" class="elementor-post-info__terms-list-item">Reading</a>, <a href="https://www.focusonthefamily.com/tag/school/" class="elementor-post-info__terms-list-item">School</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-c05205b elementor-widget elementor-widget-spacer" data-id="c05205b" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-ff0c2f8 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ff0c2f8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-7a41aeb" data-id="7a41aeb" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2178850 elementor-widget__width-auto elementor-widget-mobile__width-inherit elementor-widget elementor-widget-heading" data-id="2178850" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<span class="elementor-heading-title elementor-size-default">Share:</span>		</div>
				</div>
				<div class="elementor-element elementor-element-6c3c6ec elementor-share-buttons--view-icon elementor-share-buttons--shape-circle elementor-share-buttons--align-left elementor-widget__width-auto elementor-share-buttons-mobile--align-center elementor-widget-mobile__width-inherit elementor-share-buttons--skin-minimal elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="6c3c6ec" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on facebook</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on twitter</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_pinterest">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-pinterest"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on pinterest</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_print">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-print"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on print</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_email">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-envelope"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on email</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-5078b35 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5078b35" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3afbfe7" data-id="3afbfe7" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c946f67 elementor-widget elementor-widget-heading" data-id="c946f67" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">About the Author</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-518c287 elementor-widget elementor-widget-toolset-view" data-id="518c287" data-element_type="widget" data-widget_type="toolset-view.default">
				<div class="elementor-widget-container">
			<form autocomplete="off" name="wpv-filter-802-TCPID131392" action="/parenting/for-the-love-of-summer-reading/?wpv_view_count=802-TCPID131392" method="get" class="wpv-filter-form js-wpv-filter-form js-wpv-filter-form-802-TCPID131392 js-wpv-form-full" data-viewnumber="802-TCPID131392" data-viewid="802" data-viewhash="eyJpZCI6ODAyLCJvcmRlciI6ImRlZmF1bHQiLCJvcmRlcmJ5X3NlY29uZCI6ImRlZmF1bHQiLCJvcmRlcl9zZWNvbmQiOiJkZWZhdWx0In0=" data-viewwidgetid="0" data-orderby="" data-order="" data-orderbyas="" data-orderbysecond="" data-ordersecond="" data-parametric="{&quot;query&quot;:&quot;normal&quot;,&quot;id&quot;:802,&quot;view_id&quot;:802,&quot;widget_id&quot;:0,&quot;view_hash&quot;:&quot;802-TCPID131392&quot;,&quot;action&quot;:&quot;\/parenting\/for-the-love-of-summer-reading\/?wpv_view_count=802-TCPID131392&quot;,&quot;sort&quot;:{&quot;orderby&quot;:&quot;&quot;,&quot;order&quot;:&quot;&quot;,&quot;orderby_as&quot;:&quot;&quot;,&quot;orderby_second&quot;:&quot;&quot;,&quot;order_second&quot;:&quot;&quot;},&quot;orderby&quot;:&quot;&quot;,&quot;order&quot;:&quot;&quot;,&quot;orderby_as&quot;:&quot;&quot;,&quot;orderby_second&quot;:&quot;&quot;,&quot;order_second&quot;:&quot;&quot;,&quot;ajax_form&quot;:&quot;&quot;,&quot;ajax_results&quot;:&quot;&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;prebefore&quot;:&quot;&quot;,&quot;before&quot;:&quot;&quot;,&quot;after&quot;:&quot;&quot;,&quot;attributes&quot;:{&quot;id&quot;:802,&quot;order&quot;:&quot;default&quot;,&quot;orderby_second&quot;:&quot;default&quot;,&quot;order_second&quot;:&quot;default&quot;},&quot;environment&quot;:{&quot;current_post_id&quot;:131392,&quot;parent_post_id&quot;:131392,&quot;parent_term_id&quot;:0,&quot;parent_user_id&quot;:0,&quot;archive&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[]}},&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-attributes="{&quot;id&quot;:802,&quot;order&quot;:&quot;default&quot;,&quot;orderby_second&quot;:&quot;default&quot;,&quot;order_second&quot;:&quot;default&quot;}" data-environment="{&quot;current_post_id&quot;:131392,&quot;parent_post_id&quot;:131392,&quot;parent_term_id&quot;:0,&quot;parent_user_id&quot;:0,&quot;archive&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[]}}"><input type="hidden" class="js-wpv-dps-filter-data js-wpv-filter-data-for-this-form" data-action="/parenting/for-the-love-of-summer-reading/?wpv_view_count=802-TCPID131392" data-page="1" data-ajax="disable" data-effect="fade" data-maxpages="1" data-ajaxprebefore="" data-ajaxbefore="" data-ajaxafter="" /><input class="wpv_view_count wpv_view_count-802-TCPID131392" type="hidden" name="wpv_view_count" value="802-TCPID131392" />

</form>
<div id="wpv-view-layout-802-TCPID131392" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-802-TCPID131392 wpv-pagination js-wpv-layout-has-pagination wpv-pagination-preload-images js-wpv-layout-preload-images wpv-pagination-preload-pages js-wpv-layout-preload-pages" style="visibility:hidden;" data-viewnumber="802-TCPID131392" data-pagination="{&quot;id&quot;:802,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;ajaxed&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:0,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:2,&quot;spinner&quot;:&quot;disabled&quot;,&quot;spinner_image&quot;:&quot;&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;disabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:0,&quot;max_pages&quot;:1,&quot;page&quot;:1,&quot;base_permalink&quot;:&quot;/parenting/for-the-love-of-summer-reading/?wpv_view_count=802-TCPID131392&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/parenting/for-the-love-of-summer-reading/?wpv_view_count=802-TCPID131392">

	
	
	
      <div class="contributor-bio-block">
  <div class="contributor-bio-image">
    <img width="150" height="150" src="https://www.focusonthefamily.com/wp-content/uploads/2021/05/Anne-Crossman-Headshot-FINAL-OPT-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Anne Crossman" loading="lazy" />
    
  </div>
  <div class="contributor-bio">
    <div class="contributor-bio-name"><h5>Anne Crossman</h5></div>
	<div class="contributor-bio-content">
      
      
      
<p>Anne Crossman is the founder of Homeschool Expert. A former homeschooler, she went on to attend Stanford and Duke Universities, taught in public high schools and military barracks, published four best‐selling books on education, and has homeschooled her four children since 2006. Anne believes there is more than one way to get a great education and created Homeschool Expert to make free and affordable resources available to all families. Check out <a href="https://homeschoolexpert.com" target="_blank" rel="noreferrer noopener">Homeschool Expert</a> for access to free videos, articles, podcasts, and printables.</p>

      
    </div>
    <div class="contributor-bio-link"><a href="https://www.focusonthefamily.com/contributors/anne-crossman/">More by Anne Crossman</a></div>
  </div>
</div>
	
	
	
	
	<div class="broadcast-guest-pagination">
	
	</div>
</div>
		</div>
				</div>
				<div class="elementor-element elementor-element-f33c948 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="f33c948" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-28e11e6 elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="28e11e6" data-element_type="widget" data-widget_type="post-navigation.default">
				<div class="elementor-widget-container">
					<div class="elementor-post-navigation">
			<div class="elementor-post-navigation__prev elementor-post-navigation__link">
				<a href="https://www.focusonthefamily.com/parenting/understanding-and-encouraging-opposite-sex-friendships/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="elementor-screen-only">Prev</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">Previous</span><span class="post-navigation__prev--title">Understanding and Encouraging Opposite-Sex Friendships</span></span></a>			</div>
							<div class="elementor-post-navigation__separator-wrapper">
					<div class="elementor-post-navigation__separator"></div>
				</div>
						<div class="elementor-post-navigation__next elementor-post-navigation__link">
				<a href="https://www.focusonthefamily.com/parenting/what-to-do-when-your-kids-are-feeling-anxious/" rel="next"><span class="elementor-post-navigation__link__next"><span class="post-navigation__next--label">Next</span><span class="post-navigation__next--title">What To Do When Your Kids are Feeling Anxious</span></span><span class="post-navigation__arrow-wrapper post-navigation__arrow-next"><i class="fa fa-angle-right" aria-hidden="true"></i><span class="elementor-screen-only">Next</span></span></a>			</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-bee3059 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="bee3059" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-5b16396 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5b16396" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-161af68" data-id="161af68" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47ea9f1 elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="47ea9f1" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default">Read More About:</p>		</div>
				</div>
				<div class="elementor-element elementor-element-1531163 elementor-widget__width-auto elementor-widget elementor-widget-shortcode" data-id="1531163" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="topics-buttons">
<a href="https://www.focusonthefamily.com/tag/education/">Education</a><a href="https://www.focusonthefamily.com/tag/encourage-children/">Encourage Children</a><a href="https://www.focusonthefamily.com/topic/parenting/media-management-parenting/">Media Management</a><a href="https://www.focusonthefamily.com/topic/parenting/">Parenting</a><a href="https://www.focusonthefamily.com/topic/parenting/parenting-techniques/">Parenting Techniques</a><a href="https://www.focusonthefamily.com/tag/reading/">Reading</a><a href="https://www.focusonthefamily.com/tag/school/">School</a></div>
<style>
.topics-buttons a {
padding: 5px 10px;
font-size: 16px;
font-weight: normal;
margin: 3px;
background: #109DC2;
color: white;
display: inline-block;
transition-duration: 0.2s;
}

.topics-buttons a:hover {
background: #006782;
}

.topics-buttons a {
}
</style></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-be2a700 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="be2a700" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1848d7a" data-id="1848d7a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5812793 elementor-widget elementor-widget-heading" data-id="5812793" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">You May Also Like</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-54699f0 elementor-widget elementor-widget-spacer" data-id="54699f0" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-ae8a571 elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-posts__hover-gradient elementor-widget elementor-widget-posts" data-id="ae8a571" data-element_type="widget" data-settings="{&quot;cards_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:30,&quot;sizes&quot;:[]},&quot;cards_columns&quot;:&quot;3&quot;,&quot;cards_columns_tablet&quot;:&quot;2&quot;,&quot;cards_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.cards">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-cards elementor-grid">
				<article class="elementor-post elementor-grid-item post-133793 post type-post status-publish format-standard has-post-thumbnail category-parenting category-parenting-techniques tag-anxiety tag-encourage-children tag-feelings tag-parenting lifestage-elementary lifestage-high-school-lifestage lifestage-middle-school parenting-trait-boundaries-limits parenting-trait-intentionality entry">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.focusonthefamily.com/parenting/what-to-do-when-your-kids-are-feeling-anxious/" >
			<div class="elementor-post__thumbnail"><img width="300" height="160" src="https://www.focusonthefamily.com/wp-content/uploads/2021/06/Anxious-feelings-300x160.jpg" class="attachment-medium size-medium" alt="Girl sitting at kitchen table, having anxious feelings" loading="lazy" srcset="https://www.focusonthefamily.com/wp-content/uploads/2021/06/Anxious-feelings-300x160.jpg 300w, https://www.focusonthefamily.com/wp-content/uploads/2021/06/Anxious-feelings-1024x546.jpg 1024w, https://www.focusonthefamily.com/wp-content/uploads/2021/06/Anxious-feelings-768x409.jpg 768w, https://www.focusonthefamily.com/wp-content/uploads/2021/06/Anxious-feelings-1536x819.jpg 1536w, https://www.focusonthefamily.com/wp-content/uploads/2021/06/Anxious-feelings-2048x1092.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__badge">Anxiety</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.focusonthefamily.com/parenting/what-to-do-when-your-kids-are-feeling-anxious/" >
				What To Do When Your Kids are Feeling Anxious			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>Here are four things you can do to help your child when they are dealing with anxious feelings. </p>
		</div>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			June 11, 2021		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-134179 post type-post status-publish format-standard has-post-thumbnail category-parenting category-parenting-techniques tag-encourage-children tag-friendship lifestage-elementary lifestage-high-school-lifestage lifestage-middle-school lifestage-preschool lifestage-toddler parenting-trait-intentionality entry">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.focusonthefamily.com/parenting/understanding-and-encouraging-opposite-sex-friendships/" >
			<div class="elementor-post__thumbnail"><img width="300" height="160" src="https://www.focusonthefamily.com/wp-content/uploads/2021/06/opposite-gender-friendships-300x160.jpg" class="attachment-medium size-medium" alt="boys and girls playing tug of war together" loading="lazy" srcset="https://www.focusonthefamily.com/wp-content/uploads/2021/06/opposite-gender-friendships-300x160.jpg 300w, https://www.focusonthefamily.com/wp-content/uploads/2021/06/opposite-gender-friendships-1024x546.jpg 1024w, https://www.focusonthefamily.com/wp-content/uploads/2021/06/opposite-gender-friendships-768x409.jpg 768w, https://www.focusonthefamily.com/wp-content/uploads/2021/06/opposite-gender-friendships-1536x819.jpg 1536w, https://www.focusonthefamily.com/wp-content/uploads/2021/06/opposite-gender-friendships-2048x1092.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__badge">Encourage Children</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.focusonthefamily.com/parenting/understanding-and-encouraging-opposite-sex-friendships/" >
				Understanding and Encouraging Opposite-Sex Friendships			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>While there are challenges to opposite-gender friendships, there are also genuine benefits if you position your son or daughter to have these types of friendships. </p>
		</div>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			June 11, 2021		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-128810 post type-post status-publish format-standard has-post-thumbnail category-parenting category-school tag-education tag-encourage-children tag-school lifestage-elementary lifestage-high-school-lifestage lifestage-middle-school parenting-trait-adaptability parenting-trait-intentionality entry">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.focusonthefamily.com/parenting/4-ways-to-wrap-up-this-school-year-well/" >
			<div class="elementor-post__thumbnail"><img width="300" height="160" src="https://www.focusonthefamily.com/wp-content/uploads/2021/05/Finish-Strong-this-School-year-300x160.jpg" class="attachment-medium size-medium" alt="4 Children in School" loading="lazy" srcset="https://www.focusonthefamily.com/wp-content/uploads/2021/05/Finish-Strong-this-School-year-300x160.jpg 300w, https://www.focusonthefamily.com/wp-content/uploads/2021/05/Finish-Strong-this-School-year-1024x546.jpg 1024w, https://www.focusonthefamily.com/wp-content/uploads/2021/05/Finish-Strong-this-School-year-768x409.jpg 768w, https://www.focusonthefamily.com/wp-content/uploads/2021/05/Finish-Strong-this-School-year-1536x819.jpg 1536w, https://www.focusonthefamily.com/wp-content/uploads/2021/05/Finish-Strong-this-School-year-2048x1092.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__badge">Education</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.focusonthefamily.com/parenting/4-ways-to-wrap-up-this-school-year-well/" >
				4 Ways to Wrap Up This School Year Well			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>As you and your family prepare for the summer ahead, here are four solid ways to finish strong this school year and build momentum.</p>
		</div>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			May 26, 2021		</span>
				</div>
					</div>
		</article>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-885fd76 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="885fd76" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-52bbb4c" data-id="52bbb4c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1829f25 elementor-widget elementor-widget-spacer" data-id="1829f25" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="footer" data-elementor-id="125" class="elementor elementor-125 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-0fb1282 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0fb1282" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-20dfd9d" data-id="20dfd9d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b1ce5cd elementor-widget elementor-widget-text-editor" data-id="b1ce5cd" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
					<div>Have Focus on the Family resources helped you or your family? <b><a style="color: white; text-decoration: underline;" href="/tell-your-story/?refcd=916704">Share your story here</a></b> and inspire others today!</div>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-726f4d31 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="726f4d31" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-7dc53168" data-id="7dc53168" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-93a7089 elementor-widget elementor-widget-image" data-id="93a7089" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.focusonthefamily.com">
							<img width="768" height="340" src="https://www.focusonthefamily.com/wp-content/uploads/2019/04/FOTF_Tag_Horiz_1CR_White-768x340.png" class="attachment-medium_large size-medium_large" alt="Focus-on-the-Family-Logo" loading="lazy" srcset="https://www.focusonthefamily.com/wp-content/uploads/2019/04/FOTF_Tag_Horiz_1CR_White-768x340.png 768w, https://www.focusonthefamily.com/wp-content/uploads/2019/04/FOTF_Tag_Horiz_1CR_White-300x133.png 300w, https://www.focusonthefamily.com/wp-content/uploads/2019/04/FOTF_Tag_Horiz_1CR_White.png 1008w" sizes="(max-width: 768px) 100vw, 768px" />								</a>
														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-2e75d74e elementor-tablet-align-left elementor-hidden-tablet elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="2e75d74e" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="tel:18002326459">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-phone"></i>						</span>
										<span class="elementor-icon-list-text">1-800-A-FAMILY (232-6459)</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="/cdn-cgi/l/email-protection#afc7cac3dfefc9c0ccdadcc0c1dbc7cac9cec2c6c3d681ccc0c2">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-paper-plane"></i>						</span>
										<span class="elementor-icon-list-text"><span class="__cf_email__" data-cfemail="177f727b675771787462647879637f7271767a7e7b6e3974787a">[email&#160;protected]</span></span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://goo.gl/maps/grbVX6hGXQL2">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-envelope"></i>						</span>
										<span class="elementor-icon-list-text">8605 Explorer Drive Colorado Springs, CO 80920-1051</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-28059257" data-id="28059257" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-550f1c7d elementor-widget elementor-widget-heading" data-id="550f1c7d" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">About Us</h5>		</div>
				</div>
				<div class="elementor-element elementor-element-2222addc elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="2222addc" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="/about/foundational-values/">					<span class="elementor-icon-list-text">Our Values</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="/about/visit-us/">					<span class="elementor-icon-list-text">Visit Us</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="/about/careers/">					<span class="elementor-icon-list-text">Jobs & Volunteering</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="/about/newsroom/">					<span class="elementor-icon-list-text">Newsroom</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="/about/media/">					<span class="elementor-icon-list-text">Press Center</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="/about/contact-us/">					<span class="elementor-icon-list-text">Contact Us</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://www.focusonthefamily.com/get-help/counseling-services-and-referrals/">					<span class="elementor-icon-list-text">Find a Counselor</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-455efe91" data-id="455efe91" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1ab2827c elementor-widget elementor-widget-heading" data-id="1ab2827c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">Shows &amp; Podcasts</h5>		</div>
				</div>
				<div class="elementor-element elementor-element-5883e4ee elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="5883e4ee" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="https://www.focusonthefamily.com/media/daily-broadcast" target="_blank">					<span class="elementor-icon-list-text">Daily Broadcast</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://www.boundless.org/podcast/" target="_blank">					<span class="elementor-icon-list-text">The Boundless Show</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://www.adventuresinodyssey.com/" target="_blank">					<span class="elementor-icon-list-text">Adventures in Odyssey</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="/radio-theatre" target="_blank">					<span class="elementor-icon-list-text">Radio Theatre</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://www.focusonthefamily.com/media/focus-on-marriage-podcast" target="_blank">					<span class="elementor-icon-list-text">Focus on Marriage Podcast</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://www.focusonthefamily.com/media/focus-on-parenting-podcast" target="_blank">					<span class="elementor-icon-list-text">Focus on Parenting Podcast</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="/shows/">					<span class="elementor-icon-list-text">All Shows >></span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-3dbb6135" data-id="3dbb6135" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4c5fdf96 elementor-widget elementor-widget-heading" data-id="4c5fdf96" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default"><a href="https://store.focusonthefamily.com/" target="_blank">Shop</a></h5>		</div>
				</div>
				<div class="elementor-element elementor-element-31611142 elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="31611142" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="https://store.focusonthefamily.com/adventures-in-odyssey-new" target="_blank">					<span class="elementor-icon-list-text">Adventures in Odyssey</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://store.focusonthefamily.com/radio-theatre-for-kids/" target="_blank">					<span class="elementor-icon-list-text">Radio Theatre</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://store.focusonthefamily.com/small-group-bible-studies/?_bc_fsnf=1&#038;brand=48" target="_blank">					<span class="elementor-icon-list-text">That the World May Know</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://store.focusonthefamily.com/small-group-bible-studies/?_bc_fsnf=1&#038;brand=50" target="_blank">					<span class="elementor-icon-list-text">The Truth Project</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://store.focusonthefamily.com/magazines/" target="_blank">					<span class="elementor-icon-list-text">Magazines</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://store.focusonthefamily.com/" target="_blank">					<span class="elementor-icon-list-text">All Products >></span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-60ae7747" data-id="60ae7747" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2fa3187 elementor-widget elementor-widget-heading" data-id="2fa3187" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">Donate</h5>		</div>
				</div>
				<div class="elementor-element elementor-element-c59af2a elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="c59af2a" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="https://donate.focusonthefamily.com/panele?refcd=122905&#038;donation_pledge_code=FRIENDSFAM" target="_blank">					<span class="elementor-icon-list-text">Make a Donation</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://www.focusonthefamily.com/planned-giving/" target="_blank">					<span class="elementor-icon-list-text">Planned Giving</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://account.focusonthefamily.com/signin.aspx?returnurl=account.aspx" target="_blank">					<span class="elementor-icon-list-text">Manage My Donor Account</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-eb174e0 elementor-widget elementor-widget-heading" data-id="eb174e0" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">Sign Up for Our E-Newsletters</h5>		</div>
				</div>
				<div class="elementor-element elementor-element-167aa8a elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="167aa8a" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
										<span class="elementor-icon-list-text">Get our updates straight to your inbox.</span>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-66496b3 elementor-widget elementor-widget-button" data-id="66496b3" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://link.focusonthefamily.com/email/other/emailPage.html?" target="_blank" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-icon elementor-align-icon-left">
				<i aria-hidden="true" class="fas fa-envelope-open-text"></i>			</span>
						<span class="elementor-button-text">Sign Up</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-269c303d elementor-section-height-min-height elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="269c303d" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-7ed85e1" data-id="7ed85e1" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b34fe59 elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="b34fe59" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
					Copyright © 2021 Focus on the Family					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-530ffc3 elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="530ffc3" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
										</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-fa9f9a8 elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="fa9f9a8" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
					<p><a href="https://www.focusonthefamily.com/privacy-policy/#terms">Terms of Use</a> |<a href="https://www.focusonthefamily.com/privacy-policy/#privacy"> Privacy Policy</a> | <a href="https://www.focusonthefamily.com/about/reprint-permissions-policy/">Permissions</a></p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-5823457a" data-id="5823457a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3a85566 e-grid-align-right e-grid-align-center elementor-shape-circle elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="3a85566" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-0267196" href="https://www.facebook.com/focusonthefamily" target="_blank">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-19d9e8f" href="https://twitter.com/FocusFamily" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-dbaeb71" href="https://www.youtube.com/user/FocusOnTheFamilyUSA" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-d2d5c50" href="https://www.instagram.com/focusonthefamily/" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-pinterest elementor-repeater-item-863ec51" href="https://www.pinterest.com/focusonthefamily/" target="_blank">
						<span class="elementor-screen-only">Pinterest</span>
						<i class="fab fa-pinterest"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-5831a96" href="https://www.linkedin.com/company/focus-on-the-family" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
const wpvViewHead = document.getElementsByTagName( "head" )[ 0 ];
const wpvViewExtraCss = document.createElement( "style" );
wpvViewExtraCss.textContent = '/* ----------------------------------------- *//* View slug: article-contributor-bio - start *//* ----------------------------------------- */div.broadcast-guest-pagination {  text-align: center;}.broadcast-guest-pagination ul {  font-size: 1.2em;  margin: 0;}/* ----------------------------------------- *//* View slug: article-contributor-bio - end *//* ----------------------------------------- */<!--[if IE 7]><style>.wpv-pagination { *zoom: 1; }</style><![endif]-->';
wpvViewHead.appendChild( wpvViewExtraCss );
</script>

<script type="text/javascript">
const wpvCtHead = document.getElementsByTagName( "head" )[ 0 ];
const wpvCtExtraCss = document.createElement( "style" );
wpvCtExtraCss.textContent = '/* ----------------------------------------- *//* Content Template: loop-item-in-article-contributor-name - start *//* ----------------------------------------- */.contributor-name {  color: #7a7a7a;}.contributor-meta-name {  margin-right: 20px;}/* ----------------------------------------- *//* Content Template: loop-item-in-article-contributor-name - end *//* ----------------------------------------- *//* ----------------------------------------- *//* Content Template: loop-item-in-article-permissions-copyright - start *//* ----------------------------------------- */div.permissions-copyright p {  margin: 0;}/* ----------------------------------------- *//* Content Template: loop-item-in-article-permissions-copyright - end *//* ----------------------------------------- *//* ----------------------------------------- *//* Content Template: loop-item-in-article-contributor - start *//* ----------------------------------------- */.contributor-bio-block {	padding: 20px 20px 30px 20px;    border-style: solid;    border-width: 1px 1px 1px 1px;    border-color: #ebebeb;    overflow: auto;    margin: 10px 0;}.contributor-bio-image {	max-width: 100%;	text-align: center;}.contributor-bio {	max-width: 100%;	text-align: center;}.contributor-bio-content {  	overflow: hidden;	display: -webkit-box;	-webkit-line-clamp: 6;	-webkit-box-orient: vertical;}.contributor-bio-content p {  	margin: 0;}.contributor-bio-image img {  	border-radius: 100%;  	margin: 0 20px;  	max-width: 200px;}.contributor-bio-name h5 {	text-transform: uppercase;  	line-height: 0.8rem;  	margin: 0;}.contributor-bio-link {	margin-top: 20px;}.contributor-bio-link a {	color: #3a3a3a;  	border: 2px solid #3a3a3a;  	font-weight: 500;  	padding: 10px 18px;  	border-radius: 3px;  	font-size: 15px;}.contributor-bio-link a:hover {	background-color: #d6d6d6;}@media screen and (min-width: 769px) {    .contributor-bio-image {	    width: 25%;  	    float: left;    }        .contributor-bio-image img {        max-width: 150px;    }    .contributor-bio {	    width: 75%;	    float: right;	    text-align: left;    }}/* ----------------------------------------- *//* Content Template: loop-item-in-article-contributor - end *//* ----------------------------------------- */';
wpvCtHead.appendChild( wpvCtExtraCss );
</script>
		<div data-elementor-type="popup" data-elementor-id="134714" class="elementor elementor-134714 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;slideInUp&quot;,&quot;exit_animation&quot;:&quot;slideInUp&quot;,&quot;open_selector&quot;:&quot;.story-tab&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.2,&quot;sizes&quot;:[]},&quot;triggers&quot;:[],&quot;timing&quot;:[]}">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-ed4dcdb elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ed4dcdb" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-0ef531a" data-id="0ef531a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a845729 elementor-widget elementor-widget-heading" data-id="a845729" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Tell Your Story</h3>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-6029d22 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6029d22" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-ed11d48" data-id="ed11d48" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7ab5e28 elementor-widget elementor-widget-text-editor" data-id="7ab5e28" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
					<p>By sharing your struggles and triumphs, God can transform your courage into hope and faith for others.</p>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-3aa79ba elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="3aa79ba" data-element_type="widget" data-settings="{&quot;step_next_label&quot;:&quot;Next&quot;,&quot;step_previous_label&quot;:&quot;Previous&quot;,&quot;button_width&quot;:&quot;100&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
				<div class="elementor-widget-container">
					<form class="elementor-form" method="post" name="New Form">
			<input type="hidden" name="post_id" value="134714"/>
			<input type="hidden" name="form_id" value="3aa79ba"/>
			<input type="hidden" name="referer_title" value="For the Love of Summer Reading - Focus on the Family" />

							<input type="hidden" name="queried_id" value="131392"/>
			
			<div class="elementor-form-fields-wrapper elementor-labels-above">
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-first_name elementor-col-100 elementor-field-required">
					<label for="form-field-first_name" class="elementor-field-label">First Name</label><input size="1" type="text" name="form_fields[first_name]" id="form-field-first_name" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="First Name" required="required" aria-required="true">				</div>
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-last_name elementor-col-100 elementor-field-required">
					<label for="form-field-last_name" class="elementor-field-label">Last Name</label><input size="1" type="text" name="form_fields[last_name]" id="form-field-last_name" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Last Name" required="required" aria-required="true">				</div>
								<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email_address elementor-col-100 elementor-field-required">
					<label for="form-field-email_address" class="elementor-field-label">Email Address</label><input size="1" type="email" name="form_fields[email_address]" id="form-field-email_address" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="example@domain.com" required="required" aria-required="true">				</div>
								<div class="elementor-field-type-select elementor-field-group elementor-column elementor-field-group-country_codes elementor-col-100 elementor-field-required">
					<label for="form-field-country_codes" class="elementor-field-label">Country</label>		<div class="elementor-field elementor-select-wrapper ">
			<select name="form_fields[country_codes]" id="form-field-country_codes" class="elementor-field-textual elementor-size-sm" required="required" aria-required="true">
				<option value="US" selected="selected">United States</option><option value="AF">Afghanistan</option><option value="AX">Aland Islands</option><option value="AL">Albania</option><option value="DZ">Algeria</option><option value="AS">American Samoa</option><option value="AD">Andorra</option><option value="AO">Angola</option><option value="AI">Anguilla</option><option value="AQ">Antarctica</option><option value="AG">Antigua and Barbuda</option><option value="AR">Argentina</option><option value="AM">Armenia</option><option value="AW">Aruba</option><option value="AU">Australia</option><option value="AT">Austria</option><option value="AZ">Azerbaijan</option><option value="BS">Bahamas</option><option value="BH">Bahrain</option><option value="BD">Bangladesh</option><option value="BB">Barbados</option><option value="BY">Belarus</option><option value="BE">Belgium</option><option value="BZ">Belize</option><option value="BJ">Benin</option><option value="BM">Bermuda</option><option value="BT">Bhutan</option><option value="BO">Bolivia</option><option value="BA">Bosnia and Herzegovina</option><option value="BW">Botswana</option><option value="BV">Bouvet Island</option><option value="BR">Brazil</option><option value="IO">British Indian Ocean Territory</option><option value="BN">Brunei Darussalam</option><option value="BG">Bulgaria</option><option value="BF">Burkina Faso</option><option value="BI">Burundi</option><option value="KH">Cambodia</option><option value="CM">Cameroon</option><option value="CA">Canada</option><option value="CV">Cape Verde</option><option value="KY">Cayman Islands</option><option value="CF">Central African Republic</option><option value="TD">Chad</option><option value="CL">Chile</option><option value="CN">China</option><option value="CX">Christmas Island</option><option value="CC">Cocos (Keeling) Islands</option><option value="CO">Colombia</option><option value="KM">Comoros</option><option value="CG">Congo</option><option value="CK">Cook Islands</option><option value="CR">Costa Rica</option><option value="CI">Cote D&#039;Ivoire</option><option value="HR">Croatia</option><option value="CU">Cuba</option><option value="CW">Curacao</option><option value="CY">Cyprus</option><option value="CZ">Czech Republic</option><option value="CD">Democratic Republic of the Congo</option><option value="DK">Denmark</option><option value="DJ">Djibouti</option><option value="DM">Dominica</option><option value="DO">Dominican Republic</option><option value="EC">Ecuador</option><option value="EG">Egypt</option><option value="SV">El Salvador</option><option value="GQ">Equatorial Guinea</option><option value="ER">Eritrea</option><option value="EE">Estonia</option><option value="ET">Ethiopia</option><option value="FK">Falkland Islands (Malvinas)</option><option value="FO">Faroe Islands</option><option value="FJ">Fiji</option><option value="FI">Finland</option><option value="FR">France</option><option value="GF">French Guiana</option><option value="PF">French Polynesia</option><option value="TF">French Southern Territories</option><option value="GA">Gabon</option><option value="GM">Gambia</option><option value="GE">Georgia</option><option value="DE">Germany</option><option value="GH">Ghana</option><option value="GI">Gibraltar</option><option value="GR">Greece</option><option value="GL">Greenland</option><option value="GD">Grenada</option><option value="GP">Guadeloupe</option><option value="GU">Guam</option><option value="GT">Guatemala</option><option value="GG">Guernsey</option><option value="GN">Guinea</option><option value="GW">Guinea-Bissau</option><option value="GY">Guyana</option><option value="HT">Haiti</option><option value="HM">Heard Island and Mcdonald Islands</option><option value="VA">Holy See (Vatican City State)</option><option value="HN">Honduras</option><option value="HK">Hong Kong</option><option value="HU">Hungary</option><option value="IS">Iceland</option><option value="IN">India</option><option value="ID">Indonesia</option><option value="IR">Iran</option><option value="IQ">Iraq</option><option value="IE">Ireland</option><option value="IM">Isle of Man</option><option value="IL">Israel</option><option value="IT">Italy</option><option value="JM">Jamaica</option><option value="JP">Japan</option><option value="JE">Jersey</option><option value="JO">Jordan</option><option value="KZ">Kazakhstan</option><option value="KE">Kenya</option><option value="KI">Kiribati</option><option value="KW">Kuwait</option><option value="KG">Kyrgyzstan</option><option value="LA">Lao People&#039;s Democratic Republic</option><option value="LV">Latvia</option><option value="LB">Lebanon</option><option value="LS">Lesotho</option><option value="LR">Liberia</option><option value="LY">Libya</option><option value="LI">Liechtenstein</option><option value="LT">Lithuania</option><option value="LU">Luxembourg</option><option value="MO">Macao</option><option value="MK">Macedonia</option><option value="MG">Madagascar</option><option value="MW">Malawi</option><option value="MY">Malaysia</option><option value="MV">Maldives</option><option value="ML">Mali</option><option value="MT">Malta</option><option value="MH">Marshall Islands</option><option value="MQ">Martinique</option><option value="MR">Mauritania</option><option value="MU">Mauritius</option><option value="YT">Mayotte</option><option value="MX">Mexico</option><option value="FM">Micronesia</option><option value="MD">Moldova</option><option value="MC">Monaco</option><option value="MN">Mongolia</option><option value="ME">Montenegro</option><option value="MS">Montserrat</option><option value="MA">Morocco</option><option value="MZ">Mozambique</option><option value="MM">Myanmar</option><option value="NA">Namibia</option><option value="NR">Nauru</option><option value="NP">Nepal</option><option value="NL">Netherlands</option><option value="AN">Netherlands Antilles</option><option value="NC">New Caledonia</option><option value="NZ">New Zealand</option><option value="NI">Nicaragua</option><option value="NE">Niger</option><option value="NG">Nigeria</option><option value="NU">Niue</option><option value="NF">Norfolk Island</option><option value="KP">North Korea</option><option value="MP">Northern Mariana Islands</option><option value="NO">Norway</option><option value="OM">Oman</option><option value="PK">Pakistan</option><option value="PW">Palau</option><option value="PS">Palestinian Territory</option><option value="PA">Panama</option><option value="PG">Papua New Guinea</option><option value="PY">Paraguay</option><option value="PE">Peru</option><option value="PH">Philippines</option><option value="PN">Pitcairn</option><option value="PL">Poland</option><option value="PT">Portugal</option><option value="PR">Puerto Rico</option><option value="QA">Qatar</option><option value="RE">Reunion</option><option value="RO">Romania</option><option value="RU">Russian Federation</option><option value="RW">Rwanda</option><option value="SH">Saint Helena</option><option value="KN">Saint Kitts and Nevis</option><option value="LC">Saint Lucia</option><option value="PM">Saint Pierre and Miquelon</option><option value="VC">Saint Vincent and the Grenadines</option><option value="WS">Samoa</option><option value="SM">San Marino</option><option value="ST">Sao Tome and Principe</option><option value="SA">Saudi Arabia</option><option value="SN">Senegal</option><option value="RS">Serbia</option><option value="CS">Serbia and Montenegro</option><option value="SC">Seychelles</option><option value="SL">Sierra Leone</option><option value="SG">Singapore</option><option value="SK">Slovakia</option><option value="SI">Slovenia</option><option value="SB">Solomon Islands</option><option value="SO">Somalia</option><option value="ZA">South Africa</option><option value="GS">South Georgia and the South Sandwich Isl</option><option value="KR">South Korea</option><option value="SS">South Sudan</option><option value="ES">Spain</option><option value="LK">Sri Lanka</option><option value="MF">St. Martin</option><option value="SD">Sudan</option><option value="SR">Suriname</option><option value="SJ">Svalbard and Jan Mayen</option><option value="SZ">Swaziland</option><option value="SE">Sweden</option><option value="CH">Switzerland</option><option value="SY">Syrian Arab Republic</option><option value="TW">Taiwan</option><option value="TJ">Tajikistan</option><option value="TZ">Tanzania</option><option value="TH">Thailand</option><option value="TL">Timor-Leste</option><option value="TG">Togo</option><option value="TK">Tokelau</option><option value="TO">Tonga</option><option value="TT">Trinidad and Tobago</option><option value="TN">Tunisia</option><option value="TR">Turkey</option><option value="TM">Turkmenistan</option><option value="TC">Turks and Caicos Islands</option><option value="TV">Tuvalu</option><option value="UG">Uganda</option><option value="UA">Ukraine</option><option value="AE">United Arab Emirates</option><option value="UK">United Kingdom</option><option value="US" selected="selected">United States</option><option value="UM">United States Minor Outlying Islands</option><option value="UN">Unknown</option><option value="UY">Uruguay</option><option value="UZ">Uzbekistan</option><option value="VU">Vanuatu</option><option value="VE">Venezuela</option><option value="VN">Viet Nam</option><option value="VG">Virgin Islands, British</option><option value="VI">Virgin Islands, U.S.</option><option value="WF">Wallis and Futuna</option><option value="EH">Western Sahara</option><option value="YE">Yemen</option><option value="YU">Yugoslavia</option><option value="ZM">Zambia</option><option value="ZW">Zimbabwe</option>			</select>
		</div>
						</div>
								<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100 e-form__buttons">
					<button type="submit" class="elementor-button elementor-size-sm">
						<span >
															<span class=" elementor-button-icon">
																										</span>
																						<span class="elementor-button-text">Send</span>
													</span>
					</button>
				</div>
			</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="popup" data-elementor-id="131973" class="elementor elementor-131973 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;none&quot;,&quot;exit_animation&quot;:&quot;none&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:0,&quot;sizes&quot;:[]},&quot;open_selector&quot;:&quot;.See-Life-Ep-1&quot;,&quot;triggers&quot;:[],&quot;timing&quot;:[]}">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-dfe406f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="dfe406f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2f7ce1c" data-id="2f7ce1c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-e73f1da elementor-widget elementor-widget-image" data-id="e73f1da" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="1024" height="576" src="https://www.focusonthefamily.com/wp-content/uploads/2021/06/SL21_Thumbnail_Episode1-Coming-soon-1024x576.jpg" class="attachment-large size-large" alt="see life episode 1 coming soon version" loading="lazy" srcset="https://www.focusonthefamily.com/wp-content/uploads/2021/06/SL21_Thumbnail_Episode1-Coming-soon-1024x576.jpg 1024w, https://www.focusonthefamily.com/wp-content/uploads/2021/06/SL21_Thumbnail_Episode1-Coming-soon-300x169.jpg 300w, https://www.focusonthefamily.com/wp-content/uploads/2021/06/SL21_Thumbnail_Episode1-Coming-soon-768x432.jpg 768w, https://www.focusonthefamily.com/wp-content/uploads/2021/06/SL21_Thumbnail_Episode1-Coming-soon.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-ce53b8d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ce53b8d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-ef0bd9b" data-id="ef0bd9b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-97ca236 elementor-widget elementor-widget-heading" data-id="97ca236" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Newest Release - Episode 1: The Truth About Life!</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-cfd3d84 elementor-widget elementor-widget-text-editor" data-id="cfd3d84" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
					In this episode, we will tackle tough questions like, “When does life begin?” and “What does the Bible<br> say about Life?” You’ll discover and understand the stages of pre-born life and that babies are more than<br> just a clump of cells!</br>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-ab69a97 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ab69a97" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-7faa6be" data-id="7faa6be" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-40c1e39" data-id="40c1e39" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-3d4eb11" data-id="3d4eb11" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3b89a0f elementor-align-right See-Life-Ep-2 elementor-widget elementor-widget-button" data-id="3b89a0f" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="#" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-icon elementor-align-icon-right">
				<i aria-hidden="true" class="fas fa-chevron-right"></i>			</span>
						<span class="elementor-button-text">Next Episode</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-baf6a6e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="baf6a6e" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-54e47d5" data-id="54e47d5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b5fea45 elementor-widget elementor-widget-heading" data-id="b5fea45" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Yes, I Pledge to Pray for the Pre-born and Their Moms!</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-f216408 elementor-widget elementor-widget-text-editor" data-id="f216408" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
					<p>Will you pray for the pre-born and moms that are facing unexpected pregnancies? We will send you a 7-day prayer guide that will help guide you along this journey with us!! You can even choose to receive this great resource by text!</p>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-5dc2604 elementor-widget elementor-widget-image" data-id="5dc2604" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="1024" height="584" src="https://www.focusonthefamily.com/wp-content/uploads/2021/05/love-every-heartbeat-homepage-slide-jan-2021-scaled-1-1024x584.jpeg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://www.focusonthefamily.com/wp-content/uploads/2021/05/love-every-heartbeat-homepage-slide-jan-2021-scaled-1-1024x584.jpeg 1024w, https://www.focusonthefamily.com/wp-content/uploads/2021/05/love-every-heartbeat-homepage-slide-jan-2021-scaled-1-300x171.jpeg 300w, https://www.focusonthefamily.com/wp-content/uploads/2021/05/love-every-heartbeat-homepage-slide-jan-2021-scaled-1-768x438.jpeg 768w, https://www.focusonthefamily.com/wp-content/uploads/2021/05/love-every-heartbeat-homepage-slide-jan-2021-scaled-1-1536x876.jpeg 1536w, https://www.focusonthefamily.com/wp-content/uploads/2021/05/love-every-heartbeat-homepage-slide-jan-2021-scaled-1-2048x1168.jpeg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-2175cd9" data-id="2175cd9" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-df5e29c elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="df5e29c" data-element_type="widget" data-settings="{&quot;step_next_label&quot;:&quot;Next&quot;,&quot;step_previous_label&quot;:&quot;Previous&quot;,&quot;button_width&quot;:&quot;100&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
				<div class="elementor-widget-container">
					<form class="elementor-form" method="post" name="SL21 Episode 1 Popup Form">
			<input type="hidden" name="post_id" value="131973"/>
			<input type="hidden" name="form_id" value="df5e29c"/>
			<input type="hidden" name="referer_title" value="For the Love of Summer Reading - Focus on the Family" />

							<input type="hidden" name="queried_id" value="131392"/>
			
			<div class="elementor-form-fields-wrapper elementor-labels-above">
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-first_name_ep1 elementor-col-100 elementor-field-required elementor-mark-required">
					<label for="form-field-first_name_ep1" class="elementor-field-label">First Name</label><input size="1" type="text" name="form_fields[first_name_ep1]" id="form-field-first_name_ep1" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="First Name" required="required" aria-required="true">				</div>
								<div class="elementor-field-type-text elementor-field-group elementor-column elementor-field-group-last_name_ep1 elementor-col-100 elementor-field-required elementor-mark-required">
					<label for="form-field-last_name_ep1" class="elementor-field-label">Last Name</label><input size="1" type="text" name="form_fields[last_name_ep1]" id="form-field-last_name_ep1" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="Last Name" required="required" aria-required="true">				</div>
								<div class="elementor-field-type-tel elementor-field-group elementor-column elementor-field-group-phone_ep1 elementor-col-100">
					<label for="form-field-phone_ep1" class="elementor-field-label">Phone Number</label><input size="1" type="tel" name="form_fields[phone_ep1]" id="form-field-phone_ep1" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="5555555555" pattern="[0-9()#&amp;+*-=.]+" title="Only numbers and phone characters (#, -, *, etc) are accepted.">				</div>
								<div class="elementor-field-type-checkbox elementor-field-group elementor-column elementor-field-group-ad_hoc_ep1 elementor-col-100">
					<label for="form-field-ad_hoc_ep1" class="elementor-field-label"><em>Provide Your Phone Number to Receive Exclusive Resources!</em></label><div class="elementor-field-subgroup  "><span class="elementor-field-option"><input type="checkbox" value="&lt;em&gt;Yes, count me in!&lt;/em&gt;" id="form-field-ad_hoc_ep1-0" name="form_fields[ad_hoc_ep1]"> <label for="form-field-ad_hoc_ep1-0"><em>Yes, count me in!</em></label></span></div>				</div>
								<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email_address_ep1 elementor-col-100 elementor-field-required elementor-mark-required">
					<label for="form-field-email_address_ep1" class="elementor-field-label">Email Address</label><input size="1" type="email" name="form_fields[email_address_ep1]" id="form-field-email_address_ep1" class="elementor-field elementor-size-sm  elementor-field-textual" placeholder="example@domain.com" required="required" aria-required="true">				</div>
								<div class="elementor-field-type-select elementor-field-group elementor-column elementor-field-group-country_codes_ep1 elementor-col-100 elementor-field-required elementor-mark-required">
					<label for="form-field-country_codes_ep1" class="elementor-field-label">Country</label>		<div class="elementor-field elementor-select-wrapper ">
			<select name="form_fields[country_codes_ep1]" id="form-field-country_codes_ep1" class="elementor-field-textual elementor-size-sm" required="required" aria-required="true">
				<option value="US" selected="selected">United States</option><option value="AF">Afghanistan</option><option value="AX">Aland Islands</option><option value="AL">Albania</option><option value="DZ">Algeria</option><option value="AS">American Samoa</option><option value="AD">Andorra</option><option value="AO">Angola</option><option value="AI">Anguilla</option><option value="AQ">Antarctica</option><option value="AG">Antigua and Barbuda</option><option value="AR">Argentina</option><option value="AM">Armenia</option><option value="AW">Aruba</option><option value="AU">Australia</option><option value="AT">Austria</option><option value="AZ">Azerbaijan</option><option value="BS">Bahamas</option><option value="BH">Bahrain</option><option value="BD">Bangladesh</option><option value="BB">Barbados</option><option value="BY">Belarus</option><option value="BE">Belgium</option><option value="BZ">Belize</option><option value="BJ">Benin</option><option value="BM">Bermuda</option><option value="BT">Bhutan</option><option value="BO">Bolivia</option><option value="BA">Bosnia and Herzegovina</option><option value="BW">Botswana</option><option value="BV">Bouvet Island</option><option value="BR">Brazil</option><option value="IO">British Indian Ocean Territory</option><option value="BN">Brunei Darussalam</option><option value="BG">Bulgaria</option><option value="BF">Burkina Faso</option><option value="BI">Burundi</option><option value="KH">Cambodia</option><option value="CM">Cameroon</option><option value="CA">Canada</option><option value="CV">Cape Verde</option><option value="KY">Cayman Islands</option><option value="CF">Central African Republic</option><option value="TD">Chad</option><option value="CL">Chile</option><option value="CN">China</option><option value="CX">Christmas Island</option><option value="CC">Cocos (Keeling) Islands</option><option value="CO">Colombia</option><option value="KM">Comoros</option><option value="CG">Congo</option><option value="CK">Cook Islands</option><option value="CR">Costa Rica</option><option value="CI">Cote D&#039;Ivoire</option><option value="HR">Croatia</option><option value="CU">Cuba</option><option value="CW">Curacao</option><option value="CY">Cyprus</option><option value="CZ">Czech Republic</option><option value="CD">Democratic Republic of the Congo</option><option value="DK">Denmark</option><option value="DJ">Djibouti</option><option value="DM">Dominica</option><option value="DO">Dominican Republic</option><option value="EC">Ecuador</option><option value="EG">Egypt</option><option value="SV">El Salvador</option><option value="GQ">Equatorial Guinea</option><option value="ER">Eritrea</option><option value="EE">Estonia</option><option value="ET">Ethiopia</option><option value="FK">Falkland Islands (Malvinas)</option><option value="FO">Faroe Islands</option><option value="FJ">Fiji</option><option value="FI">Finland</option><option value="FR">France</option><option value="GF">French Guiana</option><option value="PF">French Polynesia</option><option value="TF">French Southern Territories</option><option value="GA">Gabon</option><option value="GM">Gambia</option><option value="GE">Georgia</option><option value="DE">Germany</option><option value="GH">Ghana</option><option value="GI">Gibraltar</option><option value="GR">Greece</option><option value="GL">Greenland</option><option value="GD">Grenada</option><option value="GP">Guadeloupe</option><option value="GU">Guam</option><option value="GT">Guatemala</option><option value="GG">Guernsey</option><option value="GN">Guinea</option><option value="GW">Guinea-Bissau</option><option value="GY">Guyana</option><option value="HT">Haiti</option><option value="HM">Heard Island and Mcdonald Islands</option><option value="VA">Holy See (Vatican City State)</option><option value="HN">Honduras</option><option value="HK">Hong Kong</option><option value="HU">Hungary</option><option value="IS">Iceland</option><option value="IN">India</option><option value="ID">Indonesia</option><option value="IR">Iran</option><option value="IQ">Iraq</option><option value="IE">Ireland</option><option value="IM">Isle of Man</option><option value="IL">Israel</option><option value="IT">Italy</option><option value="JM">Jamaica</option><option value="JP">Japan</option><option value="JE">Jersey</option><option value="JO">Jordan</option><option value="KZ">Kazakhstan</option><option value="KE">Kenya</option><option value="KI">Kiribati</option><option value="KW">Kuwait</option><option value="KG">Kyrgyzstan</option><option value="LA">Lao People&#039;s Democratic Republic</option><option value="LV">Latvia</option><option value="LB">Lebanon</option><option value="LS">Lesotho</option><option value="LR">Liberia</option><option value="LY">Libya</option><option value="LI">Liechtenstein</option><option value="LT">Lithuania</option><option value="LU">Luxembourg</option><option value="MO">Macao</option><option value="MK">Macedonia</option><option value="MG">Madagascar</option><option value="MW">Malawi</option><option value="MY">Malaysia</option><option value="MV">Maldives</option><option value="ML">Mali</option><option value="MT">Malta</option><option value="MH">Marshall Islands</option><option value="MQ">Martinique</option><option value="MR">Mauritania</option><option value="MU">Mauritius</option><option value="YT">Mayotte</option><option value="MX">Mexico</option><option value="FM">Micronesia</option><option value="MD">Moldova</option><option value="MC">Monaco</option><option value="MN">Mongolia</option><option value="ME">Montenegro</option><option value="MS">Montserrat</option><option value="MA">Morocco</option><option value="MZ">Mozambique</option><option value="MM">Myanmar</option><option value="NA">Namibia</option><option value="NR">Nauru</option><option value="NP">Nepal</option><option value="NL">Netherlands</option><option value="AN">Netherlands Antilles</option><option value="NC">New Caledonia</option><option value="NZ">New Zealand</option><option value="NI">Nicaragua</option><option value="NE">Niger</option><option value="NG">Nigeria</option><option value="NU">Niue</option><option value="NF">Norfolk Island</option><option value="KP">North Korea</option><option value="MP">Northern Mariana Islands</option><option value="NO">Norway</option><option value="OM">Oman</option><option value="PK">Pakistan</option><option value="PW">Palau</option><option value="PS">Palestinian Territory</option><option value="PA">Panama</option><option value="PG">Papua New Guinea</option><option value="PY">Paraguay</option><option value="PE">Peru</option><option value="PH">Philippines</option><option value="PN">Pitcairn</option><option value="PL">Poland</option><option value="PT">Portugal</option><option value="PR">Puerto Rico</option><option value="QA">Qatar</option><option value="RE">Reunion</option><option value="RO">Romania</option><option value="RU">Russian Federation</option><option value="RW">Rwanda</option><option value="SH">Saint Helena</option><option value="KN">Saint Kitts and Nevis</option><option value="LC">Saint Lucia</option><option value="PM">Saint Pierre and Miquelon</option><option value="VC">Saint Vincent and the Grenadines</option><option value="WS">Samoa</option><option value="SM">San Marino</option><option value="ST">Sao Tome and Principe</option><option value="SA">Saudi Arabia</option><option value="SN">Senegal</option><option value="RS">Serbia</option><option value="CS">Serbia and Montenegro</option><option value="SC">Seychelles</option><option value="SL">Sierra Leone</option><option value="SG">Singapore</option><option value="SK">Slovakia</option><option value="SI">Slovenia</option><option value="SB">Solomon Islands</option><option value="SO">Somalia</option><option value="ZA">South Africa</option><option value="GS">South Georgia and the South Sandwich Isl</option><option value="KR">South Korea</option><option value="SS">South Sudan</option><option value="ES">Spain</option><option value="LK">Sri Lanka</option><option value="MF">St. Martin</option><option value="SD">Sudan</option><option value="SR">Suriname</option><option value="SJ">Svalbard and Jan Mayen</option><option value="SZ">Swaziland</option><option value="SE">Sweden</option><option value="CH">Switzerland</option><option value="SY">Syrian Arab Republic</option><option value="TW">Taiwan</option><option value="TJ">Tajikistan</option><option value="TZ">Tanzania</option><option value="TH">Thailand</option><option value="TL">Timor-Leste</option><option value="TG">Togo</option><option value="TK">Tokelau</option><option value="TO">Tonga</option><option value="TT">Trinidad and Tobago</option><option value="TN">Tunisia</option><option value="TR">Turkey</option><option value="TM">Turkmenistan</option><option value="TC">Turks and Caicos Islands</option><option value="TV">Tuvalu</option><option value="UG">Uganda</option><option value="UA">Ukraine</option><option value="AE">United Arab Emirates</option><option value="UK">United Kingdom</option><option value="US" selected="selected">United States</option><option value="UM">United States Minor Outlying Islands</option><option value="UN">Unknown</option><option value="UY">Uruguay</option><option value="UZ">Uzbekistan</option><option value="VU">Vanuatu</option><option value="VE">Venezuela</option><option value="VN">Viet Nam</option><option value="VG">Virgin Islands, British</option><option value="VI">Virgin Islands, U.S.</option><option value="WF">Wallis and Futuna</option><option value="EH">Western Sahara</option><option value="YE">Yemen</option><option value="YU">Yugoslavia</option><option value="ZM">Zambia</option><option value="ZW">Zimbabwe</option>			</select>
		</div>
						</div>
								<div class="elementor-field-type-text">
					<input size="1" type="text" name="form_fields[field_d9eaefb_ep1]" id="form-field-field_d9eaefb_ep1" class="elementor-field elementor-size-sm " style="display:none !important;">				</div>
								<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100 e-form__buttons">
					<button type="submit" class="elementor-button elementor-size-sm">
						<span >
															<span class=" elementor-button-icon">
																										</span>
																						<span class="elementor-button-text">Send</span>
													</span>
					</button>
				</div>
			</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-a9decf2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a9decf2" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6b6d645" data-id="6b6d645" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-05a6193 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="05a6193" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-8277c9f social-media-button-cta elementor-shape-rounded elementor-grid-0 e-grid-align-center elementor-widget elementor-widget-social-icons" data-id="8277c9f" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-7857642" href="https://www.facebook.com/focusonthefamily" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-cca7e96" href="https://www.youtube.com/focusonthefamily" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-6c87e86" href="https://www.instagram.com/focusonthefamily/?hl=en" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-pinterest elementor-repeater-item-f63c17e" href="https://www.pinterest.com/focusonthefamily/" target="_blank">
						<span class="elementor-screen-only">Pinterest</span>
						<i class="fab fa-pinterest"></i>					</a>
				</div>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-496e490 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="496e490" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		<link rel='stylesheet' id='elementor-post-96562-css'  href='https://www.focusonthefamily.com/wp-content/uploads/elementor/css/post-96562.css?ver=1623429764' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-96558-css'  href='https://www.focusonthefamily.com/wp-content/uploads/elementor/css/post-96558.css?ver=1623429764' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-123240-css'  href='https://www.focusonthefamily.com/wp-content/uploads/elementor/css/post-123240.css?ver=1623429764' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-108957-css'  href='https://www.focusonthefamily.com/wp-content/uploads/elementor/css/post-108957.css?ver=1623429765' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-115551-css'  href='https://www.focusonthefamily.com/wp-content/uploads/elementor/css/post-115551.css?ver=1623429765' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-122396-css'  href='https://www.focusonthefamily.com/wp-content/uploads/elementor/css/post-122396.css?ver=1623429765' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-45602-css'  href='https://www.focusonthefamily.com/wp-content/uploads/elementor/css/post-45602.css?ver=1623429765' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-56286-css'  href='https://www.focusonthefamily.com/wp-content/uploads/elementor/css/post-56286.css?ver=1623429765' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-45496-css'  href='https://www.focusonthefamily.com/wp-content/uploads/elementor/css/post-45496.css?ver=1623429765' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-121184-css'  href='https://www.focusonthefamily.com/wp-content/uploads/elementor/css/post-121184.css?ver=1623429765' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-107863-css'  href='https://www.focusonthefamily.com/wp-content/uploads/elementor/css/post-107863.css?ver=1623429764' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-124590-css'  href='https://www.focusonthefamily.com/wp-content/uploads/elementor/css/post-124590.css?ver=1623429765' type='text/css' media='all' />
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/wp-views/vendor/toolset/toolset-common/res/lib/bootstrap4/js/bootstrap.bundle.min.js?ver=4.5.3' id='toolset_bootstrap_4-js'></script>
<script type='text/javascript' id='rate-my-post-js-extra'>
/* <![CDATA[ */
var rmp_frontend = {"admin_ajax":"https:\/\/www.focusonthefamily.com\/wp-admin\/admin-ajax.php","postID":"131392","noVotes":"","cookie":"You already voted! This vote will not be counted!","afterVote":"Thank you for rating this article!","notShowRating":"1","social":"1","feedback":"2","cookieDisable":"1","emptyFeedback":"Please insert your feedback in the box above!","hoverTexts":"2","preventAccidental":"2","grecaptcha":"1","siteKey":"","votingPriv":"1","loggedIn":"","positiveThreshold":"2","ajaxLoad":"1","nonce":"873c8f6777"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/rate-my-post/public/js/rate-my-post.js?ver=3.3.2' id='rate-my-post-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10' id='superfish-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=3.3.3' id='superfish-args-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.3.3' id='skip-links-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/themes/altitude-pro/js/global.js?ver=1.0.0' id='altitude-global-js'></script>
<script type='text/javascript' id='altitude-responsive-menu-js-extra'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-primary",".nav-secondary"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/themes/altitude-pro/js/responsive-menus.min.js?ver=1.2.2' id='altitude-responsive-menu-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.2.2' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.2.4' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.2.4' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.2.2' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.focusonthefamily.com\/wp-admin\/admin-ajax.php","nonce":"0c5de8c5b3","urls":{"assets":"https:\/\/www.focusonthefamily.com\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_US","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.focusonthefamily.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.2.2' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.2.4' id='share-link-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1365,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1620,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"direction":"min","is_enabled":false}}},"version":"3.2.4","is_static":false,"experimentalFeatures":{"form-submissions":true},"urls":{"assets":"https:\/\/www.focusonthefamily.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":131392,"title":"For%20the%20Love%20of%20Summer%20Reading","excerpt":"Summer reading creates engaged, successful, and satisfied kids and all that adds up to the best summer ever.","featuredImage":"https:\/\/www.focusonthefamily.com\/wp-content\/uploads\/2021\/05\/For-the-Love-of-Reading-1024x546.jpg"}};
</script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.2.4' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.2.2' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.2.4' id='preloaded-modules-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.12.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2' id='jquery-touch-punch-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/wp-util.min.js?ver=5.7.2' id='wp-util-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/mediaelement/wp-playlist.min.js?ver=5.7.2' id='wp-playlist-js'></script>
<script type='text/javascript' id='views-blocks-frontend-js-extra'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/www.focusonthefamily.com\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/www.focusonthefamily.com\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"datepicker_min_year":"1582","datepicker_max_year":"3000","resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/www.focusonthefamily.com\/wp-content\/plugins\/wp-views\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css","wpmlLang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/wp-views/public/js/views-frontend.js?ver=3.5.3' id='views-blocks-frontend-js'></script>

</body>
</html>
