<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" />		<title>Lisa Robertson: Desperate Forgiveness for a Past Abortion - Focus on the Family</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="What would you do if you faced the challenge of an unwanted pregnancy?Is it possible to find forgiveness for a past abortion?"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.focusonthefamily.com/pro-life/lisa-robertson-desperate-forgiveness-for-a-past-abortion/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lisa Robertson: Desperate Forgiveness for a Past Abortion - Focus on the Family" />
<meta property="og:description" content="What would you do if you faced the challenge of an unwanted pregnancy?Is it possible to find forgiveness for a past abortion?" />
<meta property="og:url" content="https://www.focusonthefamily.com/pro-life/lisa-robertson-desperate-forgiveness-for-a-past-abortion/" />
<meta property="og:site_name" content="Focus on the Family" />
<meta property="article:tag" content="Abortion" />
<meta property="article:tag" content="Forgiveness" />
<meta property="article:tag" content="teen pregnancy" />
<meta property="article:tag" content="Unplanned Pregnancy" />
<meta property="article:section" content="Pro-Life" />
<meta property="article:published_time" content="2020-03-06T21:00:04+00:00" />
<meta property="article:modified_time" content="2020-03-06T21:00:08+00:00" />
<meta property="og:updated_time" content="2020-03-06T21:00:08+00:00" />
<meta property="fb:app_id" content="568517957221668" />
<meta property="og:image" content="https://www.focusonthefamily.com/wp-content/uploads/2020/02/al-lisa-roberson-2-1024x576.jpg" />
<meta property="og:image:secure_url" content="https://www.focusonthefamily.com/wp-content/uploads/2020/02/al-lisa-roberson-2-1024x576.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="What would you do if you faced the challenge of an unwanted pregnancy?Is it possible to find forgiveness for a past abortion?" />
<meta name="twitter:title" content="Lisa Robertson: Desperate Forgiveness for a Past Abortion - Focus on the Family" />
<meta name="twitter:image" content="https://www.focusonthefamily.com/wp-content/uploads/2020/02/al-lisa-roberson-2-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.focusonthefamily.com/#website","url":"https://www.focusonthefamily.com/","name":"Focus on the Family","inLanguage":"en-US","description":"Helping Families Thrive","potentialAction":{"@type":"SearchAction","target":"https://www.focusonthefamily.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.focusonthefamily.com/pro-life/lisa-robertson-desperate-forgiveness-for-a-past-abortion/#primaryimage","inLanguage":"en-US","url":"https://www.focusonthefamily.com/wp-content/uploads/2020/02/al-lisa-roberson-2-scaled.jpg","width":2560,"height":1440},{"@type":"WebPage","@id":"https://www.focusonthefamily.com/pro-life/lisa-robertson-desperate-forgiveness-for-a-past-abortion/#webpage","url":"https://www.focusonthefamily.com/pro-life/lisa-robertson-desperate-forgiveness-for-a-past-abortion/","name":"Lisa Robertson: Desperate Forgiveness for a Past Abortion - Focus on the Family","isPartOf":{"@id":"https://www.focusonthefamily.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.focusonthefamily.com/pro-life/lisa-robertson-desperate-forgiveness-for-a-past-abortion/#primaryimage"},"datePublished":"2020-03-06T21:00:04+00:00","dateModified":"2020-03-06T21:00:08+00:00","author":{"@id":"https://www.focusonthefamily.com/#/schema/person/7b730e860720f06d4cf06d53f2ce4d60"},"description":"What would you do if you faced the challenge of an unwanted pregnancy?Is it possible to find forgiveness for a past abortion?","breadcrumb":{"@id":"https://www.focusonthefamily.com/pro-life/lisa-robertson-desperate-forgiveness-for-a-past-abortion/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.focusonthefamily.com/pro-life/lisa-robertson-desperate-forgiveness-for-a-past-abortion/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.focusonthefamily.com/","url":"https://www.focusonthefamily.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.focusonthefamily.com/topic/pro-life/","url":"https://www.focusonthefamily.com/topic/pro-life/","name":"Pro-Life"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.focusonthefamily.com/pro-life/lisa-robertson-desperate-forgiveness-for-a-past-abortion/","url":"https://www.focusonthefamily.com/pro-life/lisa-robertson-desperate-forgiveness-for-a-past-abortion/","name":"Lisa Robertson: Desperate Forgiveness for a Past Abortion"}}]},{"@type":["Person"],"@id":"https://www.focusonthefamily.com/#/schema/person/7b730e860720f06d4cf06d53f2ce4d60","name":"Jeff Hooten","image":{"@type":"ImageObject","@id":"https://www.focusonthefamily.com/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/7dc1dbe2ac5a343ad20bd99dea0fb232?s=96&d=mm&r=g","caption":"Jeff Hooten"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Focus on the Family &raquo; Feed" href="https://www.focusonthefamily.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Focus on the Family &raquo; Comments Feed" href="https://www.focusonthefamily.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.focusonthefamily.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-components-css'  href='https://www.focusonthefamily.com/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.focusonthefamily.com/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.focusonthefamily.com/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.focusonthefamily.com/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='toolset-common-es-css'  href='https://www.focusonthefamily.com/wp-content/plugins/wp-views/vendor/toolset/common-es/public/toolset-common-es.css?ver=121000' type='text/css' media='all' />
<link rel='stylesheet' id='toolset_blocks-style-css-css'  href='https://www.focusonthefamily.com/wp-content/plugins/wp-views/vendor/toolset/blocks/public/css/style.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.focusonthefamily.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='view_editor_gutenberg_frontend_assets-css'  href='https://www.focusonthefamily.com/wp-content/plugins/wp-views/public/css/views-frontend.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='fotf-source-code-pass-through-css'  href='https://www.focusonthefamily.com/wp-content/plugins/fotf-source-code-pass-through/public/css/fotf-source-code-pass-through-public.css?ver=20.1.24' type='text/css' media='all' />
<link rel='stylesheet' id='rate-my-post-css'  href='https://www.focusonthefamily.com/wp-content/plugins/rate-my-post/public/css/rate-my-post.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='fotf-elementor-extension-css'  href='https://www.focusonthefamily.com/wp-content/plugins/fotf-elementor-forms-extension/src/public/css/fotf-elementor-extension-public.css?ver=20.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.focusonthefamily.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='altitude-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Ek+Mukta%3A200%2C800&#038;ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='toolset_bootstrap_styles-css'  href='https://www.focusonthefamily.com/wp-content/plugins/wp-views/vendor/toolset/toolset-common/res/lib/bootstrap3/css/bootstrap.css?ver=3.5.6' type='text/css' media='screen' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.9.3' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.focusonthefamily.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.focusonthefamily.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.focusonthefamily.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='https://www.focusonthefamily.com/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=3.1.2' type='text/css' media='all' />
<style id='views-pagination-style-inline-css' type='text/css'>
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style>
<style id='spai-fadein-inline-css' type='text/css'>
img[data-spai]:not(div.woocommerce-product-gallery img) {opacity: 0;} img[data-spai-eager]:not(div.woocommerce-product-gallery img),img[data-spai-upd]:not(div.woocommerce-product-gallery img) {-webkit-transition: opacity .5s linear 0.2s;-moz-transition: opacity .5s linear 0.2s;transition: opacity .5s linear 0.2s; opacity: 1; }
</style>
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.12.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fotfscptPluginSettings = {"external_hostnames":["www.focusonthefamily.com","www.hoperestored.com","store.focusonthefamily.com","hoperestored.focusonthefamily.com"]};
var ajax_object = {"ajax_url":"https:\/\/www.focusonthefamily.com\/wp-admin\/admin-ajax.php","security":"9193848a76"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/fotf-source-code-pass-through/public/js/bundle.js?ver=20.1.24'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/fotf-elementor-forms-extension/src/public/js/public-bundle.js?ver=20.1.9'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=2.9.3'></script>
<link rel='https://api.w.org/' href='https://www.focusonthefamily.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.focusonthefamily.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.focusonthefamily.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.focusonthefamily.com/?p=61065' />
<link rel="alternate" type="application/json+oembed" href="https://www.focusonthefamily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.focusonthefamily.com%2Fpro-life%2Flisa-robertson-desperate-forgiveness-for-a-past-abortion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.focusonthefamily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.focusonthefamily.com%2Fpro-life%2Flisa-robertson-desperate-forgiveness-for-a-past-abortion%2F&#038;format=xml" />
<style type="text/css">.site-title a {  background: url(https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2019/04/cropped-FOTF-Logo-Theme.png) no-repeat !important; }</style>
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQ359RS');</script>
<!-- End Google Tag Manager -->
<link rel="icon" href="https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2019/04/cropped-FOTF-Favicon-32x32.png" data-spai-eager="1" sizes="32x32" />
<link rel="icon" href="https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2019/04/cropped-FOTF-Favicon-192x192.png" data-spai-eager="1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2019/04/cropped-FOTF-Favicon-180x180.png" data-spai-eager="1" />
<meta name="msapplication-TileImage" content="https://www.focusonthefamily.com/wp-content/uploads/2019/04/cropped-FOTF-Favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		<link href="https://cdn.shortpixel.ai" rel="preconnect" crossorigin></head>
<body class="post-template-default single single-post postid-61065 single-format-standard wp-embed-responsive custom-header header-image header-full-width full-width-content genesis-breadcrumbs-hidden genesis-footer-widgets-hidden elementor-default elementor-template-full-width elementor-kit-63133 elementor-page elementor-page-61065 elementor-page-42300">

		<div data-elementor-type="header" data-elementor-id="56412" class="elementor elementor-56412 elementor-location-header" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-71cab17 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="71cab17" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-1b43323b elementor-column elementor-col-50 elementor-top-column" data-id="1b43323b" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<section class="elementor-element elementor-element-64280a05 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="64280a05" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-50656553 elementor-column elementor-col-14 elementor-inner-column" data-id="50656553" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-6241c83 elementor-widget elementor-widget-image" data-id="6241c83" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="300" height="300" src="data:image/svg+xml;u=aHR0cHMlM0ElMkYlMkZ3d3cuZm9jdXNvbnRoZWZhbWlseS5jb20lMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMjAlMkYwMSUyRkZPVEYtRmF2aWNvbi5wbmc=;w=700;h=700;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNzAwIDcwMCIgd2lkdGg9IjcwMCIgaGVpZ2h0PSI3MDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" data-spai="1" class="attachment-medium size-medium" alt=""   sizes="(max-width: 300px) 100vw, 300px" />											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-1b2d996f elementor-column elementor-col-14 elementor-inner-column" data-id="1b2d996f" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-10104b92 elementor-widget elementor-widget-image" data-id="10104b92" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://www.whitsend.org/" target="_blank">
							<img width="300" height="147" src="data:image/svg+xml;u=aHR0cHMlM0ElMkYlMkZ3d3cuZm9jdXNvbnRoZWZhbWlseS5jb20lMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMTklMkYxMiUyRkFJT19NYXN0ZXJfRnVsbF9Db2xvcl9SR0ItMTAyNHg1MDAucG5n;w=1024;h=500;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAyNCA1MDAiIHdpZHRoPSIxMDI0IiBoZWlnaHQ9IjUwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" data-spai="1" class="attachment-medium size-medium" alt=""   sizes="(max-width: 300px) 100vw, 300px" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-23cdfd46 elementor-hidden-tablet elementor-hidden-phone elementor-column elementor-col-14 elementor-inner-column" data-id="23cdfd46" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-310a00f5 elementor-hidden-phone elementor-hidden-tablet elementor-widget elementor-widget-image" data-id="310a00f5" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://www.pluggedin.com" target="_blank">
							<img width="194" height="54" src="data:image/svg+xml;u=aHR0cHMlM0ElMkYlMkZ3d3cuZm9jdXNvbnRoZWZhbWlseS5jb20lMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMjAlMkYwMSUyRkJyYW5kLUJhci1QSS1EZXNrdG9wLUNvbG9yLnBuZw==;w=194;h=54;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTk0IDU0IiB3aWR0aD0iMTk0IiBoZWlnaHQ9IjU0IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" data-spai="1" class="attachment-medium size-medium" alt="" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-1719d1cd elementor-hidden-tablet elementor-hidden-phone elementor-column elementor-col-14 elementor-inner-column" data-id="1719d1cd" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-3419aae6 elementor-hidden-phone elementor-hidden-tablet elementor-widget elementor-widget-image" data-id="3419aae6" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://www.boundless.org" target="_blank">
							<img width="226" height="42" src="data:image/svg+xml;u=aHR0cHMlM0ElMkYlMkZ3d3cuZm9jdXNvbnRoZWZhbWlseS5jb20lMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMjAlMkYwMSUyRkJyYW5kLUJhci1Cb3VuZGxlc3MtRGVza3RvcC1Db2xvci5wbmc=;w=226;h=42;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjI2IDQyIiB3aWR0aD0iMjI2IiBoZWlnaHQ9IjQyIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" data-spai="1" class="attachment-medium size-medium" alt="" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-7c05c2f8 elementor-hidden-desktop elementor-column elementor-col-14 elementor-inner-column" data-id="7c05c2f8" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-e000912 elementor-hidden-desktop elementor-widget elementor-widget-image" data-id="e000912" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://www.pluggedin.com" target="_blank">
							<img width="92" height="90" src="data:image/svg+xml;u=aHR0cHMlM0ElMkYlMkZ3d3cuZm9jdXNvbnRoZWZhbWlseS5jb20lMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMjAlMkYwMSUyRkJyYW5kLUJhci1QSS1Nb2JpbGUtQ29sb3IucG5n;w=92;h=90;base64,PHN2ZyB2aWV3Qm94PSIwIDAgOTIgOTAiIHdpZHRoPSI5MiIgaGVpZ2h0PSI5MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" data-spai="1" class="attachment-medium size-medium" alt="" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-4ee0363c elementor-hidden-desktop elementor-column elementor-col-14 elementor-inner-column" data-id="4ee0363c" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-48d79da1 elementor-hidden-desktop elementor-widget elementor-widget-image" data-id="48d79da1" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://www.boundless.org" target="_blank">
							<img width="76" height="86" src="data:image/svg+xml;u=aHR0cHMlM0ElMkYlMkZ3d3cuZm9jdXNvbnRoZWZhbWlseS5jb20lMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMjAlMkYwMSUyRkJyYW5kLUJhci1Cb3VuZGxlc3MtTW9iaWxlLUNvbG9yLnBuZw==;w=76;h=86;base64,PHN2ZyB2aWV3Qm94PSIwIDAgNzYgODYiIHdpZHRoPSI3NiIgaGVpZ2h0PSI4NiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" data-spai="1" class="attachment-medium size-medium" alt="" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-74fe5068 elementor-hidden-tablet elementor-hidden-phone elementor-column elementor-col-14 elementor-inner-column" data-id="74fe5068" data-element_type="column">
			<div class="elementor-column-wrap">
					<div class="elementor-widget-wrap">
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-6d6bab1f elementor-column elementor-col-50 elementor-top-column" data-id="6d6bab1f" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-4dfc05b9 elementor-icon-list--layout-inline elementor-align-right brand-bar-login elementor-hidden-phone elementor-widget elementor-widget-icon-list" data-id="4dfc05b9" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item" >
					<a href="tel:18002326459">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-phone"></i>						</span>
										<span class="elementor-icon-list-text">Call</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="https://store.focusonthefamily.com" target="_blank">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-shopping-cart"></i>						</span>
										<span class="elementor-icon-list-text">Store</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-41e129 elementor-icon-list--layout-inline elementor-align-right brand-bar-login elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-icon-list" data-id="41e129" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item" >
					<a href="tel:18002326459">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-phone"></i>						</span>
										<span class="elementor-icon-list-text"></span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="https://store.focusonthefamily.com" target="_blank">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-shopping-cart"></i>						</span>
										<span class="elementor-icon-list-text"></span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-365659cc header-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="365659cc" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-7cb5acec elementor-column elementor-col-50 elementor-top-column" data-id="7cb5acec" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-7079ce3d elementor-widget elementor-widget-image" data-id="7079ce3d" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://www.focusonthefamily.com">
							<img width="768" height="72" src="data:image/svg+xml;u=aHR0cHMlM0ElMkYlMkZ3d3cuZm9jdXNvbnRoZWZhbWlseS5jb20lMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMjAlMkYwMSUyRkZPVEYtTG9nby1TdHJldGNoLUNvbG9yLnBuZw==;w=1202;h=112;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTIwMiAxMTIiIHdpZHRoPSIxMjAyIiBoZWlnaHQ9IjExMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" data-spai="1" class="attachment-medium_large size-medium_large" alt=""   sizes="(max-width: 768px) 100vw, 768px" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-4949dcce elementor-hidden-phone elementor-column elementor-col-50 elementor-top-column" data-id="4949dcce" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-4beaef64 elementor-align-right elementor-widget__width-auto elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-button" data-id="4beaef64" data-element_type="widget" title="donate" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://store.focusonthefamily.com/singleitem/checkout/donation/item/don-butt-wp#refcd=856801" target="_blank" class="elementor-button-link elementor-button elementor-size-xs" role="button" id="header-donate-button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">DONATE<br><span class="btn-value-prop">Save a baby today</span></span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-6ba721b1 elementor-align-right elementor-widget__width-auto elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-button" data-id="6ba721b1" data-element_type="widget" data-button="pledge" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://store.focusonthefamily.com/singleitem/checkout/donation/item/save-babies2#refcd=856503" target="_blank" class="elementor-button-link elementor-button elementor-size-xs" role="button" id="header-pledge-button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">GIVE MONTHLY<br><span class="btn-value-prop">Save babies all year</span></span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-5110b9d0 elementor-align-right elementor-widget__width-auto elementor-hidden-desktop elementor-hidden-phone elementor-widget elementor-widget-button" data-id="5110b9d0" data-element_type="widget" title="donate" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://store.focusonthefamily.com/singleitem/checkout/donation/item/don-butt-wp#refcd=856801" target="_blank" class="elementor-button-link elementor-button elementor-size-xs" role="button" id="header-donate-button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">DONATE</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-75871da6 elementor-align-right elementor-widget__width-auto elementor-hidden-desktop elementor-hidden-phone elementor-widget elementor-widget-button" data-id="75871da6" data-element_type="widget" data-button="pledge" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://store.focusonthefamily.com/singleitem/checkout/donation/item/save-babies2#refcd=856503" target="_blank" class="elementor-button-link elementor-button elementor-size-xs" role="button" id="header-pledge-button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">GIVE MONTHLY</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-5878167f elementor-section-content-middle elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="5878167f" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-5e548431 elementor-column elementor-col-100 elementor-top-column" data-id="5e548431" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-12afdea9 elementor-align-right elementor-mobile-align-justify elementor-widget__width-auto elementor-widget-mobile__width-auto elementor-hidden-desktop elementor-widget elementor-widget-button" data-id="12afdea9" data-element_type="widget" title="donate" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://store.focusonthefamily.com/singleitem/checkout/donation/item/don-butt-wp#refcd=856801" target="_blank" class="elementor-button-link elementor-button elementor-size-xs" role="button" id="header-donate-button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">DONATE</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-59c793d9 elementor-align-right elementor-mobile-align-justify elementor-widget__width-auto elementor-widget-mobile__width-auto elementor-hidden-desktop elementor-widget elementor-widget-button" data-id="59c793d9" data-element_type="widget" data-button="pledge" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://store.focusonthefamily.com/singleitem/checkout/donation/item/save-babies2#refcd=856503" target="_blank" class="elementor-button-link elementor-button elementor-size-xs" role="button" id="header-pledge-button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">GIVE MONTHLY</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-01e4f0d header-nav elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="01e4f0d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-9329e5c elementor-column elementor-col-66 elementor-top-column" data-id="9329e5c" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-3d5f315 elementor-nav-menu__align-left elementor-nav-menu--stretch elementor-nav-menu--indicator-classic elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="3d5f315" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-menu="header" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-fade"><ul id="menu-1-3d5f315" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1364"><a class="elementor-item" href="https://www.focusonthefamily.com/marriage/">Marriage</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1370"><a class="elementor-item" href="https://www.focusonthefamily.com/parenting/">Parenting</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1372"><a class="elementor-item" href="https://www.focusonthefamily.com/faith/">Faith</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1375"><a class="elementor-item" href="https://www.focusonthefamily.com/pro-life/">Pro-Life</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1379"><a class="elementor-item" href="https://www.focusonthefamily.com/get-help/">Get Help</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1387"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/get-help/family-qa/">Family Q&amp;A</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22061"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/get-help/counseling-services-and-referrals/">Find A Counselor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11163"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/life-changes/">Life Changes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11164"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/managing-money/">Managing Money</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11165"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/mental-health/">Mental Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22057"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/sexuality/">Sexuality</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-678"><a class="elementor-item" href="https://www.focusonthefamily.com/shows/">Shows</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-680"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/broadcast/">Broadcast</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24114"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/focus-on-marriage-podcast/">Focus on Marriage</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24124"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/focus-on-parenting-podcast/">Focus on Parenting</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24933"><a class="elementor-sub-item" target="_blank" rel="noopener noreferrer" href="https://www.boundless.org">Boundless</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24125"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/">All Shows</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-334"><a class="elementor-item" title="						" href="https://www.focusonthefamily.com/about/">About</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22475"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/foundational-values/">Who We Are</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22476"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/programs/">What We Do</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22478"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/careers/">Careers</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22479"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/contact-us/">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22481"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/visit-us/">Visit Us</a></li>
</ul>
</li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-3d5f315" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1364"><a class="elementor-item" href="https://www.focusonthefamily.com/marriage/">Marriage</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1370"><a class="elementor-item" href="https://www.focusonthefamily.com/parenting/">Parenting</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1372"><a class="elementor-item" href="https://www.focusonthefamily.com/faith/">Faith</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1375"><a class="elementor-item" href="https://www.focusonthefamily.com/pro-life/">Pro-Life</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1379"><a class="elementor-item" href="https://www.focusonthefamily.com/get-help/">Get Help</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1387"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/get-help/family-qa/">Family Q&amp;A</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22061"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/get-help/counseling-services-and-referrals/">Find A Counselor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11163"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/life-changes/">Life Changes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11164"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/managing-money/">Managing Money</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11165"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/mental-health/">Mental Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22057"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/sexuality/">Sexuality</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-678"><a class="elementor-item" href="https://www.focusonthefamily.com/shows/">Shows</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-680"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/broadcast/">Broadcast</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24114"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/focus-on-marriage-podcast/">Focus on Marriage</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24124"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/focus-on-parenting-podcast/">Focus on Parenting</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24933"><a class="elementor-sub-item" target="_blank" rel="noopener noreferrer" href="https://www.boundless.org">Boundless</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24125"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/">All Shows</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-334"><a class="elementor-item" title="						" href="https://www.focusonthefamily.com/about/">About</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22475"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/foundational-values/">Who We Are</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22476"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/programs/">What We Do</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22478"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/careers/">Careers</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22479"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/contact-us/">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22481"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/visit-us/">Visit Us</a></li>
</ul>
</li>
</ul></nav>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-8bdca04 elementor-column elementor-col-33 elementor-top-column" data-id="8bdca04" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-15d88d4 elementor-search-form--skin-minimal elementor-widget elementor-widget-search-form" data-id="15d88d4" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;minimal&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://www.focusonthefamily.com" method="get">
			 
						<div class="elementor-search-form__container">
									<div class="elementor-search-form__icon">
						<i class="fa fa-search" aria-hidden="true"></i>
						<span class="elementor-screen-only">Search</span>
					</div>
								<input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
															</div>
		</form>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
				<div data-elementor-type="single" data-elementor-id="42300" class="elementor elementor-42300 elementor-location-single post-61065 post type-post status-publish format-standard has-post-thumbnail category-abortion category-becoming-pro-life category-pro-life category-unplanned-pregnancy tag-abortion tag-forgiveness tag-teen-pregnancy tag-unplanned-pregnancy entry" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-4a59b6c elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="4a59b6c" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-f53f738 elementor-column elementor-col-100 elementor-top-column" data-id="f53f738" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-aa9a602 elementor-widget elementor-widget-breadcrumbs" data-id="aa9a602" data-element_type="widget" data-widget_type="breadcrumbs.default">
				<div class="elementor-widget-container">
			<p id="breadcrumbs"><span><span><a href="https://www.focusonthefamily.com/" >Home</a> » <span><a href="https://www.focusonthefamily.com/topic/pro-life/" >Pro-Life</a> » <span class="breadcrumb_last" aria-current="page">Lisa Robertson: Desperate Forgiveness for a Past Abortion</span></span></span></span></p>		</div>
				</div>
				<div class="elementor-element elementor-element-d716c31 article-title elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="d716c31" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Lisa Robertson: Desperate Forgiveness for a Past Abortion</h1>		</div>
				</div>
				<section class="elementor-element elementor-element-5970b24 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="5970b24" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-49466f8 elementor-column elementor-col-50 elementor-inner-column" data-id="49466f8" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-e65b9de elementor-widget__width-auto elementor-widget elementor-widget-toolset-view" data-id="e65b9de" data-element_type="widget" data-widget_type="toolset-view.default">
				<div class="elementor-widget-container">
			


<div id="wpv-view-layout-814-TCPID61065" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-814-TCPID61065" data-viewnumber="814-TCPID61065" data-pagination="{&quot;id&quot;:&quot;814&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.focusonthefamily.com/wp-content/plugins/wp-views/embedded/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;enabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:0,&quot;page&quot;:1,&quot;base_permalink&quot;:&quot;/pro-life/lisa-robertson-desperate-forgiveness-for-a-past-abortion/?wpv_view_count=814-TCPID61065&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/pro-life/lisa-robertson-desperate-forgiveness-for-a-past-abortion/?wpv_view_count=814-TCPID61065">

	
	
	
		<div class="contributor-small">
  <div class="contributor-name"><span class="contributor-meta-name">By Lisa Robertson</span></div>
</div>
	
	
	
	
</div>
		</div>
				</div>
				<div class="elementor-element elementor-element-c81a72c elementor-widget__width-auto elementor-widget elementor-widget-post-info" data-id="c81a72c" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-eb3d287" itemprop="datePublished">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										March 6, 2020					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-8385e55 elementor-column elementor-col-50 elementor-inner-column" data-id="8385e55" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-4cb9da0 elementor-share-buttons--view-icon elementor-share-buttons--shape-circle elementor-share-buttons--align-right elementor-share-buttons-mobile--align-left elementor-share-buttons--skin-gradient elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="4cb9da0" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
							<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_facebook">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on facebook</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_twitter">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on twitter</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_pinterest">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-pinterest" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on pinterest</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_print">
													<span class="elementor-share-btn__icon">
								<i class="fas fa-print" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on print</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_email">
													<span class="elementor-share-btn__icon">
								<i class="fas fa-envelope" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on email</span>
							</span>
																	</div>
				</div>
						</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-7f5bdb4 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="7f5bdb4" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-07828bd elementor-column elementor-col-100 elementor-top-column" data-id="07828bd" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-d2060b5 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="d2060b5" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
							<figure class="wp-caption">
										<img width="1024" height="576" src="data:image/svg+xml;u=aHR0cHMlM0ElMkYlMkZ3d3cuZm9jdXNvbnRoZWZhbWlseS5jb20lMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMjAlMkYwMiUyRmFsLWxpc2Etcm9iZXJzb24tMi0yMDQ4eDExNTIuanBn;w=2048;h=1152;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjA0OCAxMTUyIiB3aWR0aD0iMjA0OCIgaGVpZ2h0PSIxMTUyIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" data-spai="1" class="attachment-large size-large" alt=""   sizes="(max-width: 1024px) 100vw, 1024px" />											<figcaption class="widget-image-caption wp-caption-text">Al and Lisa Robertson</figcaption>
										</figure>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1cecd79 elementor-widget elementor-widget-theme-post-excerpt" data-id="1cecd79" data-element_type="widget" data-widget_type="theme-post-excerpt.default">
				<div class="elementor-widget-container">
			What would you do if you faced the challenge of an unwanted pregnancy? What would you do if your daughter came to you with a big secret?		</div>
				</div>
				<div class="elementor-element elementor-element-efdc164 elementor-widget elementor-widget-spacer" data-id="efdc164" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-c337f66 elementor-widget elementor-widget-divider" data-id="c337f66" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-e838349 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="e838349" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-8419d01 elementor-column elementor-col-100 elementor-top-column" data-id="8419d01" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-2b1fb48 elementor-widget elementor-widget-theme-post-content" data-id="2b1fb48" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
					<div data-elementor-type="wp-post" data-elementor-id="61065" class="elementor elementor-61065" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-1cbee3a3 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="1cbee3a3" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-6d442e6b elementor-column elementor-col-100 elementor-top-column" data-id="6d442e6b" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-77c260a2 elementor-widget elementor-widget-text-editor" data-id="77c260a2" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><!-- wp:paragraph -->
<p><em>The
16-year old girl walked into the nondescript office building on a cloudy
Wednesday morning. She went there seeking the best solution for the latest in a
long series of problems: an unplanned pregnancy. She followed the nurse down a
long hallway and into a small examination room.</em></p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p><em>The
nurse immediately tried to ease Lisa’s anxiety. “Remember,” she said, “this is
just tissue. We will just remove this tissue from your body. It won’t hurt, but
you will probably have some cramping. After that, you won’t have to think about
this ever again.”</em></p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p><em>Half
an hour later, Lisa got dressed, left the office, and went home to rest. The
next morning, she went to school.</em></p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Everything
is back to normal<em>, </em><em>she
thought. </em>I don’t ever need to think about this
again. It was just tissue. Move on.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p><em>Lisa
just wanted to get back to her normal life. But things weren’t that simple.</em></p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>“Duck
Dynasty” <em>star Lisa Robertson knows that forgiving others and yourself is
hard. But she’s also experienced the freedom that comes with choosing mercy. In
the following excerpt from</em> <a href="https://store.focusonthefamily.com/desperate-forgiveness">Desperate Forgiveness</a><em>,
Lisa describes finding freedom and saying goodbye to shame and judgment.</em></p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>____________________________________</p>
<!-- /wp:paragraph -->

<!-- wp:heading -->
<h2><strong>Three
women, three choices</strong></h2>
<!-- /wp:heading -->

<!-- wp:paragraph -->
<p>What would you do if you faced <a href="https://www.focusonthefamily.com/pro-life/im-pregnant-now-what/">the challenge of an unwanted pregnancy</a>? What would you do if <a href="https://www.focusonthefamily.com/pro-life/shes-pregnant-now-what/">your daughter came to you with a big secret</a>?</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Most
people think, <em>This can never happen to me. </em>But it happens to millions of girls and women.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Women
have three basic choices when faced with this dilemma. I know three women who
chose three different options. All three were 16 years old when they faced their
terrible decisions. All three were unwed and pregnant and did not have a
personal relationship with Christ.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p><em>Girl
#1 was my mother-in-law, Miss Kay. </em>She
and Phil were teenagers in love when they had sex and she became pregnant.
Although she did not have a deep Christian faith at the time, Miss Kay chose
life. She gave birth to a beautiful baby boy named Al, who became the love of my
life. She loved Al and cared for him as she completed high school and waited
for Phil to complete college and start a career so they could be married and
raise a family. You can imagine how grateful I am that my mother-in-law chose
life for her baby boy.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p><em>Girl
#2 was a woman named Kate. </em>She loved
her boyfriend deeply and gave herself to him. A short time later she was
pregnant. Unfortunately, her life circumstances made it difficult for Kate to
raise that baby herself. As a high school junior, she was too unprepared for
motherhood. Her own mother was chronically ill, meaning Kate would have limited
support from her family. All these factors led her to a crucial decision. She
chose life, but chose to let a childless couple adopt and raise her baby. Kate
still feels some regret about her decision but feels she did the best she could
at the time.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p><em>Girl
#3 was in emotional turmoil, </em>having
lost the love of her life, which had left her brokenhearted. She fell into a lifestyle
filled with poor choices. Even though she still carried a torch for her absent
ex-boyfriend, she had sex with other boyfriends and became pregnant. She
attended church but couldn’t bring herself to share her problems with anyone there.
Her shame was too great.</p>
<!-- /wp:paragraph -->

<!-- wp:heading -->
<h2><strong>A
life-altering decision</strong></h2>
<!-- /wp:heading -->

<!-- wp:paragraph -->
<p>Girl
#3 was me. I chose death for my child – death for the life living inside of me,
death to the future generations that could have been born, death to one of
God’s precious children. I thought my decision would end my problem, but I
still live with the painful consequences of that decision every day.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Like
David in Psalm 51, I cried out for God to have mercy on me according to His
steadfast love, to blot out my sin that I felt was ever before me.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>I made a choice that was life-altering for myself and life-ending for my baby. I make no excuses for my choice. Yes, there were factors beyond my control that influenced my choice, but it was still my choice to make. And that’s true for <a href="https://www.focusonthefamily.com/topic/pro-life/unplanned-pregnancy/">any woman today facing a similar decision</a>.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>I
believed I had to face my decision on my own without help from anyone else. I
realize now I was fatally wrong about that. I hope that you never find yourself
in a similar predicament, but if you do, I hope you’ll reach out to someone who
cares, and choose life.</p>
<!-- /wp:paragraph -->

<!-- wp:heading -->
<h2><strong>From shunning to supporting</strong></h2>
<!-- /wp:heading -->

<!-- wp:paragraph -->
<p>Half
a century ago, girls who got pregnant were “bad girls” who “got in trouble,”
and the only way to save face for families and solve these “problems” was to
send the girls off to a home or orphanage where they could deliver their babies
in privacy before returning to life as “normal.”</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>At
the time, people believed shame was good, and in some cases, the more the
better. Shame was the all-powerful tool that might scare these “bad girls” away
from getting into trouble again later on. The worse they felt about themselves the
better, because that shame was believed to be some kind of insurance against
future moral failures.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>That
approach didn’t work too well, and then abortion was made legal throughout the
United States in 1973. It was a new day, with new freedoms for women to end
their pregnancies. <em>Roe v. Wade </em>also signaled the start of a decades-long culture war
over abortion.</p>
<!-- /wp:paragraph -->

<!-- wp:heading -->
<h2><strong>Sending
mixed messages</strong></h2>
<!-- /wp:heading -->

<!-- wp:paragraph -->
<p>Christians
send mixed messages to women who wrestle with unintended pregnancies. On the
one hand, we teach that each life is beautiful and loved by God. But on the
other hand, we don’t always embody that love when we talk to women about these
important life issues. Many Christians believe that abortion is murder, and as
a result, they treat women like me as murderers.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Some
Christians still seem to believe that shame and judgment are the best ways to
change a woman’s heart. They believe that reaching out and showing love and
compassion to “bad girls” like me actually encourages us to become even worse.
They believe that such compassion could even cause “good” girls to become “bad”
girls who have children outside of marriage. According to Christians who use
this approach, shame and guilt are necessary to keep people from acting out their
sexual desires. They fear that treating “bad” girls with love and compassion
would send the message that premarital and extramarital sex are permissible, or
even good.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Shame
is powerful, but I don’t believe it keeps girls from sin. Rather, it keeps
girls <em>trapped </em>in sin. Shame causes many people to be wracked by guilt
over their sexual sins. For these women, sexual sin becomes the unforgivable sin
– or at least they <em>think </em>it’s unforgivable.</p>
<!-- /wp:paragraph -->

<!-- wp:heading -->
<h2><strong>Agents of God’s grace</strong></h2>
<!-- /wp:heading -->

<!-- wp:paragraph -->
<p>We
meet many Christian women who struggle with the same kinds of guilt, stigma and
isolation I dealt with. Al and I meet many of these desperate women when we
speak to groups about our journey of desperate forgiveness. Their grief and
sorrow can be almost overpowering.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Yet
I understand them, and their stories resonate with me. They remind me of myself
before I experienced my own case of desperate forgiveness, and like them, I was
burdened by the weight of my sorrow and guilt. It’s amazing to tell these tortured
souls the good news I have experienced: Christ can forgive your sins, even the
sin of abortion.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>I
have experienced desperation, and I have known desperate forgiveness. I am
grateful for the grace God showered on me after I confessed my abortion. I now
want to be an agent of God’s grace to others. I want to be a grace-giver who
tells hurting women that God can set them free, just as He did with me.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p><a href="https://www.focusonthefamily.com/get-help/post-abortive-recovery-resources/">If you have not experienced this grace yourself, your heavenly Father is waiting to heal and forgive you.</a> But if you <em>have </em>experienced this grace, I invite you join me as a fellow grace-giver. God knows there are many women who need grace!</p>
<!-- /wp:paragraph -->

<!-- wp:heading -->
<h2><strong>Promoting
life</strong></h2>
<!-- /wp:heading -->

<!-- wp:paragraph -->
<p>Because
of our own experience, Al and I are passionate about working with and
supporting various groups and ministries that promote life. We encourage you to
get to know the following organizations, find out what they do, and see how you
can help:</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>•
<a href="https://embracegrace.com/">Embrace
Grace</a> provides emotional, practical, and
spiritual support for single young women and their families who find themselves
in an unintended pregnancy.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p></p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>•
<a href="https://www.nationallifecenter.com/">National
Life Center</a> (800-848-5683) </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>•
American Pregnancy Association Helpline (800-672-2296)</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>•
<a href="https://www.heartbeatinternational.org/">Heartbeat International’s website</a> offers a worldwide directory of pregnancy centers. </p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>To
find a local pregnancy center, visit <a href="https://optionline.org/">OptionLine.org</a>
and type in your ZIP code. Most pregnancy
centers offer pregnancy tests, STD tests, counseling, child-raising classes and
assistance choosing an adoption center – if that’s the choice a woman makes.
Most will also help a woman throughout her pregnancy and as she begins raising her
child.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>All
life is from God. All life is important to God. We hope that you will choose
life and encourage others to do the same.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>But
remember, all is not lost for women who fall into the same kinds of sexual sin
that I experienced. God’s grace is vast, and if we repent, His forgiveness is
plenty big enough to overcome and forgive even the biggest and baddest of our
sins.</p>
<!-- /wp:paragraph --></div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-891e09a elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="891e09a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-6d5205a elementor-column elementor-col-100 elementor-top-column" data-id="6d5205a" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-43d25d4 elementor-cta--layout-image-left elementor-cta--mobile-layout-image-above elementor-cta--skin-classic elementor-animated-content elementor-widget elementor-widget-global elementor-global-48076 elementor-widget-call-to-action" data-id="43d25d4" data-element_type="widget" id="cta-general" data-widget_type="call-to-action.default">
				<div class="elementor-widget-container">
					<div  class="elementor-cta">
					<div class="elementor-cta__bg-wrapper">
				<div class="elementor-cta__bg elementor-bg" style=" background-image: url(https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2019/11/Alive-2020-landing-page-banner-full-color-768x576.jpg);"></div>
				<div class="elementor-cta__bg-overlay"></div>
			</div>
							<div class="elementor-cta__content">
				
									<h3 class="elementor-cta__title elementor-cta__content-item elementor-content-item">
						Alive 2020					</h3>
				
									<div class="elementor-cta__description elementor-cta__content-item elementor-content-item">
						Focus on the Family is proud to announce ALIVE 2020 – a nationwide pro-life celebration on May 9, 2020. We’ll be “Alive” from five locations: Southern California, Dallas, Chicago, Atlanta and South Florida. We’ll have live music, amazing speakers and a live ultrasound of a baby. Join us for this free event! 					</div>
				
									<div class="elementor-cta__button-wrapper elementor-cta__content-item elementor-content-item ">
					<a class="elementor-cta__button elementor-button elementor-size-sm" href="https://www.focusonthefamily.com/alive?refcd=832501&amp;utm_source=focusonthefamily.com&amp;utm_medium=referral&amp;utm_campaign=cta_alive_2020" target="_blank">
						Register Now					</a>
					</div>
							</div>
						</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-9415f67 elementor-widget elementor-widget-toolset-view" data-id="9415f67" data-element_type="widget" data-widget_type="toolset-view.default">
				<div class="elementor-widget-container">
			


<div id="wpv-view-layout-1440" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-1440" data-viewnumber="1440" data-pagination="{&quot;id&quot;:&quot;1440&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.focusonthefamily.com/wp-content/plugins/wp-views/embedded/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;enabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:1,&quot;page&quot;:1,&quot;base_permalink&quot;:&quot;/pro-life/lisa-robertson-desperate-forgiveness-for-a-past-abortion/?wpv_view_count=1440&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/pro-life/lisa-robertson-desperate-forgiveness-for-a-past-abortion/?wpv_view_count=1440">

	
	
	
		<p><em><p class="MsoNormal"><span style="font-size: 12.0pt">Adapted from <a href="https://store.focusonthefamily.com/desperate-forgiveness"><i>Desperate Forgiveness: How Mercy Sets You Free</i></a> by Al and Lisa Robertson, a Focus on the Family book published by Tyndale House Publishers. Copyright © 2019 Al and Lisa Robertson. All rights reserved.</span></p></em></p>
	
	
	
	
</div>
		</div>
				</div>
				<div class="elementor-element elementor-element-d38856d elementor-widget elementor-widget-spacer" data-id="d38856d" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-d3295e6 elementor-widget elementor-widget-shortcode" data-id="d3295e6" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
			<style id="elementor-post-42243">.elementor-42243 .elementor-element.elementor-element-f0438a9 > .elementor-container{max-width:770px;}.elementor-42243 .elementor-element.elementor-global-43937 .elementor-cta__content{min-height:300px;text-align:center;padding:25px 25px 25px 25px;background-color:rgba(254,241,217,0.73);}.elementor-42243 .elementor-element.elementor-global-43937 .elementor-cta__bg-wrapper{min-width:300px;}.elementor-42243 .elementor-element.elementor-global-43937 .elementor-cta__image{margin-bottom:9px;}.elementor-42243 .elementor-element.elementor-global-43937 .elementor-cta__image img{width:39%;}.elementor-42243 .elementor-element.elementor-global-43937 .elementor-cta__description{font-size:14px;color:#6e267b;}.elementor-42243 .elementor-element.elementor-global-43937 .elementor-cta__title{color:#6e267b;}.elementor-42243 .elementor-element.elementor-global-43937 .elementor-cta__button{color:#f5f6f7;background-color:#6e267b;border-width:0px;border-radius:5px;}.elementor-42243 .elementor-element.elementor-global-43937 .elementor-cta:not(:hover) .elementor-cta__bg-overlay{background-color:rgba(0,0,0,0.01);}.elementor-42243 .elementor-element.elementor-global-43937 .elementor-cta:hover .elementor-cta__bg-overlay{background-color:rgba(0,0,0,0.05);}.elementor-42243 .elementor-element.elementor-global-43937 .elementor-cta .elementor-cta__bg, .elementor-42243 .elementor-element.elementor-global-43937 .elementor-cta .elementor-cta__bg-overlay{transition-duration:1500ms;}.elementor-42243 .elementor-element.elementor-global-43937 > .elementor-widget-container{background-color:transparent;background-image:linear-gradient(210deg, #e8daa0 33%, #f5f6f7 51%);transition:background 0s;}@media(max-width:767px){.elementor-42243 .elementor-element.elementor-global-43937 .elementor-cta__bg-wrapper{min-height:225px;}}</style>		<div class="elementor-shortcode">		<div data-elementor-type="section" data-elementor-id="42243" class="elementor elementor-42243 elementor-location-single" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-f0438a9 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="f0438a9" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-d4e7b6c elementor-column elementor-col-100 elementor-top-column" data-id="d4e7b6c" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-eccab64 elementor-cta--layout-image-left elementor-cta--mobile-layout-image-above elementor-cta--valign-top oula-article-cta elementor-cta--skin-classic elementor-animated-content elementor-widget elementor-widget-global elementor-global-43937 elementor-widget-call-to-action" data-id="eccab64" data-element_type="widget" data-widget_type="call-to-action.default">
				<div class="elementor-widget-container">
					<a href="https://www.focusonthefamily.com/pro-life/expressing-pro-life-in-winsome-ways-video-series/?refcd=808705" target="_blank" class="elementor-cta">
					<div class="elementor-cta__bg-wrapper">
				<div class="elementor-cta__bg elementor-bg" style=" background-image: url(https://cdn.shortpixel.ai/spai/q_lossy+ret_img/https://www.focusonthefamily.com/wp-content/uploads/2019/11/4D_Image.jpg);"></div>
				<div class="elementor-cta__bg-overlay"></div>
			</div>
							<div class="elementor-cta__content">
									<div class="elementor-content-item elementor-cta__content-item elementor-cta__image">
						<img width="300" height="136" src="data:image/svg+xml;u=aHR0cHMlM0ElMkYlMkZ3d3cuZm9jdXNvbnRoZWZhbWlseS5jb20lMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMTklMkYwOSUyRk9VX0xpZmVBZHZvY2F0ZS1GdWxsLUNvbG9yLVBORy5wbmc=;w=1881;h=854;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTg4MSA4NTQiIHdpZHRoPSIxODgxIiBoZWlnaHQ9Ijg1NCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" data-spai="1" class="attachment-medium size-medium" alt=""   sizes="(max-width: 300px) 100vw, 300px" />					</div>
				
									<h4 class="elementor-cta__title elementor-cta__content-item elementor-content-item">
						Share Your Pro-Life Views In Love					</h4>
				
									<div class="elementor-cta__description elementor-cta__content-item elementor-content-item">
						Are you an advocate for the unborn? Get equipped with practical truth and biblical arguments for life so you can confidently and compassionately engage our culture. To help you with this, we’ve developed a free five-part video series just for you called, "Expressing Pro-Life Views in Winsome Ways"​					</div>
				
									<div class="elementor-cta__button-wrapper elementor-cta__content-item elementor-content-item ">
					<span class="elementor-cta__button elementor-button elementor-size-sm">
						Start Your FREE Video Series					</span>
					</div>
							</div>
						</a>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-550e922 post-tags elementor-widget elementor-widget-global elementor-global-1501 elementor-widget-post-info" data-id="550e922" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-61db111 elementor-inline-item" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
							<span class="elementor-post-info__item-prefix">Topics: </span>
										<span class="elementor-post-info__terms-list">
				<a href="https://www.focusonthefamily.com/tag/abortion/" class="elementor-post-info__terms-list-item">Abortion</a>, <a href="https://www.focusonthefamily.com/tag/forgiveness/" class="elementor-post-info__terms-list-item">Forgiveness</a>, <a href="https://www.focusonthefamily.com/tag/teen-pregnancy/" class="elementor-post-info__terms-list-item">teen pregnancy</a>, <a href="https://www.focusonthefamily.com/tag/unplanned-pregnancy/" class="elementor-post-info__terms-list-item">Unplanned Pregnancy</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-b731695 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="b731695" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-33bf179 elementor-column elementor-col-100 elementor-top-column" data-id="33bf179" data-element_type="column">
			<div class="elementor-column-wrap">
					<div class="elementor-widget-wrap">
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-ec0eef6 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="ec0eef6" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-96161fe elementor-column elementor-col-100 elementor-inner-column" data-id="96161fe" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-2593b8b elementor-widget__width-auto elementor-widget-mobile__width-inherit elementor-widget elementor-widget-heading" data-id="2593b8b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<span class="elementor-heading-title elementor-size-default">Share:</span>		</div>
				</div>
				<div class="elementor-element elementor-element-e977a0b elementor-share-buttons--view-icon elementor-share-buttons--shape-circle elementor-share-buttons--align-left elementor-widget__width-auto elementor-share-buttons-mobile--align-center elementor-widget-mobile__width-inherit elementor-share-buttons--skin-gradient elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="e977a0b" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
							<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_facebook">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on facebook</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_twitter">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on twitter</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_pinterest">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-pinterest" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on pinterest</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_print">
													<span class="elementor-share-btn__icon">
								<i class="fas fa-print" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on print</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_email">
													<span class="elementor-share-btn__icon">
								<i class="fas fa-envelope" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on email</span>
							</span>
																	</div>
				</div>
						</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-2c51113 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="2c51113" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-d7263d6 elementor-column elementor-col-100 elementor-top-column" data-id="d7263d6" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-fcd5e00 elementor-widget elementor-widget-shortcode" data-id="fcd5e00" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><!-- Rate my Post Plugin --><div  class="rmp-widgets-container rmp-wp-plugin rmp-main-container js-rmp-widgets-container js-rmp-widgets-container--61065"  data-post-id="61065">    <!-- Rating widget -->  <div class="rmp-rating-widget js-rmp-rating-widget">          <p class="rmp-heading rmp-heading--title">        How useful was this article?      </p>              <p class="rmp-heading rmp-heading--subtitle">        Click or Tap on a star to rate it!      </p>        <div class="rmp-rating-widget__icons">      <ul class="rmp-rating-widget__icons-list js-rmp-rating-icons-list">                  <li class="rmp-rating-widget__icons-list__icon js-rmp-rating-item" data-descriptive-rating="Not at all useful" data-value="1">            <i class="js-rmp-rating-icon rmp-icon rmp-icon--ratings rmp-icon--star "></i>          </li>                  <li class="rmp-rating-widget__icons-list__icon js-rmp-rating-item" data-descriptive-rating="Somewhat useful" data-value="2">            <i class="js-rmp-rating-icon rmp-icon rmp-icon--ratings rmp-icon--star "></i>          </li>                  <li class="rmp-rating-widget__icons-list__icon js-rmp-rating-item" data-descriptive-rating="Useful" data-value="3">            <i class="js-rmp-rating-icon rmp-icon rmp-icon--ratings rmp-icon--star "></i>          </li>                  <li class="rmp-rating-widget__icons-list__icon js-rmp-rating-item" data-descriptive-rating="Fairly useful" data-value="4">            <i class="js-rmp-rating-icon rmp-icon rmp-icon--ratings rmp-icon--star "></i>          </li>                  <li class="rmp-rating-widget__icons-list__icon js-rmp-rating-item" data-descriptive-rating="Very useful" data-value="5">            <i class="js-rmp-rating-icon rmp-icon rmp-icon--ratings rmp-icon--star "></i>          </li>              </ul>    </div>    <p class="rmp-rating-widget__hover-text js-rmp-hover-text"></p>    <button class="rmp-rating-widget__submit-btn rmp-btn js-submit-rating-btn">      Submit Rating    </button>    <p class="rmp-rating-widget__results js-rmp-results rmp-rating-widget__results--hidden">      Average Rating: <span class="rmp-rating-widget__results__rating js-rmp-avg-rating">0</span> / 5    </p>    <p class="rmp-rating-widget__not-rated js-rmp-not-rated ">          </p>    <p class="rmp-rating-widget__msg js-rmp-msg"></p>  </div>          <!-- Feedback widget -->    <div class="rmp-feedback-widget js-rmp-feedback-widget">  <p class="rmp-heading rmp-heading--title">    We are sorry that this was not useful for you!  </p>  <p class="rmp-heading rmp-heading--subtitle">    Help us to improve.  </p>    <div class="rmp-feedback-widget__container">    <p class="rmp-feedback-widget__text">      Tell us how we can improve this article.    </p>    <textarea class="rmp-feedback-widget__input js-rmp-feedback-input" rows="5" id="feedback-text"></textarea>    <button type="button" class="rmp-feedback-widget__btn rmp-btn rmp-btn--large js-rmp-feedback-button">      Submit Feedback    </button>    <div class="rmp-feedback-widget__loader js-rmp-feedback-loader">      <div></div><div></div><div></div>    </div>    <p class="rmp-feedback-widget__msg js-rmp-feedback-msg"></p>  </div>  </div>    </div></div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-130583a elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="130583a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-029a4e7 elementor-column elementor-col-100 elementor-top-column" data-id="029a4e7" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-9528190 elementor-widget elementor-widget-heading" data-id="9528190" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">About the Author</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-425343a elementor-widget elementor-widget-toolset-view" data-id="425343a" data-element_type="widget" data-widget_type="toolset-view.default">
				<div class="elementor-widget-container">
			


<div id="wpv-view-layout-802-TCPID61065" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-802-TCPID61065" data-viewnumber="802-TCPID61065" data-pagination="{&quot;id&quot;:&quot;802&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:1000,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.focusonthefamily.com/wp-content/plugins/wp-views/embedded/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;enabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:0,&quot;max_pages&quot;:0,&quot;page&quot;:1,&quot;base_permalink&quot;:&quot;/pro-life/lisa-robertson-desperate-forgiveness-for-a-past-abortion/?wpv_view_count=802-TCPID61065&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/pro-life/lisa-robertson-desperate-forgiveness-for-a-past-abortion/?wpv_view_count=802-TCPID61065">

	
	
	
		<div class="contributor-bio-block">
  <div class="contributor-bio-image">
    <img width="150" height="150" src="data:image/svg+xml;u=aHR0cHMlM0ElMkYlMkZ3d3cuZm9jdXNvbnRoZWZhbWlseS5jb20lMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMTklMkYwNiUyRkE0RTYxREU3ODQzMTRBRUM5NjUyNkQzRjFCNEJBMDBFLmpwZWc=;w=240;h=240;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjQwIDI0MCIgd2lkdGg9IjI0MCIgaGVpZ2h0PSIyNDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PC9zdmc+" data-spai="1" class="attachment-thumbnail size-thumbnail wp-post-image" alt=""   sizes="(max-width: 150px) 100vw, 150px" />
    
  </div>
  <div class="contributor-bio">
    <div class="contributor-bio-name"><h5>Lisa Robertson</h5></div>
	<div class="contributor-bio-content"><p>Lisa Robertson and her husband, Al, are members of the famous Robertson family who is featured on the highly popular A&amp;E reality television show&nbsp;Duck Dynasty. Lisa and Al share a speaking ministry in which they have addressed audiences at churches, marriage retreats and seminars for more than 15 years. The couple has co-authored a book titled&nbsp;A New Season, and they &#8230;</p>
</div>
    <div class="contributor-bio-link"><a href="https://www.focusonthefamily.com/contributors/lisa-robertson/">More by Lisa Robertson</a></div>
  </div>
</div>
	
	
	
	
</div>
		</div>
				</div>
				<div class="elementor-element elementor-element-049899a elementor-widget elementor-widget-spacer" data-id="049899a" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-b559c7e elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="b559c7e" data-element_type="widget" data-widget_type="post-navigation.default">
				<div class="elementor-widget-container">
					<div class="elementor-post-navigation elementor-grid">
			<div class="elementor-post-navigation__prev elementor-post-navigation__link">
				<a href="https://www.focusonthefamily.com/pro-life/stephen-arterburn-every-abortion-involves-at-least-one-man/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="elementor-screen-only">Prev</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">Previous</span><span class="post-navigation__prev--title">Stephen Arterburn: Every Abortion Involves at Least One Man</span></span></a>			</div>
							<div class="elementor-post-navigation__separator-wrapper">
					<div class="elementor-post-navigation__separator"></div>
				</div>
						<div class="elementor-post-navigation__next elementor-post-navigation__link">
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-3c258b1 elementor-widget elementor-widget-spacer" data-id="3c258b1" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-8c91993 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="8c91993" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-63f3618 elementor-column elementor-col-100 elementor-top-column" data-id="63f3618" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-cbf3544 elementor-widget elementor-widget-heading" data-id="cbf3544" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">You May Also Like</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-d78edef elementor-widget elementor-widget-spacer" data-id="d78edef" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-22d0147 elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-posts__hover-gradient elementor-widget elementor-widget-posts" data-id="22d0147" data-element_type="widget" data-settings="{&quot;cards_columns&quot;:&quot;3&quot;,&quot;cards_columns_tablet&quot;:&quot;2&quot;,&quot;cards_columns_mobile&quot;:&quot;1&quot;,&quot;cards_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.cards">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-cards elementor-grid">
				<article class="elementor-post elementor-grid-item post-59886 post type-post status-publish format-standard has-post-thumbnail category-abortion category-becoming-pro-life category-pro-life category-unplanned-pregnancy tag-abortion tag-adoption tag-biblical-manhood tag-unplanned-pregnancy entry">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.focusonthefamily.com/pro-life/stephen-arterburn-every-abortion-involves-at-least-one-man/">
			<div class="elementor-post__thumbnail"><img width="300" height="169" src="data:image/svg+xml;u=aHR0cHMlM0ElMkYlMkZ3d3cuZm9jdXNvbnRoZWZhbWlseS5jb20lMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMjAlMkYwMiUyRmFydGVyYnVybi0yMDQ4eDExNTIuanBn;w=2048;h=1152;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjA0OCAxMTUyIiB3aWR0aD0iMjA0OCIgaGVpZ2h0PSIxMTUyIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" data-spai="1" class="attachment-medium size-medium" alt=""   sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__badge">Abortion</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.focusonthefamily.com/pro-life/stephen-arterburn-every-abortion-involves-at-least-one-man/">
				Stephen Arterburn: Every Abortion Involves at Least One Man			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			February 21, 2020		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-58491 post type-post status-publish format-standard has-post-thumbnail category-abortion category-becoming-pro-life category-pre-born category-pro-life category-value-of-human-life tag-abortion tag-activism tag-becoming-pro-life tag-value-of-human-life entry">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.focusonthefamily.com/pro-life/discovering-abortions-impact-on-the-black-community-moved-me-from-apathy-to-action/">
			<div class="elementor-post__thumbnail"><img width="300" height="169" src="data:image/svg+xml;u=aHR0cHMlM0ElMkYlMkZ3d3cuZm9jdXNvbnRoZWZhbWlseS5jb20lMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMjAlMkYwMSUyRmhvdy1hYm9ydGlvbi1pbi10aGUtYmxhY2stY29tbXVuaXR5LW1vdmVkLW1lLWZyb20taWdub3JhbmNlLXRvLWFjdGlvbi0tMjA0OHgxMTUyLmpwZw==;w=2048;h=1152;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjA0OCAxMTUyIiB3aWR0aD0iMjA0OCIgaGVpZ2h0PSIxMTUyIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" data-spai="1" class="attachment-medium size-medium" alt=""   sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__badge">Abortion</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.focusonthefamily.com/pro-life/discovering-abortions-impact-on-the-black-community-moved-me-from-apathy-to-action/">
				Discovering Abortion’s Impact on the Black Community Moved Me From Apathy to Action			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			January 30, 2020		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-57971 post type-post status-publish format-standard has-post-thumbnail category-abortion category-becoming-pro-life category-pre-born category-pro-life category-value-of-human-life tag-abortion tag-alive-2020 tag-ultrasound tag-value-of-human-life entry">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.focusonthefamily.com/pro-life/alive-2020-ill-never-forget-what-happened-in-times-square/">
			<div class="elementor-post__thumbnail"><img width="300" height="169" src="data:image/svg+xml;u=aHR0cHMlM0ElMkYlMkZ3d3cuZm9jdXNvbnRoZWZhbWlseS5jb20lMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMjAlMkYwMSUyRmFsaXZlX21vYmlsZV91bml0LTIwNDh4MTE1Mi5qcGc=;w=2048;h=1152;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMjA0OCAxMTUyIiB3aWR0aD0iMjA0OCIgaGVpZ2h0PSIxMTUyIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciPjwvc3ZnPg==" data-spai="1" class="attachment-medium size-medium" alt=""   sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__badge">Abortion</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.focusonthefamily.com/pro-life/alive-2020-ill-never-forget-what-happened-in-times-square/">
				Looking to ALIVE 2020: I’ll Never Forget What Happened in Times Square			</a>
		</h3>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			January 24, 2020		</span>
				</div>
					</div>
		</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-f698140 elementor-widget elementor-widget-spacer" data-id="f698140" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
				<div data-elementor-type="footer" data-elementor-id="125" class="elementor elementor-125 elementor-location-footer" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-726f4d31 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="726f4d31" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-7dc53168 elementor-column elementor-col-20 elementor-top-column" data-id="7dc53168" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-93a7089 elementor-widget elementor-widget-image" data-id="93a7089" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://www.focusonthefamily.com">
							<img width="768" height="340" src="data:image/svg+xml;u=aHR0cHMlM0ElMkYlMkZ3d3cuZm9jdXNvbnRoZWZhbWlseS5jb20lMkZ3cC1jb250ZW50JTJGdXBsb2FkcyUyRjIwMTklMkYwNCUyRkZPVEZfVGFnX0hvcml6XzFDUl9XaGl0ZS5wbmc=;w=1008;h=446;base64,PHN2ZyB2aWV3Qm94PSIwIDAgMTAwOCA0NDYiIHdpZHRoPSIxMDA4IiBoZWlnaHQ9IjQ0NiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj48L3N2Zz4=" data-spai="1" class="attachment-medium_large size-medium_large" alt=""   sizes="(max-width: 768px) 100vw, 768px" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2e75d74e elementor-tablet-align-left elementor-hidden-tablet elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="2e75d74e" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item" >
					<a href="tel:18002326459">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-phone"></i>						</span>
										<span class="elementor-icon-list-text">1-800-A-FAMILY (232-6459)</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="/cdn-cgi/l/email-protection#8ce4e9e0fccceae3eff9ffe3e2f8e4e9eaede1e5e0f5a2efe3e1">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-paper-plane"></i>						</span>
										<span class="elementor-icon-list-text"><span class="__cf_email__" data-cfemail="721a171e0232141d1107011d1c061a1714131f1b1e0b5c111d1f">[email&#160;protected]</span></span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="https://goo.gl/maps/grbVX6hGXQL2">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-envelope"></i>						</span>
										<span class="elementor-icon-list-text">8605 Explorer Drive Colorado Springs, CO 80920-1051</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-28059257 elementor-column elementor-col-20 elementor-top-column" data-id="28059257" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-550f1c7d elementor-widget elementor-widget-heading" data-id="550f1c7d" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">About Us</h5>		</div>
				</div>
				<div class="elementor-element elementor-element-2222addc elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="2222addc" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item" >
					<a href="/about/foundational-values/">					<span class="elementor-icon-list-text">Our Values</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="/about/visit-us/">					<span class="elementor-icon-list-text">Visit Us</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="/about/careers/">					<span class="elementor-icon-list-text">Jobs & Volunteering</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="/about/newsroom/">					<span class="elementor-icon-list-text">Newsroom</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="/about/media/">					<span class="elementor-icon-list-text">Press Center</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="/about/contact-us/">					<span class="elementor-icon-list-text">Contact Us</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="https://www.focusonthefamily.com/get-help/counseling-services-and-referrals/">					<span class="elementor-icon-list-text">Find a Counselor</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-455efe91 elementor-column elementor-col-20 elementor-top-column" data-id="455efe91" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-1ab2827c elementor-widget elementor-widget-heading" data-id="1ab2827c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">Shows &amp; Podcasts</h5>		</div>
				</div>
				<div class="elementor-element elementor-element-5883e4ee elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="5883e4ee" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item" >
					<a href="https://www.focusonthefamily.com/media/daily-broadcast" target="_blank">					<span class="elementor-icon-list-text">Daily Broadcast</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="https://www.boundless.org/podcast/" target="_blank">					<span class="elementor-icon-list-text">The Boundless Show</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="/adventures-in-odyssey/" target="_blank">					<span class="elementor-icon-list-text">Adventures in Odyssey</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="/radio-theatre" target="_blank">					<span class="elementor-icon-list-text">Radio Theatre</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="https://www.focusonthefamily.com/media/focus-on-marriage-podcast" target="_blank">					<span class="elementor-icon-list-text">Focus on Marriage Podcast</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="https://www.focusonthefamily.com/media/focus-on-parenting-podcast" target="_blank">					<span class="elementor-icon-list-text">Focus on Parenting Podcast</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="/shows/">					<span class="elementor-icon-list-text">All Shows >></span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-3dbb6135 elementor-column elementor-col-20 elementor-top-column" data-id="3dbb6135" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-4c5fdf96 elementor-widget elementor-widget-heading" data-id="4c5fdf96" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default"><a href="https://store.focusonthefamily.com/" target="_blank">Shop</a></h5>		</div>
				</div>
				<div class="elementor-element elementor-element-31611142 elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="31611142" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item" >
					<a href="https://store.focusonthefamily.com/focus-featured/adventures-in-odyssey" target="_blank">					<span class="elementor-icon-list-text">Adventures in Odyssey</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="https://store.focusonthefamily.com/focus-featured/radio-theatre" target="_blank">					<span class="elementor-icon-list-text">Radio Theatre</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="https://store.focusonthefamily.com/focus-featured/that-the-world-may-know" target="_blank">					<span class="elementor-icon-list-text">That the World May Know</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="https://store.focusonthefamily.com/focus-featured/the-truth-project" target="_blank">					<span class="elementor-icon-list-text">The Truth Project</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="https://store.focusonthefamily.com/focus-featured/magazine-subscriptions" target="_blank">					<span class="elementor-icon-list-text">Magazines</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="https://store.focusonthefamily.com/" target="_blank">					<span class="elementor-icon-list-text">All Products >></span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-60ae7747 elementor-column elementor-col-20 elementor-top-column" data-id="60ae7747" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-2fa3187 elementor-widget elementor-widget-heading" data-id="2fa3187" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">Donate</h5>		</div>
				</div>
				<div class="elementor-element elementor-element-c59af2a elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="c59af2a" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item" >
					<a href="https://store.focusonthefamily.com/singleitem/checkout/donation/item/panele#refcd=122905" target="_blank">					<span class="elementor-icon-list-text">Make a Donation</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="/donate/why-invest-in-family/">					<span class="elementor-icon-list-text">Why Donate</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="/donate/financial-accountability/">					<span class="elementor-icon-list-text">How Funds Are Used</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="https://fotf.giftlegacy.com/" target="_blank">					<span class="elementor-icon-list-text">Planned Giving</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="https://account.focusonthefamily.com/signin.aspx?returnurl=account.aspx" target="_blank">					<span class="elementor-icon-list-text">Manage My Donor Account</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-3e88f1d7 elementor-widget elementor-widget-heading" data-id="3e88f1d7" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">Sign Up for Our E-Newsletters</h5>		</div>
				</div>
				<div class="elementor-element elementor-element-5ee0692 elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="5ee0692" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item" >
										<span class="elementor-icon-list-text">Get our updates straight to your inbox.</span>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-16046a2 elementor-widget elementor-widget-button" data-id="16046a2" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://link.focusonthefamily.com/email/other/emailPage.html?" target="_blank" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-icon elementor-align-icon-left">
				<i aria-hidden="true" class="fas fa-envelope-open-text"></i>			</span>
						<span class="elementor-button-text">Sign Up</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-269c303d elementor-section-height-min-height elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="269c303d" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-7ed85e1 elementor-column elementor-col-50 elementor-top-column" data-id="7ed85e1" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-b34fe59 elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="b34fe59" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix">Copyright © 2020 Focus on the Family |</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-fa9f9a8 elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="fa9f9a8" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p><a href="/privacy-policy"> Privacy Policy</a> | <a href="https://www.focusonthefamily.com/about/reprint-permissions-policy/">Permissions</a></p></div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-5823457a elementor-column elementor-col-50 elementor-top-column" data-id="5823457a" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-3a85566 elementor-shape-circle elementor-widget elementor-widget-social-icons" data-id="3a85566" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper">
							<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-0267196" href="https://www.facebook.com/focusonthefamily" target="_blank">
					<span class="elementor-screen-only">Facebook-f</span>
					<i class="fab fa-facebook-f"></i>				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-19d9e8f" href="https://twitter.com/FocusFamily" target="_blank">
					<span class="elementor-screen-only">Twitter</span>
					<i class="fab fa-twitter"></i>				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-dbaeb71" href="https://www.youtube.com/user/FocusOnTheFamilyUSA" target="_blank">
					<span class="elementor-screen-only">Youtube</span>
					<i class="fab fa-youtube"></i>				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-d2d5c50" href="https://www.instagram.com/focusonthefamily/" target="_blank">
					<span class="elementor-screen-only">Instagram</span>
					<i class="fab fa-instagram"></i>				</a>
					</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		

<div id="views-extra-css-ie7" style="display:none;" aria-hidden="true">
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->
</div>

<div id="ct-extra-css" style="display:none;" aria-hidden="true">
/* ----------------------------------------- */
/* Content Template: loop-item-in-article-contributor-name - start */
/* ----------------------------------------- */
.contributor-name {
  color: #7a7a7a;
}

.contributor-meta-name {
  margin-right: 20px;
}
/* ----------------------------------------- */
/* Content Template: loop-item-in-article-contributor-name - end */
/* ----------------------------------------- */
/* ----------------------------------------- */
/* Content Template: loop-item-in-article-contributor - start */
/* ----------------------------------------- */
.contributor-bio-block {
	padding: 20px 20px 30px 20px;
    border-style: solid;
    border-width: 1px 1px 1px 1px;
    border-color: #ebebeb;
    overflow: auto;
    margin: 10px 0;
}

.contributor-bio-image {
	max-width: 100%;
	text-align: center;
}

.contributor-bio {
	max-width: 100%;
	text-align: center;
}

.contributor-bio-image img {
  	border-radius: 100%;
  	margin: 0 20px;
  	max-width: 200px;
}

.contributor-bio-name h5 {
	text-transform: uppercase;
  	line-height: 0.8rem;
  	margin: 0;
}

.contributor-bio-content p {
	margin: 0 20px 20px 0;
}

.contributor-bio-link a {
	color: #3a3a3a;
  	border: 2px solid #3a3a3a;
  	font-weight: 500;
  	padding: 10px 18px;
  	border-radius: 3px;
  	font-size: 15px;
}

.contributor-bio-link a:hover {
	background-color: #d6d6d6;
}

@media screen and (min-width: 769px) {
    .contributor-bio-image {
	    width: 25%;
  	    float: left;

    }
    
    .contributor-bio-image img {
        max-width: 150px;
    }

    .contributor-bio {
	    width: 75%;
	    float: right;
	    text-align: left;
    }
}
/* ----------------------------------------- */
/* Content Template: loop-item-in-article-contributor - end */
/* ----------------------------------------- */
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
jQuery( document ).ready( function( $ ) {
		$( 'head' ).append( '<style>' + $( "#ct-extra-css" ).text() + '</style>' );
		$( "#ct-extra-css" ).remove();});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var rmp_frontend = {"admin_ajax":"https:\/\/www.focusonthefamily.com\/wp-admin\/admin-ajax.php","postID":"61065","noVotes":"","cookie":"You already voted! This vote will not be counted!","afterVote":"Thank you for rating this article!","notShowRating":"1","social":"1","feedback":"2","cookieDisable":"1","emptyFeedback":"Please insert your feedback in the box above!","hoverTexts":"2","preventAccidental":"2","grecaptcha":"1","siteKey":"","votingPriv":"1","loggedIn":"","positiveThreshold":"2","ajaxLoad":"1","nonce":"260a98c2a0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/rate-my-post/public/js/rate-my-post.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=3.3.0'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.3.0'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/themes/altitude-pro/js/global.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-primary",".nav-secondary"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/themes/altitude-pro/js/responsive-menus.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/wp-views/vendor/toolset/toolset-common/res/lib/bootstrap3/js/bootstrap.min.js?ver=3.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spai_settings = {"api_url":"https:\/\/cdn.shortpixel.ai\/spai\/w_%WIDTH%+q_lossy+ret_img","method":"src","crop":"0","debug":"","site_url":"https:\/\/www.focusonthefamily.com","plugin_url":"https:\/\/www.focusonthefamily.com\/wp-content\/plugins\/shortpixel-adaptive-images","version":"1.8.0","excluded_selectors":[],"eager_selectors":[],"noresize_selectors":[],"excluded_paths":["regex:\/\\\/\\\/([^\\\/]*\\.|)gravatar.com\\\/\/"],"active_integrations":{"nextgen":false,"modula":false,"elementor":true,"elementor-addons":false,"viba-portfolio":false,"envira":false,"everest":false,"wp-bakery":false,"woocommerce":false,"foo":false,"oxygen":false,"slider-revolution":false,"smart-slider":false,"wp-grid-builder":false,"social-pug":false,"wp-rocket":{"lazyload":false,"css-filter":false,"minify-css":false},"theme":"Altitude Pro"},"parse_css_files":"","backgrounds_max_width":"","sep":"+","webp":"1","sniper":"https:\/\/www.focusonthefamily.com\/wp-content\/plugins\/shortpixel-adaptive-images\/img\/target.cur","affected_tags":"{\"link\":1,\"script\":2}","ajax_url":"https:\/\/www.focusonthefamily.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-cfasync="false" type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/shortpixel-adaptive-images/js/ai.min.js?ver=1.8.0'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/wp-util.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/backbone.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/mediaelement/wp-playlist.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/www.focusonthefamily.com\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/www.focusonthefamily.com\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"datepicker_min_year":"1582","datepicker_max_year":"3000","resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/www.focusonthefamily.com\/wp-content\/plugins\/wp-views\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css","wpmlLang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/elementor-pro/assets/lib/social-share/social-share.min.js?ver=0.2.17'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.9.3'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.8.4'></script>
<script type='text/javascript'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.focusonthefamily.com\/wp-admin\/admin-ajax.php","nonce":"936b446c66","shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_US","app_id":""}};
</script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.8.4'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.0'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=2.9.3'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","downloadImage":"Download image"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.3","urls":{"assets":"https:\/\/www.focusonthefamily.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":61065,"title":"Lisa Robertson: Desperate Forgiveness for a Past Abortion - Focus on the Family","excerpt":"What would you do if you faced the challenge of an unwanted pregnancy? What would you do if your daughter came to you with a big secret?","featuredImage":"https:\/\/www.focusonthefamily.com\/wp-content\/uploads\/2020\/02\/al-lisa-roberson-2-scaled.jpg"}};
</script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.9.3'></script>

<script type="text/javascript">
jQuery( document ).ready( function( $ ) {
	var extra_css = $( "#views-extra-css" ) ? $( "#views-extra-css" ).text() : null;	if( extra_css ) {		$( 'head' ).append( '<style>' + extra_css + '</style>' );
		$( "#views-extra-css" ).remove();	}
	if( $( "#views-extra-css-ie7" ).length > 0 ) {		$( 'head' ).append( $( "#views-extra-css-ie7" ).html() );
		$( "#views-extra-css-ie7" ).remove();	}});
</script>

</body>
</html>
