<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" />		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>5 Ways To Make a Change in Momentum With Family Relationships - Focus on the Family</title>
	<meta name="description" content="Regardless of what momentum your family relationships have taken, here are 5 ways that you can make a change in that momentum starting today." />
	<link rel="canonical" href="https://www.focusonthefamily.com/parenting/5-ways-to-make-a-change-in-momentum-with-family-relationships/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="5 Ways To Make a Change in Momentum With Family Relationships - Focus on the Family" />
	<meta property="og:description" content="Regardless of what momentum your family relationships have taken, here are 5 ways that you can make a change in that momentum starting today." />
	<meta property="og:url" content="https://www.focusonthefamily.com/parenting/5-ways-to-make-a-change-in-momentum-with-family-relationships/" />
	<meta property="og:site_name" content="Focus on the Family" />
	<meta property="article:published_time" content="2021-05-21T17:10:42+00:00" />
	<meta property="article:modified_time" content="2021-05-21T17:10:43+00:00" />
	<meta property="og:image" content="https://www.focusonthefamily.com/wp-content/uploads/2021/05/Momentum-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1364" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Carol Cuppy">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="7 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.focusonthefamily.com/#organization","name":"Focus on the Family","url":"https://www.focusonthefamily.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.focusonthefamily.com/#logo","inLanguage":"en-US","url":"https://www.focusonthefamily.com/wp-content/uploads/2019/11/FOTF-icon-logo-512x512.png","contentUrl":"https://www.focusonthefamily.com/wp-content/uploads/2019/11/FOTF-icon-logo-512x512.png","width":512,"height":512,"caption":"Focus on the Family"},"image":{"@id":"https://www.focusonthefamily.com/#logo"}},{"@type":"WebSite","@id":"https://www.focusonthefamily.com/#website","url":"https://www.focusonthefamily.com/","name":"Focus on the Family","description":"Helping Families Thrive","publisher":{"@id":"https://www.focusonthefamily.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.focusonthefamily.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.focusonthefamily.com/parenting/5-ways-to-make-a-change-in-momentum-with-family-relationships/#primaryimage","inLanguage":"en-US","url":"https://www.focusonthefamily.com/wp-content/uploads/2021/05/Momentum-scaled.jpg","contentUrl":"https://www.focusonthefamily.com/wp-content/uploads/2021/05/Momentum-scaled.jpg","width":2560,"height":1364,"caption":"Family and dog running through the trees"},{"@type":"WebPage","@id":"https://www.focusonthefamily.com/parenting/5-ways-to-make-a-change-in-momentum-with-family-relationships/#webpage","url":"https://www.focusonthefamily.com/parenting/5-ways-to-make-a-change-in-momentum-with-family-relationships/","name":"5 Ways To Make a Change in Momentum With Family Relationships - Focus on the Family","isPartOf":{"@id":"https://www.focusonthefamily.com/#website"},"primaryImageOfPage":{"@id":"https://www.focusonthefamily.com/parenting/5-ways-to-make-a-change-in-momentum-with-family-relationships/#primaryimage"},"datePublished":"2021-05-21T17:10:42+00:00","dateModified":"2021-05-21T17:10:43+00:00","description":"Regardless of what momentum your family relationships have taken, here are 5 ways that you can make a change in that momentum starting today.","breadcrumb":{"@id":"https://www.focusonthefamily.com/parenting/5-ways-to-make-a-change-in-momentum-with-family-relationships/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.focusonthefamily.com/parenting/5-ways-to-make-a-change-in-momentum-with-family-relationships/"]}]},{"@type":"BreadcrumbList","@id":"https://www.focusonthefamily.com/parenting/5-ways-to-make-a-change-in-momentum-with-family-relationships/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.focusonthefamily.com/","url":"https://www.focusonthefamily.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.focusonthefamily.com/topic/parenting/","url":"https://www.focusonthefamily.com/topic/parenting/","name":"Parenting"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.focusonthefamily.com/parenting/5-ways-to-make-a-change-in-momentum-with-family-relationships/#webpage"}}]},{"@type":"Article","@id":"https://www.focusonthefamily.com/parenting/5-ways-to-make-a-change-in-momentum-with-family-relationships/#article","isPartOf":{"@id":"https://www.focusonthefamily.com/parenting/5-ways-to-make-a-change-in-momentum-with-family-relationships/#webpage"},"author":{"@id":"https://www.focusonthefamily.com/#/schema/person/fd3c2506f0eaf8359741b1a13df16533"},"headline":"5 Ways To Make a Change in Momentum With Family Relationships","datePublished":"2021-05-21T17:10:42+00:00","dateModified":"2021-05-21T17:10:43+00:00","mainEntityOfPage":{"@id":"https://www.focusonthefamily.com/parenting/5-ways-to-make-a-change-in-momentum-with-family-relationships/#webpage"},"publisher":{"@id":"https://www.focusonthefamily.com/#organization"},"image":{"@id":"https://www.focusonthefamily.com/parenting/5-ways-to-make-a-change-in-momentum-with-family-relationships/#primaryimage"},"keywords":["Family Roles &amp; Relationships","Intentional Parenting"],"articleSection":["Family Relationships","Parenting","Parenting Techniques"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://www.focusonthefamily.com/#/schema/person/fd3c2506f0eaf8359741b1a13df16533","name":"Carol Cuppy","image":{"@type":"ImageObject","@id":"https://www.focusonthefamily.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/c479d80e74ba3b5ffc6e54ff5d304fff?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c479d80e74ba3b5ffc6e54ff5d304fff?s=96&d=mm&r=g","caption":"Carol Cuppy"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Focus on the Family &raquo; Feed" href="https://www.focusonthefamily.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Focus on the Family &raquo; Comments Feed" href="https://www.focusonthefamily.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.focusonthefamily.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='toolset_bootstrap_4-css'  href='https://www.focusonthefamily.com/wp-content/plugins/types/vendor/toolset/toolset-common/res/lib/bootstrap4/css/bootstrap.min.css?ver=4.5.3' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.focusonthefamily.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.focusonthefamily.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.focusonthefamily.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='view_editor_gutenberg_frontend_assets-css'  href='https://www.focusonthefamily.com/wp-content/plugins/wp-views/public/css/views-frontend.css?ver=3.5.1' type='text/css' media='all' />
<style id='view_editor_gutenberg_frontend_assets-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fotf-source-code-pass-through-css'  href='https://www.focusonthefamily.com/wp-content/plugins/fotf-source-code-pass-through/public/css/fotf-source-code-pass-through-public.css?ver=20.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='rate-my-post-css'  href='https://www.focusonthefamily.com/wp-content/plugins/rate-my-post/public/css/rate-my-post.css?ver=3.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fotf-elementor-extension-css'  href='https://www.focusonthefamily.com/wp-content/plugins/fotf-elementor-forms-extension/src/public/css/fotf-elementor-extension-public.css?ver=21.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.focusonthefamily.com/wp-includes/css/dashicons.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='altitude-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Ek+Mukta%3A200%2C800&#038;ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.2.3' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>
@font-face{font-family:eicons;src:url(https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>
<link rel='stylesheet' id='elementor-post-63133-css'  href='https://www.focusonthefamily.com/wp-content/uploads/elementor/css/post-63133.css?ver=1620743414' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.focusonthefamily.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.focusonthefamily.com/wp-content/uploads/elementor/css/global.css?ver=1620743415' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-120733-css'  href='https://www.focusonthefamily.com/wp-content/uploads/elementor/css/post-120733.css?ver=1620743415' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-125-css'  href='https://www.focusonthefamily.com/wp-content/uploads/elementor/css/post-125.css?ver=1620743415' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-674-css'  href='https://www.focusonthefamily.com/wp-content/uploads/elementor/css/post-674.css?ver=1621607918' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-overrides-css-css'  href='https://www.focusonthefamily.com/wp-content/plugins/wp-views/vendor/toolset/toolset-theme-settings/res/css/themes/genesis-overrides.css?ver=1.5.0' type='text/css' media='screen' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CEB+Garamond%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/wp-views/vendor/toolset/common-es/public/toolset-common-es-frontend.js?ver=159010' id='toolset-common-es-frontend-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='fotf-source-code-pass-through-js-extra'>
/* <![CDATA[ */
var fotfscptPluginSettings = {"external_hostnames":["www.focusonthefamily.com","www.hoperestored.com","store.focusonthefamily.com","hoperestored.focusonthefamily.com","www.google.com","donate.focusonthefamily.com","www.oaclub.org"]};
var ajax_object = {"ajax_url":"https:\/\/www.focusonthefamily.com\/wp-admin\/admin-ajax.php","security":"49953a4de7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/fotf-source-code-pass-through/public/js/bundle.js?ver=20.3.0' id='fotf-source-code-pass-through-js'></script>
<script type='text/javascript' id='fotf-elementor-extension-js-extra'>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</script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/fotf-elementor-forms-extension/src/public/js/public-bundle.js?ver=21.2.3' id='fotf-elementor-extension-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.2.3' id='font-awesome-4-shim-js'></script>
<link rel="https://api.w.org/" href="https://www.focusonthefamily.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.focusonthefamily.com/wp-json/wp/v2/posts/127767" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.focusonthefamily.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.focusonthefamily.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.focusonthefamily.com/?p=127767' />
<link rel="alternate" type="application/json+oembed" href="https://www.focusonthefamily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.focusonthefamily.com%2Fparenting%2F5-ways-to-make-a-change-in-momentum-with-family-relationships%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.focusonthefamily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.focusonthefamily.com%2Fparenting%2F5-ways-to-make-a-change-in-momentum-with-family-relationships%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.31.0" /><script type="text/javascript">
    var fotfPostTaxonomies;
    window.addEventListener('DOMContentLoaded', fotfTaxInit);

    function fotfTaxInit() {
        fotfGetPostTaxonomies();
        showDynamicCTA();
    }

    function fotfGetPostTaxonomies() {
        try { fotfPostTaxonomies = [...document.querySelector('.elementor-location-single').classList].filter(className => className.match(/(tag|category)-[^\s]+/)); } catch (e) { }
    }

    function showDynamicCTA() {
        var ctaSelectors = fotfPostTaxonomies?.map(taxonomy => '.d-cta.' + taxonomy)?.join(',');
if (ctaSelectors) {
        matchCTAs = document.querySelectorAll(ctaSelectors);
        if (matchCTAs.length) {
            matchCTAs[0].style.display = 'block';
        }
    }
}
</script>
<script type="text/javascript">
(function(window, document, script, dataLayer, id) {
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}var isStgDebug=(window.location.href.match("stg_debug")||window.document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
window[dataLayer]=window[dataLayer]||[],window[dataLayer].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName(script)[0],tags=document.createElement(script),dl="dataLayer"!=dataLayer?"?dataLayer="+dataLayer:"";tags.async=!0,tags.src="//epiphany.masterworks.com/containers/"+id+".js"+dl,isStgDebug&&(tags.src=tags.src+"?stg_debug"),scripts.parentNode.insertBefore(tags,scripts);
!function(a,n,i,t){a[n]=a[n]||{};for(var c=0;c<i.length;c++)!function(i){a[n][i]=a[n][i]||{},a[n][i].api=a[n][i].api||function(){var a=[].slice.call(arguments,0),t=a;"string"==typeof a[0]&&(t={event:n+"."+i+":"+a[0],parameters:[].slice.call(arguments,1)}),window[dataLayer].push(t)}}(i[c])}(window,"ppms",["tm","cp","cm"]);
})(window, document, 'script', 'dataLayer', '45954263-b894-48fc-b0bb-40979513431a');
</script><noscript><iframe src="//epiphany.masterworks.com/containers/45954263-b894-48fc-b0bb-40979513431a/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><style type="text/css">.site-title a { background: url(https://www.focusonthefamily.com/wp-content/uploads/2019/04/cropped-FOTF-Logo-Theme.png) no-repeat !important; }</style>
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KQ359RS');</script>
<!-- End Google Tag Manager -->
 <script> window.addEventListener("load",function(){ var c={script:false,link:false}; function ls(s) { if(!['script','link'].includes(s)||c[s]){return;}c[s]=true; var d=document,f=d.getElementsByTagName(s)[0],j=d.createElement(s); if(s==='script'){j.async=true;j.src='https://www.focusonthefamily.com/wp-content/plugins/wp-views/vendor/toolset/blocks/public/js/frontend.js?v=1.5.0';}else{ j.rel='stylesheet';j.href='https://www.focusonthefamily.com/wp-content/plugins/wp-views/vendor/toolset/blocks/public/css/style.css?v=1.5.0';} f.parentNode.insertBefore(j, f); }; function ex(){ls('script');ls('link')} window.addEventListener("scroll", ex, {once: true}); if (('IntersectionObserver' in window) && ('IntersectionObserverEntry' in window) && ('intersectionRatio' in window.IntersectionObserverEntry.prototype)) { var i = 0, fb = document.querySelectorAll("[class^='tb-']"), o = new IntersectionObserver(es => { es.forEach(e => { o.unobserve(e.target); if (e.intersectionRatio > 0) { ex();o.disconnect();}else{ i++;if(fb.length>i){o.observe(fb[i])}} }) }); if (fb.length) { o.observe(fb[i]) } } }) </script>
	<noscript>
		<link rel="stylesheet" href="https://www.focusonthefamily.com/wp-content/plugins/wp-views/vendor/toolset/blocks/public/css/style.css">
	</noscript><link rel="icon" href="https://www.focusonthefamily.com/wp-content/uploads/2019/04/cropped-FOTF-Favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.focusonthefamily.com/wp-content/uploads/2019/04/cropped-FOTF-Favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.focusonthefamily.com/wp-content/uploads/2019/04/cropped-FOTF-Favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.focusonthefamily.com/wp-content/uploads/2019/04/cropped-FOTF-Favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		</head>
<body class="post-template-default single single-post postid-127767 single-format-standard wp-embed-responsive custom-header header-image header-full-width full-width-content genesis-breadcrumbs-hidden genesis-footer-widgets-hidden elementor-default elementor-template-full-width elementor-kit-63133 elementor-page-78975 elementor-page-41751 elementor-page-41642 elementor-page-41622 elementor-page-674">

		<div data-elementor-type="header" data-elementor-id="120733" class="elementor elementor-120733 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-106b86b2 elementor-section-content-middle spring21-cta elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="106b86b2" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-narrow">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-5df0bcd7" data-id="5df0bcd7" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-41d4cee7 elementor-widget elementor-widget-heading" data-id="41d4cee7" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">Marriages and families are in trouble after the challenges of last year.</div>		</div>
				</div>
				<div class="elementor-element elementor-element-6fdb973a elementor-widget elementor-widget-spacer" data-id="6fdb973a" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-65f6d8ef elementor-widget elementor-widget-heading" data-id="65f6d8ef" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">If it's not too much to ask, would you help equip these families with the resources they need to put Jesus at the center of their home?</div>		</div>
				</div>
				<div class="elementor-element elementor-element-2197e209 elementor-widget elementor-widget-spacer" data-id="2197e209" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-75411a29 elementor-widget elementor-widget-heading" data-id="75411a29" data-element_type="widget" id="spring21-wiki-link" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default"><a href="https://donate.focusonthefamily.com/ffapl-21apr-sprcamp?refcd=1079501" target="_blank">CLICK HERE TO GIVE FAMILIES HOPE</a></div>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-c762ffb" data-id="c762ffb" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-f6cfc12 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f6cfc12" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-3ef8021" data-id="3ef8021" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-13a781b elementor-hidden-phone elementor-widget elementor-widget-heading" data-id="13a781b" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">Yes, I will help struggling families!</div>		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-7d8aabe elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7d8aabe" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-fc08543" data-id="fc08543" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-230b5f4 elementor-align-justify elementor-widget elementor-widget-button" data-id="230b5f4" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://donate.focusonthefamily.com/ffapl-21apr-sprcamp?refcd=1079501&#038;amount=30" target="_blank" class="elementor-button-link elementor-button elementor-size-xs" role="button" id="spring21-30">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">$30</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-bdd03ac" data-id="bdd03ac" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-32d5a35 elementor-align-justify elementor-widget elementor-widget-button" data-id="32d5a35" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://donate.focusonthefamily.com/ffapl-21apr-sprcamp?refcd=1079501&#038;amount=60" target="_blank" class="elementor-button-link elementor-button elementor-size-xs" role="button" id="spring21-60">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">$60</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-1b9df92" data-id="1b9df92" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ffc8eba elementor-align-justify elementor-widget elementor-widget-button" data-id="ffc8eba" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://donate.focusonthefamily.com/ffapl-21apr-sprcamp?refcd=1079501&#038;amount=120" target="_blank" class="elementor-button-link elementor-button elementor-size-xs" role="button" id="spring21-120">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">$120</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-1a4cdbf" data-id="1a4cdbf" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a959629 elementor-align-justify elementor-widget elementor-widget-button" data-id="a959629" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://donate.focusonthefamily.com/ffapl-21apr-sprcamp?refcd=1079501&#038;amount=240" target="_blank" class="elementor-button-link elementor-button elementor-size-xs" role="button" id="spring21-240">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">$240</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-160328a elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="160328a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-e3215b9" data-id="e3215b9" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f783343 elementor-widget elementor-widget-html" data-id="f783343" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<!-- Other Amount Form -->

<!-- Set Action to Donate URL -->
<form action="https://donate.focusonthefamily.com/ffapl-21apr-sprcamp" method="GET" target="_blank" autocomplete="off">
    
    <!-- Set Value to refcd -->
    <input type="hidden" name="refcd" value="1079501">
    
<div class="row">
<div class="col p-0">
<span class="dollar">$</span><input type="number" min="1" name="amount" class="other-input">
</div>
<div class="spacer" style="flex: 0 0 8px;"></div>
<div class="col p-0">
<input type="submit" id="spring21-other" value="OTHER" class="other-btn">
</div>
</div>
</form>

<style>
.row {
    display: flex;
    margin: 0;
}

.col-6 {
    flex-basis: 50%;
}

.other-input {
    width: 100%;
border: solid 2px #86C141;
border-radius: 3px;
font-weight: 500;
padding: 0 0 0 16px;
}

/* Chrome, Safari, Edge, Opera */
.other-input::-webkit-outer-spin-button,
.other-input::-webkit-inner-spin-button {
  -webkit-appearance: none;
  margin: 0;
}

/* Firefox */
.other-input {
  -moz-appearance: textfield;
}

.other-input:focus {
    outline: none;
}

.other-btn {
    box-sizing: border-box;
    width: 100%;
    background: #86c140;
    color: white;
    font-weight: bold;
    border: none;
    height: 100%;
    transition-duration: 200ms;
    border-radius: 3px;
    padding: 0;
}

.other-btn:hover {
    background: #75AD34;
}

.other-btn:focus {
    outline: none;
}

.dollar {
    position: absolute;
    top: 4px;
    left: 7px;
    font-weight: 500;
    color: #86C141;
}
</style>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-5e608147 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5e608147" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2021045d" data-id="2021045d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-343859d0 elementor-widget elementor-widget-template" data-id="343859d0" data-element_type="widget" data-widget_type="template.default">
				<div class="elementor-widget-container">
					<div class="elementor-template">
					<div data-elementor-type="section" data-elementor-id="96562" class="elementor elementor-96562 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-58700880 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="58700880" data-element_type="section">
						<div class="elementor-container elementor-column-gap-narrow">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-6dee2272" data-id="6dee2272" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-51d5b528 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="51d5b528" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-986997" data-id="986997" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-99d0f1f elementor-widget__width-initial elementor-widget elementor-widget-image" data-id="99d0f1f" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img src="https://www.focusonthefamily.com/wp-content/uploads/elementor/thumbs/Brand-Bar-FOTF-ormclmplpsihm6qq82zm7crm183kxotl5qder8r4o6.png" title="Brand-Bar-FOTF" alt="Focus on the Family" />														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-24eb335f elementor-widget__width-initial elementor-widget elementor-widget-image" data-id="24eb335f" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.adventuresinodyssey.com/" target="_blank">
							<img src="https://www.focusonthefamily.com/wp-content/uploads/elementor/thumbs/AIO_300x169-orqqld26lx6yzbxb9znu6esiv8wxfqpyt4cztm4n7e.png" title="AIO_300x169 Adventures in Odyssey" alt="Adventures in Odyssey" />								</a>
														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-10584ff elementor-hidden-phone elementor-hidden-tablet elementor-widget__width-initial elementor-widget elementor-widget-image" data-id="10584ff" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.pluggedin.com" target="_blank">
							<img src="https://www.focusonthefamily.com/wp-content/uploads/elementor/thumbs/Brand-Bar-PI-Desktop-Color-ormcllrs4vv4va6tezocfcibrl3xexc4gr9lc6rnbw.png" title="Brand-Bar-PI-Desktop-Color" alt="Plugged In Christian Entertainment Reviews" />								</a>
														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-6510095e elementor-hidden-phone elementor-hidden-tablet elementor-widget__width-initial elementor-widget elementor-widget-image" data-id="6510095e" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.boundless.org" target="_blank">
							<img src="https://www.focusonthefamily.com/wp-content/uploads/elementor/thumbs/Brand-Bar-Boundless-Desktop-Color-ormcllrs72sxfcqaf4sa3snqsreas7wcmo7yjlyrbq.png" title="Brand-Bar-Boundless-Desktop-Color" alt="Boundless" />								</a>
														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-58a10bb9 elementor-hidden-desktop elementor-widget__width-initial elementor-widget elementor-widget-image" data-id="58a10bb9" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.pluggedin.com" target="_blank">
							<img src="https://www.focusonthefamily.com/wp-content/uploads/elementor/thumbs/Brand-Bar-PI-Mobile-Color-ormcllrri2whgy5wkpqm5vqs8642dh3d5mxrzspoge.png" title="Brand-Bar-PI-Mobile-Color" alt="Plugged In" />								</a>
														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-1478925e elementor-hidden-desktop elementor-widget__width-initial elementor-widget elementor-widget-image" data-id="1478925e" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.boundless.org" target="_blank">
							<img src="https://www.focusonthefamily.com/wp-content/uploads/elementor/thumbs/Brand-Bar-Boundless-Mobile-Color-ormcllrrgbr1toxiz01v7x81stvrofudtpdhfgjzm6.png" title="Brand-Bar-Boundless-Mobile-Color" alt="Boundless" />								</a>
														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-04bf1a0 elementor-icon-list--layout-inline elementor-align-right brand-bar-login elementor-list-item-link-inline elementor-widget__width-auto elementor-widget-mobile__width-auto elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-icon-list" data-id="04bf1a0" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
					<a href="https://www.enfoquealafamilia.com/">					<span class="elementor-icon-list-text">Español</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-521a9d46" data-id="521a9d46" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-36973fed elementor-icon-list--layout-inline elementor-align-right brand-bar-login elementor-hidden-phone elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="36973fed" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
					<a href="https://www.enfoquealafamilia.com/">					<span class="elementor-icon-list-text">Español</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
					<a href="tel:18002326459">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-phone"></i>						</span>
										<span class="elementor-icon-list-text">Call</span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
					<a href="https://store.focusonthefamily.com" target="_blank">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-shopping-cart"></i>						</span>
										<span class="elementor-icon-list-text">Store</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-f64ef10 elementor-icon-list--layout-inline elementor-align-right brand-bar-login elementor-hidden-desktop elementor-hidden-tablet elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="f64ef10" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-inline-items">
							<li class="elementor-icon-list-item elementor-inline-item">
					<a href="tel:18002326459">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-phone"></i>						</span>
										<span class="elementor-icon-list-text"></span>
											</a>
									</li>
								<li class="elementor-icon-list-item elementor-inline-item">
					<a href="https://store.focusonthefamily.com" target="_blank">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-shopping-cart"></i>						</span>
										<span class="elementor-icon-list-text"></span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-6983248d elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6983248d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-narrow">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-45311b3f" data-id="45311b3f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2c9c7a44 elementor-hidden-phone elementor-widget elementor-widget-image" data-id="2c9c7a44" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.focusonthefamily.com">
							<img src="https://www.focusonthefamily.com/wp-content/uploads/elementor/thumbs/FOTF-Logo-Stretch-Color-oz89ykogulueuzvoo2njv9odegejw7wxtr646k1t7e.png" title="FOTF-Logo-Stretch-Color.png" alt="FOTF-Logo-Stretch-Color.png" />								</a>
														</div>
						</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-6be9ca3 elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6be9ca3" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-bc1aec3" data-id="bc1aec3" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a024fd1 elementor-widget elementor-widget-image" data-id="a024fd1" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="300" height="80" src="https://www.focusonthefamily.com/wp-content/uploads/2019/04/FOTF_Horiz_1CP_Blue315_RGB-300x80.png" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://www.focusonthefamily.com/wp-content/uploads/2019/04/FOTF_Horiz_1CP_Blue315_RGB-300x80.png 300w, https://www.focusonthefamily.com/wp-content/uploads/2019/04/FOTF_Horiz_1CP_Blue315_RGB-768x204.png 768w, https://www.focusonthefamily.com/wp-content/uploads/2019/04/FOTF_Horiz_1CP_Blue315_RGB.png 984w" sizes="(max-width: 300px) 100vw, 300px" />														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-05471aa elementor-widget elementor-widget-spacer" data-id="05471aa" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-0e5646f elementor-widget elementor-widget-heading" data-id="0e5646f" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<div class="elementor-heading-title elementor-size-default">Helping Families Thrive<span style="font-family:'Roboto'; font-size: 22px; font-style: normal; margin-top: -20px;">™</span></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-502fd8d4 spring21-header-cta" data-id="502fd8d4" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7ec62fb2 elementor-align-right elementor-widget__width-auto elementor-hidden-tablet elementor-hidden-phone header-donate-button elementor-widget elementor-widget-button" data-id="7ec62fb2" data-element_type="widget" data-button="pledge" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://donate.focusonthefamily.com/ffapl-21apr-sprcamp?refcd=1079304" target="_blank" class="elementor-button-link elementor-button elementor-size-xs" role="button" id="header-donate">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">DONATE<br><span class="btn-value-prop">Strengthen families with<br>your gift</span></span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-309d7f96 elementor-align-right elementor-widget__width-auto elementor-hidden-tablet elementor-hidden-phone header-pledge-button elementor-widget elementor-widget-button" data-id="309d7f96" data-element_type="widget" data-button="pledge" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://donate.focusonthefamily.com/21apr-sustainer-spring-campaign?refcd=1078402" target="_blank" class="elementor-button-link elementor-button elementor-size-xs" role="button" id="header-pledge">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">GIVE MONTHLY<br><span class="btn-value-prop">Help fund our ministry<br>programs</span></span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7db4f44c elementor-align-right elementor-widget__width-auto elementor-hidden-desktop header-donate-button elementor-widget elementor-widget-button" data-id="7db4f44c" data-element_type="widget" title="donate" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://donate.focusonthefamily.com/ffapl-21apr-sprcamp?refcd=1079304" target="_blank" class="elementor-button-link elementor-button elementor-size-xs" role="button" id="header-mobile-donate">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">DONATE</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-62c40857 elementor-align-right elementor-widget__width-auto elementor-hidden-desktop header-pledge-button elementor-widget elementor-widget-button" data-id="62c40857" data-element_type="widget" data-button="pledge" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://donate.focusonthefamily.com/21apr-sustainer-spring-campaign?refcd=1078402" target="_blank" class="elementor-button-link elementor-button elementor-size-xs" role="button" id="header-mobile-pledge">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">GIVE MONTHLY</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-1e0ecf00 elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="1e0ecf00" data-element_type="section">
						<div class="elementor-container elementor-column-gap-narrow">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-676814b7" data-id="676814b7" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-594b99a7 elementor-widget elementor-widget-template" data-id="594b99a7" data-element_type="widget" data-widget_type="template.default">
				<div class="elementor-widget-container">
					<div class="elementor-template">
					<div data-elementor-type="section" data-elementor-id="96558" class="elementor elementor-96558 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-41c4001a header-nav elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="41c4001a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-3dc7036d" data-id="3dc7036d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-574bcba4 elementor-nav-menu__align-justify elementor-nav-menu--stretch elementor-hidden-tablet elementor-hidden-phone elementor-nav-menu--indicator-chevron elementor-nav-menu__text-align-center elementor-nav-menu--dropdown-tablet elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="574bcba4" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-menu="header" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-fade"><ul id="menu-1-574bcba4" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1364"><a class="elementor-item" href="https://www.focusonthefamily.com/marriage/">Marriage</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1370"><a class="elementor-item" href="https://www.focusonthefamily.com/parenting/">Parenting</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1372"><a class="elementor-item" href="https://www.focusonthefamily.com/faith/">Faith</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1375"><a class="elementor-item" href="https://www.focusonthefamily.com/pro-life/">Pro-Life</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74603"><a class="elementor-item" href="https://www.focusonthefamily.com/culture/">Culture</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1379"><a class="elementor-item" href="https://www.focusonthefamily.com/get-help/">Get Help</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1387"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/get-help/family-qa-articles/">Family Q&amp;A</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22061"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/get-help/counseling-services-and-referrals/">Find A Counselor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11163"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/life-changes/">Life Changes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11164"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/managing-money/">Managing Money</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11165"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/mental-health/">Mental Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22057"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/sexuality/">Sexuality</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-678"><a class="elementor-item" href="https://www.focusonthefamily.com/shows/">Shows</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-680"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/broadcast/">Broadcast</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24114"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/focus-on-marriage-podcast/">Focus on Marriage</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24124"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/focus-on-parenting-podcast/">Focus on Parenting</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24933"><a class="elementor-sub-item" target="_blank" rel="noopener" href="https://www.boundless.org">Boundless</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24125"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/">All Shows</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126332"><a class="elementor-item" href="/about-us/">About</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22475"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/foundational-values/">Who We Are</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22476"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/programs/">What We Do</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22478"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/careers/">Careers</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22479"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/contact-us/">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22481"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/visit-us/">Visit Us</a></li>
</ul>
</li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-574bcba4" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1364"><a class="elementor-item" href="https://www.focusonthefamily.com/marriage/">Marriage</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1370"><a class="elementor-item" href="https://www.focusonthefamily.com/parenting/">Parenting</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1372"><a class="elementor-item" href="https://www.focusonthefamily.com/faith/">Faith</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1375"><a class="elementor-item" href="https://www.focusonthefamily.com/pro-life/">Pro-Life</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74603"><a class="elementor-item" href="https://www.focusonthefamily.com/culture/">Culture</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1379"><a class="elementor-item" href="https://www.focusonthefamily.com/get-help/">Get Help</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1387"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/get-help/family-qa-articles/">Family Q&amp;A</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22061"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/get-help/counseling-services-and-referrals/">Find A Counselor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11163"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/life-changes/">Life Changes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11164"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/managing-money/">Managing Money</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11165"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/mental-health/">Mental Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22057"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/sexuality/">Sexuality</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-678"><a class="elementor-item" href="https://www.focusonthefamily.com/shows/">Shows</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-680"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/broadcast/">Broadcast</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24114"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/focus-on-marriage-podcast/">Focus on Marriage</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24124"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/focus-on-parenting-podcast/">Focus on Parenting</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24933"><a class="elementor-sub-item" target="_blank" rel="noopener" href="https://www.boundless.org">Boundless</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24125"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/">All Shows</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-126332"><a class="elementor-item" href="/about-us/">About</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22475"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/foundational-values/">Who We Are</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22476"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/programs/">What We Do</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22478"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/careers/">Careers</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22479"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/contact-us/">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22481"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/visit-us/">Visit Us</a></li>
</ul>
</li>
</ul></nav>
				</div>
				</div>
				<div class="elementor-element elementor-element-37474282 elementor-nav-menu--stretch elementor-hidden-desktop elementor-nav-menu--indicator-chevron elementor-nav-menu__text-align-center elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="37474282" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;dropdown&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-menu="header" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-37474282" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70255"><a class="elementor-item" href="https://www.focusonthefamily.com/marriage/">Marriage</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70256"><a class="elementor-item" href="https://www.focusonthefamily.com/parenting/">Parenting</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70248"><a class="elementor-item" href="https://www.focusonthefamily.com/faith/">Faith</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70258"><a class="elementor-item" href="https://www.focusonthefamily.com/pro-life/">Pro-Life</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74602"><a class="elementor-item" href="https://www.focusonthefamily.com/culture/">Culture</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-70249"><a class="elementor-item" href="https://www.focusonthefamily.com/get-help/">Get Help</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70250"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/get-help/family-qa-articles/">Family Q&amp;A</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70268"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/get-help/counseling-services-and-referrals/">Find A Counselor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70270"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/life-changes/">Life Changes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70271"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/managing-money/">Managing Money</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70272"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/mental-health/">Mental Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70273"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/topic/get-help/sexuality/">Sexuality</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-70259"><a class="elementor-item" href="https://www.focusonthefamily.com/shows/">Shows</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70253"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/broadcast/">Broadcast</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70251"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/focus-on-marriage-podcast/">Focus on Marriage Podcast</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70252"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/focus-on-parenting-podcast/">Focus on Parenting Podcast</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70275"><a class="elementor-sub-item" href="https://www.boundless.org">Boundless</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70277"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/shows/">All Shows</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-70246"><a class="elementor-item" href="https://www.focusonthefamily.com/about/">About</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70284"><a class="elementor-sub-item" href="/about/foundational-values/">Who We Are</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70279"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/programs/">What We Do</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70285"><a class="elementor-sub-item" href="/about/careers/">Careers</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70247"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/contact-us/">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70280"><a class="elementor-sub-item" href="https://www.focusonthefamily.com/about/visit-us/">Visit Us</a></li>
</ul>
</li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-77c1d359" data-id="77c1d359" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-19efd77 elementor-search-form--skin-minimal elementor-widget elementor-widget-search-form" data-id="19efd77" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;minimal&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://www.focusonthefamily.com" method="get">
									<div class="elementor-search-form__container">
									<div class="elementor-search-form__icon">
						<i class="fa fa-search" aria-hidden="true"></i>
						<span class="elementor-screen-only">Search</span>
					</div>
								<input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
															</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="single" data-elementor-id="674" class="elementor elementor-674 elementor-location-single post-127767 post type-post status-publish format-standard has-post-thumbnail category-family-relationships-parenting category-parenting category-parenting-techniques-behavior-disciplineparenting tag-family-roles-and-relationships tag-intentional-parenting lifestage-adult-children lifestage-elementary lifestage-high-school-lifestage lifestage-middle-school lifestage-preschool parenting-trait-boundaries-limits parenting-trait-grace-forgiveness parenting-trait-intentionality entry" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-a980d2b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a980d2b" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-8eed378" data-id="8eed378" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-327beed9 elementor-widget elementor-widget-breadcrumbs" data-id="327beed9" data-element_type="widget" data-widget_type="breadcrumbs.default">
				<div class="elementor-widget-container">
			<div id="breadcrumbs"><span><span><a href="https://www.focusonthefamily.com/">Home</a> » <span><a href="https://www.focusonthefamily.com/topic/parenting/">Parenting</a> » <span class="breadcrumb_last" aria-current="page">5 Ways To Make a Change in Momentum With Family Relationships</span></span></span></span></div>		</div>
				</div>
				<div class="elementor-element elementor-element-6ba74360 article-title elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="6ba74360" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">5 Ways To Make a Change in Momentum With Family Relationships</h1>		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-49809c2 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="49809c2" data-element_type="section">
						<div class="elementor-container elementor-column-gap-narrow">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-3eb9590" data-id="3eb9590" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-eb4ee83 elementor-widget elementor-widget-post-info" data-id="eb4ee83" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-73a9619 elementor-inline-item">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-custom">
										




	
	
	
		
  By Danny Huerta, PsyD, MSW, LCSW, LSSW

	
	
	
	

					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-eb3d287 elementor-inline-item" itemprop="datePublished">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										May 21, 2021					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-24f2b20 elementor-hidden-phone" data-id="24f2b20" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b5d8289 elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="b5d8289" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<span class="elementor-heading-title elementor-size-default">Share:</span>		</div>
				</div>
				<div class="elementor-element elementor-element-7ea71fd elementor-share-buttons--view-icon elementor-share-buttons--shape-circle elementor-share-buttons--align-left elementor-widget__width-auto elementor-share-buttons-mobile--align-center elementor-share-buttons--skin-minimal elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="7ea71fd" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on facebook</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on twitter</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_pinterest">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-pinterest"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on pinterest</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_print">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-print"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on print</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_email">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-envelope"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on email</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-d80b9e9 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d80b9e9" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-25e867c" data-id="25e867c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-62b13048 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="62b13048" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
									<figure class="wp-caption">
										<img width="2560" height="1364" src="https://www.focusonthefamily.com/wp-content/uploads/2021/05/Momentum-scaled.jpg" class="attachment-full size-full" alt="Family and dog running through the trees" loading="lazy" srcset="https://www.focusonthefamily.com/wp-content/uploads/2021/05/Momentum-scaled.jpg 2560w, https://www.focusonthefamily.com/wp-content/uploads/2021/05/Momentum-300x160.jpg 300w, https://www.focusonthefamily.com/wp-content/uploads/2021/05/Momentum-1024x546.jpg 1024w, https://www.focusonthefamily.com/wp-content/uploads/2021/05/Momentum-768x409.jpg 768w, https://www.focusonthefamily.com/wp-content/uploads/2021/05/Momentum-1536x819.jpg 1536w, https://www.focusonthefamily.com/wp-content/uploads/2021/05/Momentum-2048x1092.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" />											<figcaption class="widget-image-caption wp-caption-text"></figcaption>
										</figure>
								</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-0666487 elementor-widget elementor-widget-spacer" data-id="0666487" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7f2e8db9 elementor-widget elementor-widget-theme-post-excerpt" data-id="7f2e8db9" data-element_type="widget" data-widget_type="theme-post-excerpt.default">
				<div class="elementor-widget-container">
			If the momentum in your family has taken a negative turn, these five things can help you get it back on a positive pace.		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-fcded99 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="fcded99" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e2e1a1f" data-id="e2e1a1f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c2f856b elementor-widget elementor-widget-theme-post-content" data-id="c2f856b" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			
<p>Everything around us has <strong>momentum</strong>. The universe, world, country, community, family relationships, and people around us each have some momentum. However, is the momentum positive or negative? And what things can <strong>make a change in momentum</strong>?</p>



<p>In the <a href="https://www.biblegateway.com/quicksearch/?quicksearch=Genesis&amp;version=ESV" target="_blank" rel="noreferrer noopener">Book of Genesis,</a> we get to learn about many momentum shifts in the history of humanity.&nbsp; A few examples are:</p>



<ul><li>Adam and Eve in the Garden of Eden</li><li>Noah, the ark, and God’s promise</li><li>Abraham, Sarah, and God’s covenant.</li></ul>



<p>Throughout Scripture, we read about momentum shifts, but the ultimate momentum shift is when Jesus died on the cross to pay the penalty for our sins and conquered death. God fulfilled his covenant, and the earth shook as momentum shifted in the history of the universe. In fact, in <a href="https://www.biblegateway.com/passage/?search=Matthew+27&amp;version=ESV" target="_blank" rel="noreferrer noopener">Matthew 27</a>, we read that the earth shook, the curtain or veil of the temple was torn in two from top to bottom, the rocks split, and the tombs broke open.</p>



<p>When Jesus ascended into heaven, He said the Helper would be with us. God is a relational God and we get to pursue His will as we lead our families. Scripture talks about momentums to come within the culture and the momentums of sin that we get to counter with the new self (<a href="https://www.biblegateway.com/passage/?search=Colossians+3%3A12-17&amp;version=ESV" target="_blank" rel="noreferrer noopener">Colossians 3:12-17</a>). The armor of God discussed in Ephesians can be considered a momentum blocker and shifter within all areas of our faith. In Galatians, Paul talks about the Fruit of the Spirit as the revealing of momentum of the Holy Spirit in us as we love others.</p>



<h2 id="h-a-change-in-family-momentum"><strong>A Change in Family Momentum</strong></h2>



<p>Recently, Covid-19 shifted the worldwide momentum. Within some families, the momentum became positive; in others, it took a negative turn. Regardless of where your family relationships are right now and what momentum they’ve taken, there are ways that you can make a change in that momentum starting today.</p>



<p>&nbsp;As a family therapist, I have the incredible opportunity to help individuals and families shift toward positive relationships, stability, and health. Our perceptions, past experiences, and relationships can contribute to the momentum in our lives. Over the years, I have noticed that when marriages are full of dissatisfaction, it takes an intentional shift of interpretation, response, attitude, and perception to make a change in momentum. The change in momentum can take the marriage in a new direction and toward some level of satisfaction.</p>



<p>Couples sometimes go to <a href="https://hoperestored.focusonthefamily.com/?gclid=CjwKCAjw1uiEBhBzEiwAO9B_HXO7PpFi1QsupC3Fm_seNv-XQfnO-70pcDwy9iAgHPDcASyvtKE_qxoChn8QAvD_BwE" target="_blank" rel="noreferrer noopener">marriage workshops or retreats</a> and feel exciting changes in momentum as they take time for self-awareness and open communication in the relationship. However, momentum builds over time, and sometimes these shifts are short-lived because the couple returns to the momentum that has been a reality for them for an extended time.</p>



<h2 id="h-what-type-of-momentum-does-your-family-have"><strong>What Type of Momentum Does Your Family Have?</strong></h2>



<p>Parents have the privilege to set and maintain the momentum in their home and, if necessary, change the momentum within family relationships. Take a few minutes to figure out what kind of momentum you, your home, and your family have. Here are some questions to start with:</p>



<ul><li>Are you overwhelmed or exhausted?</li><li>Do you pray together as a family?</li><li>Do you read Scripture as a family?</li><li>Have you given up on some essential boundaries for your children?</li><li>Have you given up on your marriage?</li><li>What momentum has taken shape in your family since the pandemic began?</li><li>Have specific things or circumstances changed your momentum or sent it in the wrong direction?</li></ul>



<h2 id="h-five-ways-to-change-the-momentum-in-your-home"><strong>Five Ways to Change the Momentum in Your Home&nbsp;</strong></h2>



<p>If you’ve answered the questions above and discovered that the momentum in your family is heading in a negative direction, don’t worry. You have the power to make a change in the momentum of your family and family relationships. Here are five things you can do to begin changing the momentum in your home.</p>



<h3 id="h-1-look-in-the-mirror-and-into-your-thought-bubbles"><strong>1. Look in the Mirror and Into Your Thought Bubbles</strong></h3>



<p>What is going on in your mind? What has the news and adversity in our culture done to your perceptions and attitude? Begin with yourself and work outward from there. It is easy to blame others and circumstances for your momentum. Remember that while some aspects of momentum can change on their own — such as we saw during the pandemic — life’s momentum can be shifted through our <a href="https://www.focusonthefamily.com/parenting/bursting-negative-thought-bubbles/" target="_blank" rel="noreferrer noopener">thoughts and actions</a>.</p>



<p>Practice having an <a href="https://www.focusonthefamily.com/parenting/the-7-traits-of-effective-parenting/" target="_blank" rel="noreferrer noopener">adaptable</a> and flexible mind that can change momentum when needed. You can also help your children change their mind’s momentum through distractions. Looking inward to make sure you maintain self-control and patience will help you teach your children how to manage their minds and momentum in an ever-changing and emotional world.</p>



<h3 id="h-2-love-your-spouse"><strong>2. Love Your Spouse</strong></h3>



<p>The relationship between a husband and wife is foundational to the home and can have a significant impact on parenting. When the relationship between a husband and wife is not going well, it is more likely that one or both parents will not have the mental or emotional energy to love and guide their children well. It is possible that the momentum could change in an unhealthy way where the parent finds a connection with their children difficult or where the parent begins to rely on the child to support their own emotional health. Make sure you are taking time to<a href="https://www.focusonthefamily.com/marriage/how-to-truly-love-your-spouse/" target="_blank" rel="noreferrer noopener"> love your spouse</a> and foster a positive relationship between you.</p>



<p>If for some reason you find that your spouse is in an unhealthy place, focus on bringing life into your home. You can seek counsel as you respond to destructive momentums. It is possible to bring health to your home even when a spouse is not doing so. Keep in mind that when a person is unlovable, that is when you get the opportunity to love the most.&nbsp; You get to model the incredible momentum shifter of love that is centered on God’s wisdom and steadfast perseverance.</p>


		<div data-elementor-type="widget" data-elementor-id="845" class="elementor elementor-845" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<div class="elementor-element elementor-element-845 elementor-cta--layout-image-left elementor-cta--skin-classic elementor-animated-content elementor-bg-transform elementor-bg-transform-zoom-in elementor-widget elementor-widget-call-to-action" data-id="845" data-element_type="widget" id="cta-general" data-widget_type="call-to-action.default">
				<div class="elementor-widget-container">
					<div  class="elementor-cta">
							<div class="elementor-cta__content">
									<div class="elementor-content-item elementor-cta__content-item elementor-icon-wrapper elementor-cta__icon elementor-view-default">
						<div class="elementor-icon">
							<i aria-hidden="true" class="fas fa-map-signs"></i>						</div>
					</div>
				
									<h3 class="elementor-cta__title elementor-cta__content-item elementor-content-item">
						7 Traits of Effective Parenting Assessment					</h3>
				
									<div class="elementor-cta__description elementor-cta__content-item elementor-content-item">
						Good parents aren’t perfect. There’s no formula to follow, but there are ways you can grow every day. Focus on the Family’s 7 Traits of Effective Parenting Assessment gives parents an honest look at their unique strengths, plus some areas that could use a little help.					</div>
				
									<div class="elementor-cta__button-wrapper elementor-cta__content-item elementor-content-item ">
					<a class="elementor-cta__button elementor-button elementor-size-sm" href="https://assessments.focusonthefamily.com/s3/7-Parenting-Traits-Assessment?utm_source=www.focusonthefamily.com&#038;utm_medium=referral&#038;utm_campaign=article_cta_7traits&#038;refcd=798506" target="_blank">
						Take the free Parenting Assessment					</a>
					</div>
							</div>
						</div>
				</div>
				</div>
						</div>
						</div>
					</div>
		



<h3 id="h-3-smile"><strong>3. Smile</strong></h3>



<p>Even if things are not going well, smiling can help loosen up your mind toward possibilities rather than getting stuck on limitations. A simple and genuine smile can change momentum by shifting attitudes, perceptions, and the ability to connect within a family’s relationships. Experiment with the ripple effect of a genuine smile on your family. Be sure to take time to play and laugh together. I have often imagined Jesus’ genuine and loving smile. This helps me ponder what it would be like to experience what the Holy Spirit can do through my smile.&nbsp;</p>



<h3 id="h-4-conversation-and-life-giving-words"><strong>4. Conversation and Life-Giving Words</strong></h3>



<p>Make time for conversation and focus on life-giving words. Conversations can synchronize people’s minds. When you have conversations that are warm, loving, understanding, and life-giving, you can create positive momentum in your family relationships. The power of life-giving words and connected conversation can be an antidote to a “that wasn’t supposed to happen” kind of day. Life-giving words bring truth, encouragement, forgiveness, loving correction, and re-direction to the family relationship.</p>



<p>I love what Jesus said in <a href="https://www.biblegateway.com/passage/?search=John+7%3A38&amp;version=ESV" target="_blank" rel="noreferrer noopener">John 7:38</a>, “Whoever believes in me, as the Scripture has said, ‘Out of his heart will flow rivers of living water.” In <a href="https://www.biblegateway.com/passage/?search=1+Thessalonians+5%3A11&amp;version=ESV" target="_blank" rel="noreferrer noopener">1 Thessalonians 5:11</a>, Paul encourages believers to “…Encourage one another and build one another up.”&nbsp; What are you building through the words in your home?</p>



<h3 id="h-5-routine-time-together"><strong>5. Routine Time Together</strong></h3>



<p>Carve out time together and include some routines. For example, I recently heard of several families using the extra time they spent quarantined during the pandemic for board games, exercising together, watching shows, reading, taking walks, and <a href="https://www.focusonthefamily.com/clubhouse-magazine/recipes/" target="_blank" rel="noreferrer noopener">cooking together</a>. My kids and I went on some lunchtime runs, did some home workouts, and did homework together. We also enjoyed board games, basketball, art, and other activities that fostered conversation and time together during the pandemic.</p>



<p>Spend time reading God’s word and praying together. Both are amazing soul momentum shifters. Being still and praying can be renewing and resetting for the soul and mind.&nbsp;</p>



<p>There are so many ways to change momentum in your family relationships. These five ways are just the beginning. For example, other ideas might include taking up a new hobby, developing structure and organization in your home, <a href="https://www.focusonthefamily.com/get-help/" target="_blank" rel="noreferrer noopener">getting counseling</a>, prayer, etc. The list could go on and on! The main focus is to pay attention to what momentum is currently in your family and what momentum you want to take shape in your home. Seek God’s guidance along the way since He’s the ultimate momentum maker.</p>



<p><em>You’ve got this. </em>It just takes that first step to make a change to the momentum in your family relationships. By beginning, especially through prayer, you can continue in the right direction by making consistent and straightforward changes along the way.</p>



<p>One other way you could get the momentum started is to take a free parenting self-assessment at <a href="http://www.focusonthefamily.com/7traits" target="_blank" rel="noreferrer noopener">www.focusonthefamily.com/7traits</a>.</p>
		</div>
				</div>
				<div class="elementor-element elementor-element-65add6e elementor-widget elementor-widget-shortcode" data-id="65add6e" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode">


<div id="wpv-view-layout-1440" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-1440" data-viewnumber="1440" data-pagination="{&quot;id&quot;:&quot;1440&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;disabled&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:500,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:1,&quot;spinner&quot;:&quot;builtin&quot;,&quot;spinner_image&quot;:&quot;https://www.focusonthefamily.com/wp-content/plugins/wp-views/embedded/res/img/ajax-loader.gif&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;disabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:&quot;0&quot;,&quot;max_pages&quot;:1,&quot;page&quot;:1,&quot;base_permalink&quot;:&quot;/parenting/5-ways-to-make-a-change-in-momentum-with-family-relationships/?wpv_view_count=1440&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/parenting/5-ways-to-make-a-change-in-momentum-with-family-relationships/?wpv_view_count=1440">

	
	
	
		<div class="permissions-copyright"><em><p class="p1"><i>© 2021 by Focus on the Family. All rights reserved. </i></p>
</em></div>
	
	
	
	
</div>
</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-80af6fe elementor-widget elementor-widget-spacer" data-id="80af6fe" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-4f9b3fd d-cta-container elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4f9b3fd" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-7ef2012" data-id="7ef2012" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1f3c3f7 elementor-hidden-desktop elementor-hidden-tablet elementor-hidden-phone elementor-widget elementor-widget-heading" data-id="1f3c3f7" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Dynamic CTA Template Below</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-0ec6d9a elementor-widget elementor-widget-template" data-id="0ec6d9a" data-element_type="widget" data-widget_type="template.default">
				<div class="elementor-widget-container">
					<div class="elementor-template">
					<div data-elementor-type="section" data-elementor-id="123240" class="elementor elementor-123240 elementor-location-single" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-e8141d8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e8141d8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-65f0f9a" data-id="65f0f9a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-60f9dbd elementor-widget elementor-widget-html" data-id="60f9dbd" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<style>
body:not(.single-post) .d-cta::before {
    content: 'Classes: ' attr(class);
    font-size: 20px;
    line-height: 1.8em;
    display: block;
}

.d-cta-container .d-cta {
    display: none;
}

.d-cta-container .elementor-section.elementor-inner-section {
    margin-bottom: 0;
    margin-top: 0;
}
</style>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-7988e80 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7988e80" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-95764b5" data-id="95764b5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-7e48f41 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7e48f41" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-d928676" data-id="d928676" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f8b1006 elementor-widget elementor-widget-shortcode" data-id="f8b1006" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="d-cta tag-money">
		<div data-elementor-type="widget" data-elementor-id="108957" class="elementor elementor-108957" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<div class="elementor-element elementor-element-108957 elementor-cta--layout-image-left elementor-cta--mobile-layout-image-above cta-general elementor-cta--skin-classic elementor-animated-content elementor-bg-transform elementor-bg-transform-zoom-in elementor-widget elementor-widget-call-to-action" data-id="108957" data-element_type="widget" data-widget_type="call-to-action.default">
				<div class="elementor-widget-container">
					<a href="https://www.focusonthefamily.com/thriving-in-love-and-money-form/?refcd=1053901" class="elementor-cta">
					<div class="elementor-cta__bg-wrapper">
				<div class="elementor-cta__bg elementor-bg" style="background-image: url(https://www.focusonthefamily.com/wp-content/uploads/2021/01/pexels-karolina-grabowska-4386421-1024x683.jpg);"></div>
				<div class="elementor-cta__bg-overlay"></div>
			</div>
							<div class="elementor-cta__content">
				
									<h2 class="elementor-cta__title elementor-cta__content-item elementor-content-item">
						Do you and your spouse view money differently?					</h2>
				
									<div class="elementor-cta__description elementor-cta__content-item elementor-content-item">
						Join hosts Jeff and Shaunti Feldhahn for this series of six short videos (roughly 3-4 minutes each) called “Thriving in Love &amp; Money.” They’ll offer helpful tips, informed by years of research and based on their new book, to help you and your spouse explore the underlying issues that lead to financial conflict and consider healthy ways to move from “his vs. hers” to “ours” when it comes to money.					</div>
				
									<div class="elementor-cta__button-wrapper elementor-cta__content-item elementor-content-item ">
					<span class="elementor-cta__button elementor-button elementor-size-sm">
						Sign Up					</span>
					</div>
							</div>
						</a>
				</div>
				</div>
						</div>
						</div>
					</div>
		
</div></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-768e7c8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="768e7c8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-0f1acdc" data-id="0f1acdc" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d5e56b1 elementor-widget elementor-widget-shortcode" data-id="d5e56b1" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="d-cta tag-foster-care tag-adoption">
		<div data-elementor-type="widget" data-elementor-id="115551" class="elementor elementor-115551" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<div class="elementor-element elementor-element-115551 elementor-cta--layout-image-right elementor-cta--skin-classic elementor-animated-content elementor-bg-transform elementor-bg-transform-zoom-in elementor-widget elementor-widget-call-to-action" data-id="115551" data-element_type="widget" data-widget_type="call-to-action.default">
				<div class="elementor-widget-container">
					<div  class="elementor-cta">
					<div class="elementor-cta__bg-wrapper">
				<div class="elementor-cta__bg elementor-bg" style="background-image: url(https://www.focusonthefamily.com/wp-content/uploads/2021/02/8-Tips-for-Parenting-Teens_CTA-Image-1024x576.png);"></div>
				<div class="elementor-cta__bg-overlay"></div>
			</div>
							<div class="elementor-cta__content">
				
									<h2 class="elementor-cta__title elementor-cta__content-item elementor-content-item">
						Your Teen Needs You Most of All					</h2>
				
									<div class="elementor-cta__description elementor-cta__content-item elementor-content-item">
						No parent of teens is perfect and even the best can learn how to better connect with their son or daughter. Get practical action steps to better connect with your teenager in <b>8 Essential Tips for Parenting Your Teen</b> in this <b>FREE</b> video series!					</div>
				
									<div class="elementor-cta__button-wrapper elementor-cta__content-item elementor-content-item ">
					<a class="elementor-cta__button elementor-button elementor-size-sm" href="https://www.focusonthefamily.com/8-essential-tips-for-parenting-teens-form/?refcd=1066204" target="_blank">
						Sign up to get your series!					</a>
					</div>
							</div>
						</div>
				</div>
				</div>
						</div>
						</div>
					</div>
		
</div></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-2766350 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2766350" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-0a6b9b7" data-id="0a6b9b7" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-9ebb036 elementor-widget elementor-widget-shortcode" data-id="9ebb036" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="d-cta tag-remarriage tag-step-parenting tag-blended-family">
		<div data-elementor-type="widget" data-elementor-id="122396" class="elementor elementor-122396" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<div class="elementor-element elementor-element-122396 elementor-cta--layout-image-above elementor-cta--skin-classic elementor-animated-content elementor-bg-transform elementor-bg-transform-zoom-in elementor-widget elementor-widget-call-to-action" data-id="122396" data-element_type="widget" data-widget_type="call-to-action.default">
				<div class="elementor-widget-container">
					<a href="https://www.focusonthefamily.com/overcoming-common-challenges-in-blended-families-form/?refcd=1082702%20" target="_blank" class="elementor-cta">
					<div class="elementor-cta__bg-wrapper">
				<div class="elementor-cta__bg elementor-bg" style="background-image: url(https://www.focusonthefamily.com/wp-content/uploads/2021/03/Thriving-Stepfamilies_-Overcoming-Common-Challenges-In-A-Blended-Family--1024x576.png);"></div>
				<div class="elementor-cta__bg-overlay"></div>
			</div>
							<div class="elementor-cta__content">
				
									<h2 class="elementor-cta__title elementor-cta__content-item elementor-content-item">
						Marriage can be Tough. Remarriage can be Even Tougher. 					</h2>
				
									<div class="elementor-cta__description elementor-cta__content-item elementor-content-item">
						Spouses may come to a new marriage with emotional baggage. Relationships with children change, and the stepparent-stepchild relationship adds another dynamic. Both families may have different traditions and ways of doing life. And there are new in-laws added to the mix. <br></br>
Join author and family therapist Ron Deal as he shares practical guidance for families coming together and thriving under one roof. Sign up for a FREE 7-part video series called “Thriving Stepfamilies: Overcoming Common Challenges in Blended Families” and help your blended family thrive.
<br></br>					</div>
				
									<div class="elementor-cta__button-wrapper elementor-cta__content-item elementor-content-item ">
					<span class="elementor-cta__button elementor-button elementor-size-sm">
						Sign up today 					</span>
					</div>
							</div>
						</a>
				</div>
				</div>
						</div>
						</div>
					</div>
		
</div></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-5c50cd2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5c50cd2" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-d140af3" data-id="d140af3" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ae9ab04 elementor-widget elementor-widget-shortcode" data-id="ae9ab04" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="d-cta tag-adultery-and-infidelity">
		<div data-elementor-type="widget" data-elementor-id="45602" class="elementor elementor-45602" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<div class="elementor-element elementor-element-45602 hope-restored-cta elementor-cta--skin-classic elementor-animated-content elementor-bg-transform elementor-bg-transform-zoom-in elementor-widget elementor-widget-call-to-action" data-id="45602" data-element_type="widget" data-widget_type="call-to-action.default">
				<div class="elementor-widget-container">
					<div  class="elementor-cta">
							<div class="elementor-cta__content">
				
									<h2 class="elementor-cta__title elementor-cta__content-item elementor-content-item">
						There Is Still Hope for Your Marriage					</h2>
				
									<div class="elementor-cta__description elementor-cta__content-item elementor-content-item">
						You may feel that there is no hope for your marriage and the hurt is too deep to restore the relationship and love that you once had. The truth is, your life and marriage can be better and stronger than it was before. In fact, thousands of marriages, situations as complex and painful as yours, have been transformed with the help of professionals who understand where you are right now and care deeply about you and your spouse’s future. You can restore and rebuild your marriage through a personalized, faith-based, intimate program called, Hope Restored.					</div>
				
									<div class="elementor-cta__button-wrapper elementor-cta__content-item elementor-content-item ">
					<a class="elementor-cta__button elementor-button elementor-size-sm" href="https://hoperestored.focusonthefamily.com/?utm_source=www.focusonthefamily.com&#038;utm_medium=referral&#038;utm_campaign=article_cta_hr&#038;refcd=652105" target="_blank">
						Get Started					</a>
					</div>
							</div>
						</div>
				</div>
				</div>
						</div>
						</div>
					</div>
		
</div></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-8640e7b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="8640e7b" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-2937a71" data-id="2937a71" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2e4fe96 elementor-widget elementor-widget-shortcode" data-id="2e4fe96" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="d-cta tag-emotional-affair tag-emotional-intimacy">
		<div data-elementor-type="widget" data-elementor-id="45602" class="elementor elementor-45602" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<div class="elementor-element elementor-element-45602 hope-restored-cta elementor-cta--skin-classic elementor-animated-content elementor-bg-transform elementor-bg-transform-zoom-in elementor-widget elementor-widget-call-to-action" data-id="45602" data-element_type="widget" data-widget_type="call-to-action.default">
				<div class="elementor-widget-container">
					<div  class="elementor-cta">
							<div class="elementor-cta__content">
				
									<h2 class="elementor-cta__title elementor-cta__content-item elementor-content-item">
						There Is Still Hope for Your Marriage					</h2>
				
									<div class="elementor-cta__description elementor-cta__content-item elementor-content-item">
						You may feel that there is no hope for your marriage and the hurt is too deep to restore the relationship and love that you once had. The truth is, your life and marriage can be better and stronger than it was before. In fact, thousands of marriages, situations as complex and painful as yours, have been transformed with the help of professionals who understand where you are right now and care deeply about you and your spouse’s future. You can restore and rebuild your marriage through a personalized, faith-based, intimate program called, Hope Restored.					</div>
				
									<div class="elementor-cta__button-wrapper elementor-cta__content-item elementor-content-item ">
					<a class="elementor-cta__button elementor-button elementor-size-sm" href="https://hoperestored.focusonthefamily.com/?utm_source=www.focusonthefamily.com&#038;utm_medium=referral&#038;utm_campaign=article_cta_hr&#038;refcd=652105" target="_blank">
						Get Started					</a>
					</div>
							</div>
						</div>
				</div>
				</div>
						</div>
						</div>
					</div>
		
</div></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-79b9940 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="79b9940" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-8fbac34" data-id="8fbac34" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1bb036e elementor-widget elementor-widget-shortcode" data-id="1bb036e" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="d-cta category-marriage-crisis">
		<div data-elementor-type="widget" data-elementor-id="45602" class="elementor elementor-45602" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<div class="elementor-element elementor-element-45602 hope-restored-cta elementor-cta--skin-classic elementor-animated-content elementor-bg-transform elementor-bg-transform-zoom-in elementor-widget elementor-widget-call-to-action" data-id="45602" data-element_type="widget" data-widget_type="call-to-action.default">
				<div class="elementor-widget-container">
					<div  class="elementor-cta">
							<div class="elementor-cta__content">
				
									<h2 class="elementor-cta__title elementor-cta__content-item elementor-content-item">
						There Is Still Hope for Your Marriage					</h2>
				
									<div class="elementor-cta__description elementor-cta__content-item elementor-content-item">
						You may feel that there is no hope for your marriage and the hurt is too deep to restore the relationship and love that you once had. The truth is, your life and marriage can be better and stronger than it was before. In fact, thousands of marriages, situations as complex and painful as yours, have been transformed with the help of professionals who understand where you are right now and care deeply about you and your spouse’s future. You can restore and rebuild your marriage through a personalized, faith-based, intimate program called, Hope Restored.					</div>
				
									<div class="elementor-cta__button-wrapper elementor-cta__content-item elementor-content-item ">
					<a class="elementor-cta__button elementor-button elementor-size-sm" href="https://hoperestored.focusonthefamily.com/?utm_source=www.focusonthefamily.com&#038;utm_medium=referral&#038;utm_campaign=article_cta_hr&#038;refcd=652105" target="_blank">
						Get Started					</a>
					</div>
							</div>
						</div>
				</div>
				</div>
						</div>
						</div>
					</div>
		
</div></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-86a0b79 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="86a0b79" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-6e8ab18" data-id="6e8ab18" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4454425 elementor-widget elementor-widget-shortcode" data-id="4454425" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="d-cta category-parenting">
		<div data-elementor-type="widget" data-elementor-id="84443" class="elementor elementor-84443" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<div class="elementor-element elementor-element-84443 elementor-cta--skin-classic elementor-animated-content elementor-bg-transform elementor-bg-transform-zoom-in elementor-widget elementor-widget-call-to-action" data-id="84443" data-element_type="widget" id="cta-general" data-widget_type="call-to-action.default">
				<div class="elementor-widget-container">
					<div  class="elementor-cta">
							<div class="elementor-cta__content">
									<div class="elementor-content-item elementor-cta__content-item elementor-cta__image">
						<img src="https://www.focusonthefamily.com/wp-content/uploads/elementor/thumbs/Raising-Your-Kids-to-Defend-the-Faith-1-p5thmguod6ub5j4cqe388waf04btafylvpetu3mhvk.jpg" title="Raising Your Kids to Defend the Faith (1)" alt="Raising Your Kids to Defend the Faith (1)" />					</div>
				
									<h3 class="elementor-cta__title elementor-cta__content-item elementor-content-item">
						Raising Your Kids to Defend Their Faith					</h3>
				
									<div class="elementor-cta__description elementor-cta__content-item elementor-content-item">
						“Raising Your Kids to Defend Their Faith” is a series of five short videos, created to get you started in teaching your kids the fundamentals of Christianity, so they can understand it, explain it, and defend it.					</div>
				
									<div class="elementor-cta__button-wrapper elementor-cta__content-item elementor-content-item ">
					<a class="elementor-cta__button elementor-button elementor-size-sm" href="https://www.focusonthefamily.com/raising-your-kids-to-defend-their-faith-binge-sign-up-form/?refcd=982605" target="_blank">
						Sign up Here!					</a>
					</div>
							</div>
						</div>
				</div>
				</div>
						</div>
						</div>
					</div>
		</div></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-1c0ed98 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1c0ed98" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-48cf7e4" data-id="48cf7e4" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1dcd12f elementor-widget elementor-widget-shortcode" data-id="1dcd12f" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="d-cta category-marriage">
		<div data-elementor-type="widget" data-elementor-id="121184" class="elementor elementor-121184" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<div class="elementor-element elementor-element-121184 elementor-cta--layout-image-left elementor-cta--skin-classic elementor-animated-content elementor-bg-transform elementor-bg-transform-zoom-in elementor-widget elementor-widget-call-to-action" data-id="121184" data-element_type="widget" data-widget_type="call-to-action.default">
				<div class="elementor-widget-container">
					<div  class="elementor-cta">
					<div class="elementor-cta__bg-wrapper">
				<div class="elementor-cta__bg elementor-bg" style="background-image: url(https://www.focusonthefamily.com/wp-content/uploads/2019/07/2E0926EFB158485DBEA1FE0DC571883C.jpeg);"></div>
				<div class="elementor-cta__bg-overlay"></div>
			</div>
							<div class="elementor-cta__content">
				
									<h2 class="elementor-cta__title elementor-cta__content-item elementor-content-item">
						Reconnected: The Digital Experience					</h2>
				
									<div class="elementor-cta__description elementor-cta__content-item elementor-content-item">
						Is the love there, but not the spark? Reawaken fun in your marriage and move from roommates to soulmates again with the help of this 7-part online video experience. Learn how to connect emotionally and spiritually as husband and wife using techniques such as dreaming together and establishing deep, heartfelt communication. The Digital Experience includes 7 teaching videos, an online study guide and access to additional tools and resources to help spouses reconnect.					</div>
				
									<div class="elementor-cta__button-wrapper elementor-cta__content-item elementor-content-item ">
					<a class="elementor-cta__button elementor-button elementor-size-sm" href="https://www.focusonthefamily.com/marriage/reconnected/" target="_blank">
						Get Started					</a>
					</div>
							</div>
						</div>
				</div>
				</div>
						</div>
						</div>
					</div>
		
</div></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-fb1c913 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="fb1c913" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-b791bc8" data-id="b791bc8" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-cfe1382 elementor-widget elementor-widget-shortcode" data-id="cfe1382" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="d-cta category-pro-life">
		<div data-elementor-type="widget" data-elementor-id="107863" class="elementor elementor-107863" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<div class="elementor-element elementor-element-107863 elementor-cta--layout-image-above elementor-cta--skin-classic elementor-animated-content elementor-widget elementor-widget-call-to-action" data-id="107863" data-element_type="widget" data-widget_type="call-to-action.default">
				<div class="elementor-widget-container">
					<a href="https://www.focusonthefamily.com/8-lies-about-abortion-form/?refcd=1050503" class="elementor-cta">
					<div class="elementor-cta__bg-wrapper">
				<div class="elementor-cta__bg elementor-bg" style="background-image: url(https://www.focusonthefamily.com/wp-content/uploads/2021/01/LEHB-Logo.png);"></div>
				<div class="elementor-cta__bg-overlay"></div>
			</div>
							<div class="elementor-cta__content">
				
									<h2 class="elementor-cta__title elementor-cta__content-item elementor-content-item">
						8 Lies About Abortion.					</h2>
				
									<div class="elementor-cta__description elementor-cta__content-item elementor-content-item">
						We’ve all heard legalized abortion is “healthcare” or “a woman’s right to choose”. Are you equipped to combat these lies and lead your family to the truth? We have a new, free video series to empower you to find out the truth - sign up right now.					</div>
				
									<div class="elementor-cta__button-wrapper elementor-cta__content-item elementor-content-item ">
					<span class="elementor-cta__button elementor-button elementor-size-sm">
						Sign Up for Your FREE Video Series					</span>
					</div>
							</div>
						</a>
				</div>
				</div>
						</div>
						</div>
					</div>
		
</div></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-e428dc2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e428dc2" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-45c3469" data-id="45c3469" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2f432e2 elementor-widget elementor-widget-shortcode" data-id="2f432e2" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="d-cta category-faith">
		<div data-elementor-type="widget" data-elementor-id="124590" class="elementor elementor-124590" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<div class="elementor-element elementor-element-124590 elementor-cta--layout-image-above elementor-cta--skin-classic elementor-animated-content elementor-bg-transform elementor-bg-transform-zoom-in elementor-widget elementor-widget-call-to-action" data-id="124590" data-element_type="widget" data-widget_type="call-to-action.default">
				<div class="elementor-widget-container">
					<a href="https://www.focusonthefamily.com/winning-your-inner-battles-form/?refcd=1090109" target="_blank" class="elementor-cta">
							<div class="elementor-cta__content">
									<div class="elementor-content-item elementor-cta__content-item elementor-cta__image">
						<img width="300" height="200" src="https://www.focusonthefamily.com/wp-content/uploads/2021/04/Inner-Battles-Promo-Image-1-300x200.jpeg" class="attachment-medium size-medium" alt="Stop sabotaging yourself text engraved on an old wooden signpost." loading="lazy" srcset="https://www.focusonthefamily.com/wp-content/uploads/2021/04/Inner-Battles-Promo-Image-1-300x200.jpeg 300w, https://www.focusonthefamily.com/wp-content/uploads/2021/04/Inner-Battles-Promo-Image-1-1024x683.jpeg 1024w, https://www.focusonthefamily.com/wp-content/uploads/2021/04/Inner-Battles-Promo-Image-1-768x512.jpeg 768w, https://www.focusonthefamily.com/wp-content/uploads/2021/04/Inner-Battles-Promo-Image-1-1536x1024.jpeg 1536w, https://www.focusonthefamily.com/wp-content/uploads/2021/04/Inner-Battles-Promo-Image-1-2048x1365.jpeg 2048w" sizes="(max-width: 300px) 100vw, 300px" />					</div>
				
									<h2 class="elementor-cta__title elementor-cta__content-item elementor-content-item">
						Combat Your Inner Battles and Win!					</h2>
				
									<div class="elementor-cta__description elementor-cta__content-item elementor-content-item">
						
Bad Habits. We all have them. We make resolutions. We pray about them. We sometimes just give up and let them be, because changing them feels impossible. But most of the time, no matter what, they stick with us. 
Are you ready to combat your bad habits and win? Great news -- we have the tools to help you do just that. 
“Winning Your Inner Battles” is a free series of eight short videos featuring Levi Lusko. It includes scripture and questions to discuss with someone close to you, who can support you in conquering your bad habits.
Get the free video series and start winning your inner battles today!					</div>
				
									<div class="elementor-cta__button-wrapper elementor-cta__content-item elementor-content-item ">
					<span class="elementor-cta__button elementor-button elementor-size-sm">
						Get Your Series!					</span>
					</div>
							</div>
						</a>
				</div>
				</div>
						</div>
						</div>
					</div>
		
</div></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-cbfdd3f elementor-widget elementor-widget-spacer" data-id="cbfdd3f" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-cfb3b17 post-tags elementor-widget elementor-widget-global elementor-global-1501 elementor-widget-post-info" data-id="cfb3b17" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-61db111 elementor-inline-item" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
							<span class="elementor-post-info__item-prefix">Topics: </span>
										<span class="elementor-post-info__terms-list">
				<a href="https://www.focusonthefamily.com/tag/family-roles-and-relationships/" class="elementor-post-info__terms-list-item">Family Roles &amp; Relationships</a>, <a href="https://www.focusonthefamily.com/tag/intentional-parenting/" class="elementor-post-info__terms-list-item">Intentional Parenting</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-c05205b elementor-widget elementor-widget-spacer" data-id="c05205b" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-ff0c2f8 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ff0c2f8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-7a41aeb" data-id="7a41aeb" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2178850 elementor-widget__width-auto elementor-widget-mobile__width-inherit elementor-widget elementor-widget-heading" data-id="2178850" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<span class="elementor-heading-title elementor-size-default">Share:</span>		</div>
				</div>
				<div class="elementor-element elementor-element-6c3c6ec elementor-share-buttons--view-icon elementor-share-buttons--shape-circle elementor-share-buttons--align-left elementor-widget__width-auto elementor-share-buttons-mobile--align-center elementor-widget-mobile__width-inherit elementor-share-buttons--skin-minimal elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="6c3c6ec" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on facebook</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on twitter</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_pinterest">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-pinterest"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on pinterest</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_print">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-print"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on print</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_email">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-envelope"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on email</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-5078b35 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5078b35" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3afbfe7" data-id="3afbfe7" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-c946f67 elementor-widget elementor-widget-heading" data-id="c946f67" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">About the Author</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-518c287 elementor-widget elementor-widget-toolset-view" data-id="518c287" data-element_type="widget" data-widget_type="toolset-view.default">
				<div class="elementor-widget-container">
			<form autocomplete="off" name="wpv-filter-802-TCPID127767" action="/parenting/5-ways-to-make-a-change-in-momentum-with-family-relationships/?wpv_view_count=802-TCPID127767" method="get" class="wpv-filter-form js-wpv-filter-form js-wpv-filter-form-802-TCPID127767 js-wpv-form-full" data-viewnumber="802-TCPID127767" data-viewid="802" data-viewhash="eyJpZCI6IjgwMiIsIm9yZGVyIjoiZGVmYXVsdCIsIm9yZGVyYnlfc2Vjb25kIjoiZGVmYXVsdCIsIm9yZGVyX3NlY29uZCI6ImRlZmF1bHQifQ==" data-viewwidgetid="0" data-orderby="" data-order="" data-orderbyas="" data-orderbysecond="" data-ordersecond="" data-parametric="{&quot;query&quot;:&quot;normal&quot;,&quot;id&quot;:&quot;802&quot;,&quot;view_id&quot;:&quot;802&quot;,&quot;widget_id&quot;:0,&quot;view_hash&quot;:&quot;802-TCPID127767&quot;,&quot;action&quot;:&quot;\/parenting\/5-ways-to-make-a-change-in-momentum-with-family-relationships\/?wpv_view_count=802-TCPID127767&quot;,&quot;sort&quot;:{&quot;orderby&quot;:&quot;&quot;,&quot;order&quot;:&quot;&quot;,&quot;orderby_as&quot;:&quot;&quot;,&quot;orderby_second&quot;:&quot;&quot;,&quot;order_second&quot;:&quot;&quot;},&quot;orderby&quot;:&quot;&quot;,&quot;order&quot;:&quot;&quot;,&quot;orderby_as&quot;:&quot;&quot;,&quot;orderby_second&quot;:&quot;&quot;,&quot;order_second&quot;:&quot;&quot;,&quot;ajax_form&quot;:&quot;&quot;,&quot;ajax_results&quot;:&quot;&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;prebefore&quot;:&quot;&quot;,&quot;before&quot;:&quot;&quot;,&quot;after&quot;:&quot;&quot;,&quot;attributes&quot;:{&quot;id&quot;:&quot;802&quot;,&quot;order&quot;:&quot;default&quot;,&quot;orderby_second&quot;:&quot;default&quot;,&quot;order_second&quot;:&quot;default&quot;},&quot;environment&quot;:{&quot;current_post_id&quot;:127767,&quot;parent_post_id&quot;:127767,&quot;parent_term_id&quot;:0,&quot;parent_user_id&quot;:0,&quot;archive&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[]}},&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-attributes="{&quot;id&quot;:&quot;802&quot;,&quot;order&quot;:&quot;default&quot;,&quot;orderby_second&quot;:&quot;default&quot;,&quot;order_second&quot;:&quot;default&quot;}" data-environment="{&quot;current_post_id&quot;:127767,&quot;parent_post_id&quot;:127767,&quot;parent_term_id&quot;:0,&quot;parent_user_id&quot;:0,&quot;archive&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[]}}"><input type="hidden" class="js-wpv-dps-filter-data js-wpv-filter-data-for-this-form" data-action="/parenting/5-ways-to-make-a-change-in-momentum-with-family-relationships/?wpv_view_count=802-TCPID127767" data-page="1" data-ajax="disable" data-effect="fade" data-maxpages="1" data-ajaxprebefore="" data-ajaxbefore="" data-ajaxafter="" /><input class="wpv_view_count wpv_view_count-802-TCPID127767" type="hidden" name="wpv_view_count" value="802-TCPID127767" />

</form>
<div id="wpv-view-layout-802-TCPID127767" class="js-wpv-view-layout js-wpv-layout-responsive js-wpv-view-layout-802-TCPID127767 wpv-pagination js-wpv-layout-has-pagination wpv-pagination-preload-images js-wpv-layout-preload-images wpv-pagination-preload-pages js-wpv-layout-preload-pages" style="visibility:hidden;" data-viewnumber="802-TCPID127767" data-pagination="{&quot;id&quot;:&quot;802&quot;,&quot;query&quot;:&quot;normal&quot;,&quot;type&quot;:&quot;ajaxed&quot;,&quot;effect&quot;:&quot;fade&quot;,&quot;duration&quot;:0,&quot;speed&quot;:5,&quot;pause_on_hover&quot;:&quot;disabled&quot;,&quot;stop_rollover&quot;:&quot;false&quot;,&quot;cache_pages&quot;:&quot;enabled&quot;,&quot;preload_images&quot;:&quot;enabled&quot;,&quot;preload_pages&quot;:&quot;enabled&quot;,&quot;preload_reach&quot;:2,&quot;spinner&quot;:&quot;disabled&quot;,&quot;spinner_image&quot;:&quot;&quot;,&quot;callback_next&quot;:&quot;&quot;,&quot;manage_history&quot;:&quot;disabled&quot;,&quot;has_controls_in_form&quot;:&quot;disabled&quot;,&quot;infinite_tolerance&quot;:0,&quot;max_pages&quot;:1,&quot;page&quot;:1,&quot;base_permalink&quot;:&quot;/parenting/5-ways-to-make-a-change-in-momentum-with-family-relationships/?wpv_view_count=802-TCPID127767&amp;wpv_paged=WPV_PAGE_NUM&quot;,&quot;loop&quot;:{&quot;type&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;data&quot;:[],&quot;id&quot;:0}}" data-permalink="/parenting/5-ways-to-make-a-change-in-momentum-with-family-relationships/?wpv_view_count=802-TCPID127767">

	
	
	
      <div class="contributor-bio-block">
  <div class="contributor-bio-image">
    <img width="150" height="150" src="https://www.focusonthefamily.com/wp-content/uploads/2019/06/DannyHuerta_Square_web-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Danny Huerta, Vice President of the Parenting and Youth at Focus on the Family" loading="lazy" srcset="https://www.focusonthefamily.com/wp-content/uploads/2019/06/DannyHuerta_Square_web-150x150.jpg 150w, https://www.focusonthefamily.com/wp-content/uploads/2019/06/DannyHuerta_Square_web-300x300.jpg 300w, https://www.focusonthefamily.com/wp-content/uploads/2019/06/DannyHuerta_Square_web-768x768.jpg 768w, https://www.focusonthefamily.com/wp-content/uploads/2019/06/DannyHuerta_Square_web.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" />
    
  </div>
  <div class="contributor-bio">
    <div class="contributor-bio-name"><h5>Danny Huerta, PsyD, MSW, LCSW, LSSW</h5></div>
	<div class="contributor-bio-content">
      
      
      <p>Dr. Daniel Huerta is Vice President of Parenting and Youth for Focus on the Family, overseeing the ministry&#8217;s initiatives that equip moms and dads with biblical principles and counsel for raising healthy, resilient children rooted in a thriving faith.</p>
<p>He is a psychologist, a licensed clinical social worker, and the author of <a href="https://store.focusonthefamily.com/7-traits-of-effective-parenting/"><em>7 Traits of Effective Parenting</em></a>. For many years, he has provided families with practical, biblically-based and research-based parenting advice on topics including media discernment, discipline, communication, mental health issues, conflict resolution, and healthy sexuality in the home. He is passionate about coming alongside parents as they raise contributors, instead of consumers, in a culture desperately in need of God&#8217;s kingdom.</p>
<p>Dr. Huerta has been interviewed by various media outlets including Fox News, <em>Fatherly</em>, <em>Christianity Today</em>, <em>WORLD</em> Magazine, and CBN, and he is a frequent guest on Christian radio stations across the nation. He&#8217;s also written for publications, including <em>The Washington Post</em>, on various topics related to marriage and parenting. He participated in the development of Focus on the Family&#8217;s <a href="https://www.focusonthefamily.com/parenting/three-principles-to-help-your-kids-launch-into-the-teen-years/">Launch Into the Teen Years</a>, a resource to help parents prepare their kids for adolescence, and he speaks regularly at retreats, conventions, and online events.</p>
<p>Dr. Huerta has maintained a private practice in Colorado Springs, Colorado since 2003 and has served families through Focus on the Family since 2004. He and his wife, Heather, have been married since 1997 and love being parents to their three teen children, Alex, Lexi, and Maci.</p>

      
    </div>
    <div class="contributor-bio-link"><a href="https://www.focusonthefamily.com/contributors/danny-huerta-msw-lcsw-lssw/">More by Danny Huerta, PsyD, MSW, LCSW, LSSW</a></div>
  </div>
</div>
	
	
	
	
	<div class="broadcast-guest-pagination">
	
	</div>
</div>
		</div>
				</div>
				<div class="elementor-element elementor-element-f33c948 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="f33c948" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-28e11e6 elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="28e11e6" data-element_type="widget" data-widget_type="post-navigation.default">
				<div class="elementor-widget-container">
					<div class="elementor-post-navigation">
			<div class="elementor-post-navigation__prev elementor-post-navigation__link">
				<a href="https://www.focusonthefamily.com/parenting/6-ways-to-respond-to-a-strong-willed-child/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="elementor-screen-only">Prev</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">Previous</span><span class="post-navigation__prev--title">6 Ways to Respond to a Strong-Willed Child</span></span></a>			</div>
							<div class="elementor-post-navigation__separator-wrapper">
					<div class="elementor-post-navigation__separator"></div>
				</div>
						<div class="elementor-post-navigation__next elementor-post-navigation__link">
				<a href="https://www.focusonthefamily.com/parenting/speak-life-giving-words/" rel="next"><span class="elementor-post-navigation__link__next"><span class="post-navigation__next--label">Next</span><span class="post-navigation__next--title">The Power of Life-Giving Words In Your Family</span></span><span class="post-navigation__arrow-wrapper post-navigation__arrow-next"><i class="fa fa-angle-right" aria-hidden="true"></i><span class="elementor-screen-only">Next</span></span></a>			</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-bee3059 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="bee3059" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-5b16396 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5b16396" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-161af68" data-id="161af68" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47ea9f1 elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="47ea9f1" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default">Read More About:</p>		</div>
				</div>
				<div class="elementor-element elementor-element-1531163 elementor-widget__width-auto elementor-widget elementor-widget-shortcode" data-id="1531163" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div class="topics-buttons">
<a href="https://www.focusonthefamily.com/topic/parenting/family-relationships-parenting/">Family Relationships</a><a href="https://www.focusonthefamily.com/tag/family-roles-and-relationships/">Family Roles &amp; Relationships</a><a href="https://www.focusonthefamily.com/tag/intentional-parenting/">Intentional Parenting</a><a href="https://www.focusonthefamily.com/topic/parenting/">Parenting</a><a href="https://www.focusonthefamily.com/topic/parenting/behavior-disciplineparenting/parenting-techniques-behavior-disciplineparenting/">Parenting Techniques</a></div>
<style>
.topics-buttons a {
padding: 5px 10px;
font-size: 16px;
font-weight: normal;
margin: 3px;
background: #109DC2;
color: white;
display: inline-block;
transition-duration: 0.2s;
}

.topics-buttons a:hover {
background: #006782;
}

.topics-buttons a {
}
</style></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-be2a700 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="be2a700" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1848d7a" data-id="1848d7a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5812793 elementor-widget elementor-widget-heading" data-id="5812793" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">You May Also Like</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-54699f0 elementor-widget elementor-widget-spacer" data-id="54699f0" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-ae8a571 elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-posts__hover-gradient elementor-widget elementor-widget-posts" data-id="ae8a571" data-element_type="widget" data-settings="{&quot;cards_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:30,&quot;sizes&quot;:[]},&quot;cards_columns&quot;:&quot;3&quot;,&quot;cards_columns_tablet&quot;:&quot;2&quot;,&quot;cards_columns_mobile&quot;:&quot;1&quot;}" data-widget_type="posts.cards">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-cards elementor-grid">
				<article class="elementor-post elementor-grid-item post-126409 post type-post status-publish format-standard has-post-thumbnail category-communication-parenting category-parenting category-parenting-techniques tag-encourage-children tag-intentional-parenting lifestage-adult-children lifestage-elementary lifestage-high-school-lifestage lifestage-middle-school lifestage-preschool parenting-trait-intentionality parenting-trait-love parenting-trait-respect entry">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.focusonthefamily.com/parenting/speak-life-giving-words/" >
			<div class="elementor-post__thumbnail"><img width="300" height="160" src="https://www.focusonthefamily.com/wp-content/uploads/2021/05/Lifegiving-words-300x160.jpg" class="attachment-medium size-medium" alt="Family reading together" loading="lazy" srcset="https://www.focusonthefamily.com/wp-content/uploads/2021/05/Lifegiving-words-300x160.jpg 300w, https://www.focusonthefamily.com/wp-content/uploads/2021/05/Lifegiving-words-1024x546.jpg 1024w, https://www.focusonthefamily.com/wp-content/uploads/2021/05/Lifegiving-words-768x409.jpg 768w, https://www.focusonthefamily.com/wp-content/uploads/2021/05/Lifegiving-words-1536x819.jpg 1536w, https://www.focusonthefamily.com/wp-content/uploads/2021/05/Lifegiving-words-2048x1092.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__badge">Encourage Children</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.focusonthefamily.com/parenting/speak-life-giving-words/" >
				The Power of Life-Giving Words In Your Family			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>Here are some helpful guiding questions to consider when you’re thinking whether certain words you use with your kids are life-giving or potentially destructive.</p>
		</div>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			May 21, 2021		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-128305 post type-post status-publish format-standard has-post-thumbnail category-parenting category-parenting-techniques tag-discipline tag-encourage-children tag-intentional-parenting tag-strong-willed lifestage-elementary lifestage-high-school-lifestage lifestage-middle-school parenting-trait-boundaries-limits parenting-trait-grace-forgiveness parenting-trait-intentionality entry">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.focusonthefamily.com/parenting/6-ways-to-respond-to-a-strong-willed-child/" >
			<div class="elementor-post__thumbnail"><img width="300" height="160" src="https://www.focusonthefamily.com/wp-content/uploads/2021/05/strong-willed-child-300x160.jpg" class="attachment-medium size-medium" alt="strong willed child" loading="lazy" srcset="https://www.focusonthefamily.com/wp-content/uploads/2021/05/strong-willed-child-300x160.jpg 300w, https://www.focusonthefamily.com/wp-content/uploads/2021/05/strong-willed-child-1024x546.jpg 1024w, https://www.focusonthefamily.com/wp-content/uploads/2021/05/strong-willed-child-768x409.jpg 768w, https://www.focusonthefamily.com/wp-content/uploads/2021/05/strong-willed-child-1536x819.jpg 1536w, https://www.focusonthefamily.com/wp-content/uploads/2021/05/strong-willed-child-2048x1092.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__badge">Discipline</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.focusonthefamily.com/parenting/6-ways-to-respond-to-a-strong-willed-child/" >
				6 Ways to Respond to a Strong-Willed Child			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>Raising strong-willed children can be demanding, but it’s also incredibly gratifying. When taught with patience and firm, loving guidance, they can become life-changing leaders. </p>
		</div>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			May 20, 2021		</span>
				</div>
					</div>
		</article>
				<article class="elementor-post elementor-grid-item post-122073 post type-post status-publish format-standard has-post-thumbnail category-parenting category-parenting-techniques tag-bible tag-encourage-children tag-intentional-parenting tag-scripture lifestage-adult-children lifestage-elementary lifestage-high-school-lifestage lifestage-middle-school lifestage-preschool parenting-trait-intentionality entry">
			<div class="elementor-post__card">
				<a class="elementor-post__thumbnail__link" href="https://www.focusonthefamily.com/parenting/have-faith-in-god-9-bible-verses-to-bless-your-kids/" >
			<div class="elementor-post__thumbnail"><img width="300" height="160" src="https://www.focusonthefamily.com/wp-content/uploads/2021/05/Bible-Verses-for-Kids-300x160.jpg" class="attachment-medium size-medium" alt="Girl with Bible" loading="lazy" srcset="https://www.focusonthefamily.com/wp-content/uploads/2021/05/Bible-Verses-for-Kids-300x160.jpg 300w, https://www.focusonthefamily.com/wp-content/uploads/2021/05/Bible-Verses-for-Kids-1024x546.jpg 1024w, https://www.focusonthefamily.com/wp-content/uploads/2021/05/Bible-Verses-for-Kids-768x409.jpg 768w, https://www.focusonthefamily.com/wp-content/uploads/2021/05/Bible-Verses-for-Kids-1536x819.jpg 1536w, https://www.focusonthefamily.com/wp-content/uploads/2021/05/Bible-Verses-for-Kids-2048x1092.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__badge">Bible</div>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://www.focusonthefamily.com/parenting/have-faith-in-god-9-bible-verses-to-bless-your-kids/" >
				Have Faith in God: 9 Bible Verses to Bless Your Kids			</a>
		</h3>
				<div class="elementor-post__excerpt">
			<p>Encourage your kids to hold fast to the hope of Christ and to lean on Bible verses like these to bolster their faith in every season of life. </p>
		</div>
				</div>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			May 13, 2021		</span>
				</div>
					</div>
		</article>
				</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-885fd76 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="885fd76" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-52bbb4c" data-id="52bbb4c" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1829f25 elementor-widget elementor-widget-spacer" data-id="1829f25" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="footer" data-elementor-id="125" class="elementor elementor-125 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-0fb1282 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0fb1282" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-20dfd9d" data-id="20dfd9d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b1ce5cd elementor-widget elementor-widget-text-editor" data-id="b1ce5cd" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
					<div>Have Focus on the Family resources helped you or your family? <b><a style="color: white; text-decoration: underline;" href="/tell-your-story/?refcd=916704">Share your story here</a></b> and inspire others today!</div>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-726f4d31 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="726f4d31" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-7dc53168" data-id="7dc53168" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-93a7089 elementor-widget elementor-widget-image" data-id="93a7089" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://www.focusonthefamily.com">
							<img width="768" height="340" src="https://www.focusonthefamily.com/wp-content/uploads/2019/04/FOTF_Tag_Horiz_1CR_White-768x340.png" class="attachment-medium_large size-medium_large" alt="Focus-on-the-Family-Logo" loading="lazy" srcset="https://www.focusonthefamily.com/wp-content/uploads/2019/04/FOTF_Tag_Horiz_1CR_White-768x340.png 768w, https://www.focusonthefamily.com/wp-content/uploads/2019/04/FOTF_Tag_Horiz_1CR_White-300x133.png 300w, https://www.focusonthefamily.com/wp-content/uploads/2019/04/FOTF_Tag_Horiz_1CR_White.png 1008w" sizes="(max-width: 768px) 100vw, 768px" />								</a>
														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-2e75d74e elementor-tablet-align-left elementor-hidden-tablet elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="2e75d74e" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="tel:18002326459">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-phone"></i>						</span>
										<span class="elementor-icon-list-text">1-800-A-FAMILY (232-6459)</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="/cdn-cgi/l/email-protection#a4ccc1c8d4e4c2cbc7d1d7cbcad0ccc1c2c5c9cdc8dd8ac7cbc9">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-paper-plane"></i>						</span>
										<span class="elementor-icon-list-text">he<span class="__cf_email__" data-cfemail="096579496f666a7c7a66677d616c6f6864606570276a6664">[email&#160;protected]</span></span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://goo.gl/maps/grbVX6hGXQL2">						<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-envelope"></i>						</span>
										<span class="elementor-icon-list-text">8605 Explorer Drive Colorado Springs, CO 80920-1051</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-28059257" data-id="28059257" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-550f1c7d elementor-widget elementor-widget-heading" data-id="550f1c7d" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">About Us</h5>		</div>
				</div>
				<div class="elementor-element elementor-element-2222addc elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="2222addc" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="/about/foundational-values/">					<span class="elementor-icon-list-text">Our Values</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="/about/visit-us/">					<span class="elementor-icon-list-text">Visit Us</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="/about/careers/">					<span class="elementor-icon-list-text">Jobs & Volunteering</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="/about/newsroom/">					<span class="elementor-icon-list-text">Newsroom</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="/about/media/">					<span class="elementor-icon-list-text">Press Center</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="/about/contact-us/">					<span class="elementor-icon-list-text">Contact Us</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://www.focusonthefamily.com/get-help/counseling-services-and-referrals/">					<span class="elementor-icon-list-text">Find a Counselor</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-455efe91" data-id="455efe91" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1ab2827c elementor-widget elementor-widget-heading" data-id="1ab2827c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">Shows &amp; Podcasts</h5>		</div>
				</div>
				<div class="elementor-element elementor-element-5883e4ee elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="5883e4ee" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="https://www.focusonthefamily.com/media/daily-broadcast" target="_blank">					<span class="elementor-icon-list-text">Daily Broadcast</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://www.boundless.org/podcast/" target="_blank">					<span class="elementor-icon-list-text">The Boundless Show</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://www.adventuresinodyssey.com/" target="_blank">					<span class="elementor-icon-list-text">Adventures in Odyssey</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="/radio-theatre" target="_blank">					<span class="elementor-icon-list-text">Radio Theatre</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://www.focusonthefamily.com/media/focus-on-marriage-podcast" target="_blank">					<span class="elementor-icon-list-text">Focus on Marriage Podcast</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://www.focusonthefamily.com/media/focus-on-parenting-podcast" target="_blank">					<span class="elementor-icon-list-text">Focus on Parenting Podcast</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="/shows/">					<span class="elementor-icon-list-text">All Shows >></span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-3dbb6135" data-id="3dbb6135" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4c5fdf96 elementor-widget elementor-widget-heading" data-id="4c5fdf96" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default"><a href="https://store.focusonthefamily.com/" target="_blank">Shop</a></h5>		</div>
				</div>
				<div class="elementor-element elementor-element-31611142 elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="31611142" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="https://store.focusonthefamily.com/adventures-in-odyssey-new" target="_blank">					<span class="elementor-icon-list-text">Adventures in Odyssey</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://store.focusonthefamily.com/radio-theatre-for-kids/" target="_blank">					<span class="elementor-icon-list-text">Radio Theatre</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://store.focusonthefamily.com/small-group-bible-studies/?_bc_fsnf=1&#038;brand=48" target="_blank">					<span class="elementor-icon-list-text">That the World May Know</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://store.focusonthefamily.com/small-group-bible-studies/?_bc_fsnf=1&#038;brand=50" target="_blank">					<span class="elementor-icon-list-text">The Truth Project</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://store.focusonthefamily.com/magazines/" target="_blank">					<span class="elementor-icon-list-text">Magazines</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://store.focusonthefamily.com/" target="_blank">					<span class="elementor-icon-list-text">All Products >></span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-20 elementor-top-column elementor-element elementor-element-60ae7747" data-id="60ae7747" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2fa3187 elementor-widget elementor-widget-heading" data-id="2fa3187" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">Donate</h5>		</div>
				</div>
				<div class="elementor-element elementor-element-c59af2a elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="c59af2a" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="https://donate.focusonthefamily.com/panele?refcd=122905&#038;donation_pledge_code=FRIENDSFAM" target="_blank">					<span class="elementor-icon-list-text">Make a Donation</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://www.focusonthefamily.com/planned-giving/" target="_blank">					<span class="elementor-icon-list-text">Planned Giving</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="https://account.focusonthefamily.com/signin.aspx?returnurl=account.aspx" target="_blank">					<span class="elementor-icon-list-text">Manage My Donor Account</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-eb174e0 elementor-widget elementor-widget-heading" data-id="eb174e0" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h5 class="elementor-heading-title elementor-size-default">Sign Up for Our E-Newsletters</h5>		</div>
				</div>
				<div class="elementor-element elementor-element-167aa8a elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="167aa8a" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
										<span class="elementor-icon-list-text">Get our updates straight to your inbox.</span>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-66496b3 elementor-widget elementor-widget-button" data-id="66496b3" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="https://link.focusonthefamily.com/email/other/emailPage.html?" target="_blank" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-icon elementor-align-icon-left">
				<i aria-hidden="true" class="fas fa-envelope-open-text"></i>			</span>
						<span class="elementor-button-text">Sign Up</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-269c303d elementor-section-height-min-height elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="269c303d" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-7ed85e1" data-id="7ed85e1" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b34fe59 elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="b34fe59" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
					Copyright © 2021 Focus on the Family					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-530ffc3 elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="530ffc3" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
										</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-fa9f9a8 elementor-widget__width-auto elementor-widget elementor-widget-text-editor" data-id="fa9f9a8" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
					<p><a href="https://www.focusonthefamily.com/privacy-policy/#terms">Terms of Use</a> |<a href="https://www.focusonthefamily.com/privacy-policy/#privacy"> Privacy Policy</a> | <a href="https://www.focusonthefamily.com/about/reprint-permissions-policy/">Permissions</a></p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-5823457a" data-id="5823457a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3a85566 e-grid-align-right e-grid-align-center elementor-shape-circle elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="3a85566" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-0267196" href="https://www.facebook.com/focusonthefamily" target="_blank">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-19d9e8f" href="https://twitter.com/FocusFamily" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-dbaeb71" href="https://www.youtube.com/user/FocusOnTheFamilyUSA" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-d2d5c50" href="https://www.instagram.com/focusonthefamily/" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-pinterest elementor-repeater-item-863ec51" href="https://www.pinterest.com/focusonthefamily/" target="_blank">
						<span class="elementor-screen-only">Pinterest</span>
						<i class="fab fa-pinterest"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-5831a96" href="https://www.linkedin.com/company/focus-on-the-family" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
const wpvViewHead = document.getElementsByTagName( "head" )[ 0 ];
const wpvViewExtraCss = document.createElement( "style" );
wpvViewExtraCss.textContent = '/* ----------------------------------------- *//* View slug: article-contributor-bio - start *//* ----------------------------------------- */div.broadcast-guest-pagination {  text-align: center;}.broadcast-guest-pagination ul {  font-size: 1.2em;  margin: 0;}/* ----------------------------------------- *//* View slug: article-contributor-bio - end *//* ----------------------------------------- */<!--[if IE 7]><style>.wpv-pagination { *zoom: 1; }</style><![endif]-->';
wpvViewHead.appendChild( wpvViewExtraCss );
</script>

<script type="text/javascript">
const wpvCtHead = document.getElementsByTagName( "head" )[ 0 ];
const wpvCtExtraCss = document.createElement( "style" );
wpvCtExtraCss.textContent = '/* ----------------------------------------- *//* Content Template: loop-item-in-article-contributor-name - start *//* ----------------------------------------- */.contributor-name {  color: #7a7a7a;}.contributor-meta-name {  margin-right: 20px;}/* ----------------------------------------- *//* Content Template: loop-item-in-article-contributor-name - end *//* ----------------------------------------- *//* ----------------------------------------- *//* Content Template: loop-item-in-article-permissions-copyright - start *//* ----------------------------------------- */div.permissions-copyright p {  margin: 0;}/* ----------------------------------------- *//* Content Template: loop-item-in-article-permissions-copyright - end *//* ----------------------------------------- *//* ----------------------------------------- *//* Content Template: loop-item-in-article-contributor - start *//* ----------------------------------------- */.contributor-bio-block {	padding: 20px 20px 30px 20px;    border-style: solid;    border-width: 1px 1px 1px 1px;    border-color: #ebebeb;    overflow: auto;    margin: 10px 0;}.contributor-bio-image {	max-width: 100%;	text-align: center;}.contributor-bio {	max-width: 100%;	text-align: center;}.contributor-bio-content {  	overflow: hidden;	display: -webkit-box;	-webkit-line-clamp: 6;	-webkit-box-orient: vertical;}.contributor-bio-content p {  	margin: 0;}.contributor-bio-image img {  	border-radius: 100%;  	margin: 0 20px;  	max-width: 200px;}.contributor-bio-name h5 {	text-transform: uppercase;  	line-height: 0.8rem;  	margin: 0;}.contributor-bio-link {	margin-top: 20px;}.contributor-bio-link a {	color: #3a3a3a;  	border: 2px solid #3a3a3a;  	font-weight: 500;  	padding: 10px 18px;  	border-radius: 3px;  	font-size: 15px;}.contributor-bio-link a:hover {	background-color: #d6d6d6;}@media screen and (min-width: 769px) {    .contributor-bio-image {	    width: 25%;  	    float: left;    }        .contributor-bio-image img {        max-width: 150px;    }    .contributor-bio {	    width: 75%;	    float: right;	    text-align: left;    }}/* ----------------------------------------- *//* Content Template: loop-item-in-article-contributor - end *//* ----------------------------------------- */';
wpvCtHead.appendChild( wpvCtExtraCss );
</script>
<link rel='stylesheet' id='elementor-post-96562-css'  href='https://www.focusonthefamily.com/wp-content/uploads/elementor/css/post-96562.css?ver=1620743415' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-96558-css'  href='https://www.focusonthefamily.com/wp-content/uploads/elementor/css/post-96558.css?ver=1620743415' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-845-css'  href='https://www.focusonthefamily.com/wp-content/uploads/elementor/css/post-845.css?ver=1620743534' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-123240-css'  href='https://www.focusonthefamily.com/wp-content/uploads/elementor/css/post-123240.css?ver=1620743416' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-108957-css'  href='https://www.focusonthefamily.com/wp-content/uploads/elementor/css/post-108957.css?ver=1620743416' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-115551-css'  href='https://www.focusonthefamily.com/wp-content/uploads/elementor/css/post-115551.css?ver=1620743416' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-122396-css'  href='https://www.focusonthefamily.com/wp-content/uploads/elementor/css/post-122396.css?ver=1620946627' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-45602-css'  href='https://www.focusonthefamily.com/wp-content/uploads/elementor/css/post-45602.css?ver=1620946627' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-84443-css'  href='https://www.focusonthefamily.com/wp-content/uploads/elementor/css/post-84443.css?ver=1620743416' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-121184-css'  href='https://www.focusonthefamily.com/wp-content/uploads/elementor/css/post-121184.css?ver=1620946627' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-107863-css'  href='https://www.focusonthefamily.com/wp-content/uploads/elementor/css/post-107863.css?ver=1620743416' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-124590-css'  href='https://www.focusonthefamily.com/wp-content/uploads/elementor/css/post-124590.css?ver=1620946627' type='text/css' media='all' />
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/types/vendor/toolset/toolset-common/res/lib/bootstrap4/js/bootstrap.bundle.min.js?ver=4.5.3' id='toolset_bootstrap_4-js'></script>
<script type='text/javascript' id='rate-my-post-js-extra'>
/* <![CDATA[ */
var rmp_frontend = {"admin_ajax":"https:\/\/www.focusonthefamily.com\/wp-admin\/admin-ajax.php","postID":"127767","noVotes":"","cookie":"You already voted! This vote will not be counted!","afterVote":"Thank you for rating this article!","notShowRating":"1","social":"1","feedback":"2","cookieDisable":"1","emptyFeedback":"Please insert your feedback in the box above!","hoverTexts":"2","preventAccidental":"2","grecaptcha":"1","siteKey":"","votingPriv":"1","loggedIn":"","positiveThreshold":"2","ajaxLoad":"1","nonce":"ec642a1a3c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/rate-my-post/public/js/rate-my-post.js?ver=3.3.2' id='rate-my-post-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10' id='superfish-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=3.3.3' id='superfish-args-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.3.3' id='skip-links-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/themes/altitude-pro/js/global.js?ver=1.0.0' id='altitude-global-js'></script>
<script type='text/javascript' id='altitude-responsive-menu-js-extra'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-primary",".nav-secondary"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/themes/altitude-pro/js/responsive-menus.min.js?ver=1.2.2' id='altitude-responsive-menu-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.2.2' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.2.3' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.2.3' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.2.2' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.focusonthefamily.com\/wp-admin\/admin-ajax.php","nonce":"689972d198","urls":{"assets":"https:\/\/www.focusonthefamily.com\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_US","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.focusonthefamily.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.2.2' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.2.3' id='share-link-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1365,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1620,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"direction":"min","is_enabled":false}}},"version":"3.2.3","is_static":false,"experimentalFeatures":{"form-submissions":true},"urls":{"assets":"https:\/\/www.focusonthefamily.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":127767,"title":"5%20Ways%20To%20Make%20a%20Change%20in%20Momentum%20With%20Family%20Relationships","excerpt":"If the momentum in your family has taken a negative turn, these five things can help you get it back on a positive pace.","featuredImage":"https:\/\/www.focusonthefamily.com\/wp-content\/uploads\/2021\/05\/Momentum-1024x546.jpg"}};
</script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.2.3' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.2.2' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.2.3' id='preloaded-modules-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.12.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2' id='jquery-touch-punch-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/wp-util.min.js?ver=5.7.1' id='wp-util-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-includes/js/mediaelement/wp-playlist.min.js?ver=5.7.1' id='wp-playlist-js'></script>
<script type='text/javascript' id='views-blocks-frontend-js-extra'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/www.focusonthefamily.com\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/www.focusonthefamily.com\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"datepicker_min_year":"1582","datepicker_max_year":"3000","resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/www.focusonthefamily.com\/wp-content\/plugins\/types\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css","wpmlLang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.focusonthefamily.com/wp-content/plugins/wp-views/public/js/views-frontend.js?ver=3.5.1' id='views-blocks-frontend-js'></script>

</body>
</html>
